Terminal Services user properties

This topic covers managing the information contained in the Terminal Services Extension to Local Users and Groups and Active Directory Users and Computers. The following topics are included:

  • For information about best practices, see Best practices.
  • For help with specific tasks, see How to.
  • For general background information, see Concepts.


Compile Date

 Compile Date: 2003-01-04