Novell Client 32
Novell

Description du problème :

Cette version de Novell NetWare Client32 n'est pas compatible avec cette version de Windows.

Contactez le fournisseur du programme pour obtenir des informations sur les mises à niveau compatibles avec cette version de Windows.

Informations de contact :

Site Web de Novell : http://www.novell.com/
Téléphone : (800) 858-4000 (Amérique du Nord uniquement)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Novell Client 32
Novell

A probléma leírása:

A Novell NetWare Client32 jelen verziója nem kompatibilis a Windows adott verziójával.

A Windows adott verziójával kompatibilis frissítések beszerzéséhez vegye fel a kapcsolatot a program forgalmazójával.

Kapcsolattartási információk:

A Novell webhelye: http://www.novell.com/
Telefon: (800) 858-4000 (csak Észak-Amerikában)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Novell Client 32
Novell

Beskrivning av problemet:

Den här versionen av Novell NetWare Client32 är inkompatibel med den här versionen av Windows.

Kontakta programåterförsäljaren angående uppgraderingar som är kompatibla med den här versionen av Windows.

Kontaktinformation:

Novells webbplats: http://www.novell.com/
Telefon: (800) 858-4000 (endast Nordamerika)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Novell Client 32
Novell

Sorunun Açıklaması:

Novell NetWare Client32 uygulamasının bu sürümü, Windows’un bu sürümüyle uyumlu değildir.

Windows'un bu sürümü ile uyumlu olan yükseltmeler konusunda programın satıcısına başvurun.

İletişim bilgileri:

Novell Web sitesi: http://www.novell.com/
Telefon: (800) 858-4000 (Yalnızca Kuzey Amerika)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Novell Client 32
Novell

問題描述：

此版本的 Novell NetWare Client32 與此版本的 Windows 不相容。

與此版本 Windows 相容之升級的相關資訊，請連絡程式廠商。

連絡人資訊：

Novell 網站：http://www.novell.com/
電話：(800) 858-4000 (僅適用北美地區)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Novell Client 32
Novell

Popis potíží:

Tato verze programu Novell NetWare Client32 není s touto verzí systému Windows kompatibilní.

Informace o upgradech kompatibilních s touto verzí systému Windows získáte u dodavatele programu.

Kontaktní informace:

Webový server společnosti Novell: http://www.novell.com/
Telefon: (800) 858-4000 (pouze Severní Amerika)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Novell Client 32
Novell

Problembeschreibung:

Diese Version von Novell NetWare Client32 ist mit dieser Version von Windows nicht kompatibel.

Wenden Sie sich wegen mit dieser Version von Windows kompatiblen Upgrades an den Programmanbieter.

Kontaktinformationen:

Novell-Website: http://www.novell.com/
Telefon: (800) 858-4000 (nur Nordamerika)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Novell Client 32
Novell

Issue Description:

This version of Novell NetWare Client32 is incompatible with this version of Windows.

Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

Novell Web site: http://www.novell.com/
Telephone: (800) 858-4000 (North America only)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Novell Client 32
Novell

Descrizione del problema:

Questa versione di Novell NetWare Client32 è incompatibile con questa versione di Windows.

Contattare il fornitore del programma per informazioni sugli aggiornamenti disponibili, compatibili con questa versione di Windows.

Informazioni sui contatti:

Sito Web Novell: http://www.novell.com/
Telefono: (800) 858-4000 (solo per America del nord)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Novell Client 32
Novell

問題の説明 :

このバージョンの Novel NetWare Client32 は、このバージョンの Windows と互換性がありません。

このバージョンの Windows と互換性のあるアップグレード プログラムについては、プログラムのベンダにお問い合わせください。

問い合わせ先 :

ノベル株式会社 Web サイト : http://www.novell.co.jp/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Novell Client 32
Novell

문제 설명:

현재 버전의 Novell NetWare Client32는 현재 버전의 Windows와 호환되지 않습니다.

현재 버전의 Windows와 호환되는 업그레이드에 대해서는 프로그램 공급업체에 문의하십시오.

연락처 정보:

Novell 웹 사이트: http://www.novell.com/
전화: (800) 858-4000(북미 지역 전용)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Novell Client 32
Novell

Beschrijving van probleem:

Deze versie van Novell NetWare Client32 is niet compatibel met deze versie van Windows.

Vraag de leverancier van het programma naar een versie die compatibel is met deze versie van Windows.

Contactgegevens:

Website van Novell: http://www.novell.com/
Telefoon: (800) 858-4000 (alleen voor Noord-Amerika)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Novell Client 32
Novell

Opis problemu:

Ta wersja programu Novell NetWare Client32 jest niezgodna z tą wersją systemu Windows.

Należy skontaktować się z dostawcą programu w celu uzyskania uaktualnienia zgodnego z tą wersją systemu Windows.

Informacje o kontakcie:

Witryna sieci Web firmy Novell: http://www.novell.com/
Telefon: (800) 858-4000 (tylko Ameryka Północna)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Novell Client 32
Novell

Descrição do problema:

Esta versão do Novell NetWare Client32 é incompatível com esta versão do Windows.

Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site da Novell: http://www.novell.com/
Telefone: (800) 858-4000 (apenas América do Norte)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Novell Client 32
Novell

Описание неполадки

Данная версия Novell NetWare Client32 несовместима с этой версией Windows.

Обратитесь к поставщику программного обеспечения для получения обновлений, совместимых с данной версией Windows.

Контактные сведения

Веб-узел Novell: http://www.novell.com/
Телефон: (800) 858-4000 (только для Северной Америки)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Novell Client 32
Novell

问题描述：

此版本的 Novell NetWare Client32 与本版本的 Windows 不兼容。

请与程序的供应商联系以完成与该版本 Windows 兼容的升级。

联系信息：

Novell 网站：http://www.novell.com/
电话：(800) 858-4000（仅适用于北美地区）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Novell Client 32
Novell

Descrição do problema:

Esta versão do Novell NetWare Client32 é incompatível com esta versão do Windows.

Contacte o fornecedor do programa para saber se existem actualizações compatíveis com esta versão do Windows.

Informações de contacto:

Web site da Novell: http://www.novell.com/
Telefone: (800) 858-4000 (apenas nos E.U.A.)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Novell Client 32
Novell

Descripción del problema:

Esta versión de Novell NetWare Client32 no es compatible con esta versión de Windows.

Póngase en contacto con el fabricante del programa para ver si hay disponibles actualizaciones compatibles con esta versión de Windows.

Información de contacto:

Sitio Web de Novell: http://www.novell.com/
Teléfono: (800) 858-4000 (sólo Norteamérica)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Half-Life
Sierra

Description du problème :

Half-Life présente un problème de compatibilité connu avec cette version de Windows. Pour obtenir une mise à jour qui soit compatible avec cette version de Windows, contactez Sierra.

Informations de contact :

Site Web de Sierra : http://www.sierra.com

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Half-Life
Sierra

A probléma leírása:

nem teljesen kompatibilis a Windows ezen verziójával. A Windows rendszer ezen verziójával kompatibilis frissítés beszerzéséhez kérje a(z) Sierra segítségét.

Kapcsolattartási információk:

A Sierra webhelye: http://www.sierra.com

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Half-Life
Sierra

Beskrivning av problemet:

har ett känt kompatibilitetsproblem med den här versionen av Windows. Om du vill ha en uppdatering som är kompatibel med den här versionen av Windows kontaktar du Sierra.

Kontaktinformation:

Sierras webbplats: http://www.sierra.com

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Half-Life
Sierra

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumsuz bazı özelliklere sahip. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Sierra ile bağlantı kurun.

İletişim bilgileri:

Sierra Web sitesi: http://www.sierra.com

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Half-Life
Sierra

問題描述：

Half-Life 與此版本的 Windows 有已知的相容性問題。如需與此版本 Windows 相容的更新，請連絡 Sierra。

連絡人資訊：

Sierra 網站：http://www.sierra.com

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Half-Life
Sierra

Popis potíží:

vykazuje v této verzi systému Windows potíže s kompatibilitou. Aktualizaci kompatibilní s touto verzí systému Windows vám poskytne společnost Sierra.

Kontaktní informace:

Webový server společnosti Sierra: http://www.sierra.com

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Half-Life
Sierra

Problembeschreibung:

hat ein bekanntes Kompatibilitätsproblem mit dieser Version von Windows. Ein Update, das mit dieser Version von Windows kompatibel ist, erhalten Sie von Sierra.

Kontaktinformationen:

Sierra-Website: http://www.sierra.com

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Half-Life
Sierra

Issue Description:

Half-Life has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Sierra.

Contact Information:

Sierra Web site: http://www.sierra.com

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Half-Life
Sierra

Descrizione del problema:

ha un problema noto di compatibilità con questa versione di Windows. Per un aggiornamento compatibile con questa versione di Windows, contattare Sierra.

Informazioni sui contatti:

Sito Web Sierra: http://www.sierra.com

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Half-Life
Sierra

問題の説明 :

Half-Life には、このバージョンの Windows との互換性に関する既知の問題があります。このバージョンの Windows と互換性のある更新プログラムについては、Sierra にお問い合わせください。

問い合わせ先 :

Sierra Web サイト : http://www.sierra.com/ (英語情報)

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Half-Life
Sierra

문제 설명:

Half-Life은(는) 현재 버전의 Windows에 알려진 호환성 문제가 있습니다. 현재 버전의 Windows와 호환되는 업데이트에 대해서는 Sierra에 문의하십시오.

연락처 정보:

Sierra 웹 사이트: http://www.sierra.com

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Half-Life
Sierra

Beschrijving van probleem:

Half-Life heeft een bekend compatibiliteitsprobleem met deze versie van Windows. Neem contact op met Sierra voor een update die compatibel is met deze versie van Windows.

Contactgegevens:

Website van Sierra: http://www.sierra.com

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Half-Life
Sierra

Opis problemu:

istnieje znany problem ze zgodnością z tą wersją systemu Windows. Aby uzyskać aktualizację, która jest zgodna z tą wersją systemu Windows, skontaktuj się z firmą Sierra.

Informacje o kontakcie:

Witryna sieci Web firmy Sierra: http://www.sierra.com

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Half-Life
Sierra

Descrição do problema:

O Half-Life tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Sierra.

Informações de contato:

Site da Sierra: http://www.sierra.com

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Half-Life
Sierra

Описание неполадки

имеет известные проблемы совместимости с данной версией Windows. Для получения обновления, совместимого с данной версией Windows, обратитесь в компанию Sierra.

Контактные сведения

Веб-узел Sierra: http://www.sierra.com

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Half-Life
Sierra

问题描述：

Half-Life 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Sierra 联系。

联系信息：

Sierra 网站：http://www.sierra.com

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Half-Life
Sierra

Descrição do problema:

tem um problema de compatibilidade conhecido com esta versão do Windows. For an update that is compatible with this version of Windows, contact Sierra.

Informações de contacto:

Web site da Sierra: http://www.sierra.com

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Half-Life
Sierra

Descripción del problema:

Half-Life tiene un problema de compatibilidad conocido con esta versión de Windows. Para obtener una actualización que sea compatible con esta versión de Windows, póngase en contacto con Sierra.

Información de contacto:

Sitio Web de Sierra: http://www.sierra.com

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Exchange Server 5.5
Microsoft

Description du problème :

Des problèmes connus existent entre BackOffice 2.5, BackOffice Server 4.0, BackOffice Server 4.5 et les composants répertoriés ci-dessous.

  • BackOffice Server 2.5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Exchange Server 5.5
Microsoft

A probléma leírása:

A BackOffice 2.5, BackOffice Server 4.0 és BackOffice Server 4.5 programmal és a lenti összetevőkkel kapcsolatban már léteznek ismert problémák.

  • BackOffice Server 2.5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Exchange Server 5.5
Microsoft

Beskrivning av problemet:

Det finns kända problem med BackOffice 2.5, BackOffice Server 4.0, BackOffice Server 4.5 och de komponenter som visas nedan.

  • BackOffice Server 2,5
  • BackOffice Server 4,0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Exchange Server 5.5
Microsoft

Sorunun Açıklaması:

BackOffice Server 2.5, BackOffice Server 4.0, BackOffice Server 4.5 ve aşağıda listesi verilen bileşenler ile ilgili olarak da bilinen sorunlar vardır.

  • BackOffice Server 2,5
  • BackOffice Server 4,0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Exchange Server 5.5
Microsoft

問題描述：

BackOffice 2.5、BackOffice Server 4.0、BackOffice Server 4.5 及下列元件有已知的問題。

  • BackOffice Server 2.5
  • BackOffice Server 4,0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Exchange Server 5.5
Microsoft

Popis potíží:

Existují známé problémy se servery BackOffice Server 2.5, BackOffice Server 4.0, BackOffice Server 4.5 a součástmi uvedenými v následujícím seznamu.

  • BackOffice Server 2.5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Exchange Server 5.5
Microsoft

Problembeschreibung:

Es bestehen bekannte Probleme mit BackOffice Server 2.5, BackOffice Server 4.0, BackOffice Server 4.5 und den nachstehend aufgelisteten Komponenten.

  • BackOffice Server 2.5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Exchange Server 5.5
Microsoft

Issue Description:

There are known issues with BackOffice 2.5, BackOffice Server 4.0, BackOffice Server 4.5, and the components listed below.

  • BackOffice Server 2.5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Exchange Server 5.5
Microsoft

Descrizione del problema:

Esistono problemi noti con BackOffice Server 4.0, BackOffice Server 4.5 e i componenti elencati di seguito.

  • BackOffice Server 2.5
  • BackOffice Server 4,0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Exchange Server 5.5
Microsoft

問題の説明 :

BackOffice Server 2.5、BackOffice Server 4.0、BackOffice Server 4.5、および以下のコンポーネントについて、既知の問題があります。

  • BackOffice Server 2.5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Exchange Server 5.5
Microsoft

문제 설명:

BackOffice Server 2.5, BackOffice Server 4.0, BackOffice Server 4.5 및 아래 나열된 구성 요소에 알려진 문제가 있습니다.

  • BackOffice Server 2.5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Exchange Server 5.5
Microsoft

Beschrijving van probleem:

Er zijn bekende problemen met BackOffice 2.5, BackOffice Server 4.0, BackOffice Server 4.5 en de onderstaande onderdelen.

  • BackOffice Server 2.5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Exchange Server 5.5
Microsoft

Opis problemu:

W przypadku oprogramowania BackOffice Server 2.5, BackOffice Server 4.0 i BackOffice Server 4.5 oraz składników wymienionych na poniższej liście istnieją znane problemy.

  • BackOffice Server 2.5
  • BackOffice Server 4,0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Exchange Server 5.5
Microsoft

Descrição do problema:

Existem problemas conhecidos com o BackOffice 2.5, o BackOffice Server 4.0, o BackOffice Server 4.5 e os componentes listados abaixo.

  • BackOffice Server 2,5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Exchange Server 5.5
Microsoft

Описание неполадки

При использовании BackOffice 2.5, BackOffice Server 4.0, BackOffice Server 4.5 и компонентов, перечисленных ниже, возникают известные неполадки.

  • BackOffice Server 2,5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Exchange Server 5.5
Microsoft

问题描述：

使用 BackOffice 2.5、BackOffice Server 4.0、BackOffice Server 4.5 以及下面列出的组件时会发生已知问题。

  • BackOffice Server 2.5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Exchange Server 5.5
Microsoft

Descrição do problema:

There are known issues with BackOffice 2.5, BackOffice Server 4.0, BackOffice Server 4.5, and the components listed below.

  • BackOffice Server 2,5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Exchange Server 5.5
Microsoft

Descripción del problema:

Hay problemas conocidos con BackOffice 2.5, BackOffice Server 4.0, BackOffice Server 4.5 y los componentes enumerados a continuación.

  • BackOffice Server 2.5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


BlackIce PC/Server Protection
Network Ice Corporation

Description du problème :

BlackIce PC/Server Protection n'est pas compatible avec cette version de Windows. Pour plus d'informations, contactez Network Ice Corporation.

Informations de contact :

Site Web de Network Ice Corporation : http://www.networkice.com/

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


BlackIce PC/Server Protection
Network Ice Corporation

A probléma leírása:

– a program nem kompatibilis a Windows ezen verziójával. További tájékoztatás:

Kapcsolattartási információk:

A Network Ice Corporation webhelye: http://www.networkice.com/

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


BlackIce PC/Server Protection
Network Ice Corporation

Beskrivning av problemet:

är inkompatibel med den här versionen av Windows. Om du vill ha mer information kontaktar du

Kontaktinformation:

Network Ice Corporations webbplats: http://www.networkice.com/

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


BlackIce PC/Server Protection
Network Ice Corporation

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için bkz:

İletişim bilgileri:

Network Ice Corporation Web sitesi: http://www.networkice.com/

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


BlackIce PC/Server Protection
Network Ice Corporation

問題描述：

BlackIce PC/Server Protection 與此版本的 Windows 不相容。若需相關資訊，請連絡 Network Ice Corporation。

連絡人資訊：

Network Ice Corporation 網站：http://www.networkice.com/

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


BlackIce PC/Server Protection
Network Ice Corporation

Popis potíží:

není s touto verzí systému Windows kompatibilní. Další informace vám poskytne

Kontaktní informace:

Webový server společnosti Network Ice Corporation: http://www.networkice.com/

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


BlackIce PC/Server Protection
Network Ice Corporation

Problembeschreibung:

ist mit dieser Version von Windows nicht kompatibel. Weitere Informationen erhalten Sie von

Kontaktinformationen:

Network Ice Corporation-Website: http://www.networkice.com/

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


BlackIce PC/Server Protection
Network Ice Corporation

Issue Description:

BlackIce PC/Server Protection is incompatible with this version of Windows. For more information, contact Network Ice Corporation.

Contact Information:

Network Ice Corporation Web site: http://www.networkice.com/

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


BlackIce PC/Server Protection
Network Ice Corporation

Descrizione del problema:

non è compatibile con questa versione di Windows. Per ulteriori informazioni contattare

Informazioni sui contatti:

Sito Web Network Ice Corporation: http://www.networkice.com/

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


BlackIce PC/Server Protection
Network Ice Corporation

問題の説明 :

BlackIce PC/Server Protection は、このバージョンの Windows と互換性がありません。詳細については、Network Ice Corporation にお問い合わせください。

問い合わせ先 :

Network Ice Corporation Web サイト : http://www.networkice.com/ (英語情報)

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


BlackIce PC/Server Protection
Network Ice Corporation

문제 설명:

BlackIce PC/Server Protection은(는) 현재 버전의 Windows와 호환되지 않습니다. 자세한 내용은 Network Ice Corporation에 문의하십시오.

연락처 정보:

Network Ice Corporation 웹 사이트: http://www.networkice.com/

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


BlackIce PC/Server Protection
Network Ice Corporation

Beschrijving van probleem:

BlackIce PC/Server Protection is niet compatibel met deze versie van Windows. Neem contact op met Network Ice Corporation voor meer informatie.

Contactgegevens:

Website van Network Ice Corporation: http://www.networkice.com/

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


BlackIce PC/Server Protection
Network Ice Corporation

Opis problemu:

jest niezgodny z tą wersją systemu Windows. Aby uzyskać więcej informacji, skontaktuj się z:

Informacje o kontakcie:

Witryna sieci Web firmy Network Ice Corporation: http://www.networkice.com/

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


BlackIce PC/Server Protection
Network Ice Corporation

Descrição do problema:

O Network Ice Corporation é incompatível com esta versão do Windows. Para obter mais informações, contate Network Ice Corporation.

Informações de contato:

Site da Network Associates: http://www.networkice.com/

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


BlackIce PC/Server Protection
Network Ice Corporation

Описание неполадки

несовместим с данной версией Windows. Дополнительные сведения можно получить в

Контактные сведения

Веб-узел Network Ice Corporation: http://www.networkice.com/

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


BlackIce PC/Server Protection
Network Ice Corporation

问题描述：

BlackIce PC/Server Protection 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Network Ice Corporation 联系。

联系信息：

Network Ice Corporation 网站：http://www.networkice.com/

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


BlackIce PC/Server Protection
Network Ice Corporation

Descrição do problema:

é incompatível com esta versão do Windows. Para mais informações, contacte

Informações de contacto:

Web site da Network Ice Corporation: http://www.networkice.com/

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


BlackIce PC/Server Protection
Network Ice Corporation

Descripción del problema:

no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con

Información de contacto:

Sitio Web de Network Ice Corporation: http://www.networkice.com/

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


MechWarrior 3
Microsoft

Description du problème :

MechWarrior 3 présente un problème de compatibilité connu avec cette version de Windows. Pour obtenir une mise à jour qui soit compatible avec cette version de Windows, contactez Microsoft.

Informations de contact :

Site Web d'Infogrames : http://www.ina-support.com

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


MechWarrior 3
Microsoft

A probléma leírása:

nem teljesen kompatibilis a Windows ezen verziójával. A Windows rendszer ezen verziójával kompatibilis frissítés beszerzéséhez kérje a(z) Microsoft segítségét.

Kapcsolattartási információk:

Az Infogrames webhelye: http://www.ina-support.com

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


MechWarrior 3
Microsoft

Beskrivning av problemet:

har ett känt kompatibilitetsproblem med den här versionen av Windows. Om du vill ha en uppdatering som är kompatibel med den här versionen av Windows kontaktar du Microsoft.

Kontaktinformation:

Infogrames webbplats: http://www.ina-support.com

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


MechWarrior 3
Microsoft

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumsuz bazı özelliklere sahip. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Microsoft ile bağlantı kurun.

İletişim bilgileri:

Infogrames Web sitesi: http://www.ina-support.com

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


MechWarrior 3
Microsoft

問題描述：

MechWarrior 3 與此版本的 Windows 有已知的相容性問題。如需與此版本 Windows 相容的更新，請連絡 Microsoft。

連絡人資訊：

Infogrames 網站：http://www.ina-support.com

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


MechWarrior 3
Microsoft

Popis potíží:

vykazuje v této verzi systému Windows potíže s kompatibilitou. Aktualizaci kompatibilní s touto verzí systému Windows vám poskytne společnost Microsoft.

Kontaktní informace:

Webový server společnosti Infogrames: http://www.ina-support.com

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


MechWarrior 3
Microsoft

Problembeschreibung:

hat ein bekanntes Kompatibilitätsproblem mit dieser Version von Windows. Ein Update, das mit dieser Version von Windows kompatibel ist, erhalten Sie von Microsoft.

Kontaktinformationen:

Infogrames-Website: http://www.ina-support.com

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


MechWarrior 3
Microsoft

Issue Description:

MechWarrior 3 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Microsoft.

Contact Information:

Infogrames Web site: http://www.ina-support.com

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


MechWarrior 3
Microsoft

Descrizione del problema:

ha un problema noto di compatibilità con questa versione di Windows. Per un aggiornamento compatibile con questa versione di Windows, contattare Microsoft.

Informazioni sui contatti:

Sito Web Infogrames: http://www.ina-support.com

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


MechWarrior 3
Microsoft

問題の説明 :

MechWarrior 3 には、このバージョンの Windows との互換性に関する既知の問題があります。このバージョンの Windows と互換性のある更新プログラムについては、Microsoft にお問い合わせください。

問い合わせ先 :

Infogrames Web サイト : http://www.ina-support.com (英語情報)

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


MechWarrior 3
Microsoft

문제 설명:

MechWarrior 3은(는) 현재 버전의 Windows에 알려진 호환성 문제가 있습니다. 현재 버전의 Windows와 호환되는 업데이트에 대해서는 Microsoft에 문의하십시오.

연락처 정보:

Infogrames 웹 사이트: http://www.ina-support.com

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


MechWarrior 3
Microsoft

Beschrijving van probleem:

MechWarrior 3 heeft een bekend compatibiliteitsprobleem met deze versie van Windows. Neem contact op met Microsoft voor een update die compatibel is met deze versie van Windows.

Contactgegevens:

Website van Infogrames: http://www.ina-support.com

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


MechWarrior 3
Microsoft

Opis problemu:

istnieje znany problem ze zgodnością z tą wersją systemu Windows. Aby uzyskać aktualizację, która jest zgodna z tą wersją systemu Windows, skontaktuj się z firmą Microsoft.

Informacje o kontakcie:

Witryna sieci Web firmy Infogrames: http://www.ina-support.com

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


MechWarrior 3
Microsoft

Descrição do problema:

O MechWarrior 3 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Microsoft.

Informações de contato:

Site da Infogrames: http://www.ina-support.com

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


MechWarrior 3
Microsoft

Описание неполадки

имеет известные проблемы совместимости с данной версией Windows. Для получения обновления, совместимого с данной версией Windows, обратитесь в компанию Microsoft.

Контактные сведения

Веб-узел Infogrames: http://www.ina-support.com

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


MechWarrior 3
Microsoft

问题描述：

MechWarrior 3 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Microsoft 联系。

联系信息：

Infogrames 网站：http://www.ina-support.com

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


MechWarrior 3
Microsoft

Descrição do problema:

tem um problema de compatibilidade conhecido com esta versão do Windows. For an update that is compatible with this version of Windows, contact Microsoft.

Informações de contacto:

Web site da Infogrames: http://www.ina-support.com

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


MechWarrior 3
Microsoft

Descripción del problema:

MechWarrior 3 tiene un problema de compatibilidad conocido con esta versión de Windows. Para obtener una actualización que sea compatible con esta versión de Windows, póngase en contacto con Microsoft.

Información de contacto:

Sitio Web de Infogrames: http://www.ina-support.com

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Visual J++ 6.0
Microsoft

Description du problème :

Microsoft Visual J++ présente un problème connu de compatibilité décrit dans l'article n°Q299764 de la Base de connaissances Microsoft. Les utilisateurs de Microsoft Visual J++ doivent corriger ce problème avant d'utiliser Visual J++.

Pour afficher l'article n° Q299764 de la Base de connaissances Microsoft, consultez :

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Visual J++ 6.0
Microsoft

A probléma leírása:

A Microsoft Visual J++ programnak van egy ismert kompatibilitási problémája, amely a Microsoft Tudásbázis Q299764 számú cikkében van leírva. A Microsoft Visual J++ használata előtt ki kell javítani ezt a hibát.

A Microsoft Tudásbázis Q299764 számú cikke a következő helyen található:

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Visual J++ 6.0
Microsoft

Beskrivning av problemet:

Det finns ett känt kompatibilitetsproblem med Microsoft Visual J++ , som beskrivs i Microsoft knowledge Base-artikeln Q299764. Om du har Microsoft Visual J++ måste du korrigera det här problemet innan du använder Visual J++.

Om du vill läsa Microsoft knowledge Base-artikeln Q299764 går du in på

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Visual J++ 6.0
Microsoft

Sorunun Açıklaması:

Microsoft Visual J++ uygulamasında uyumluluk konusunda bir sorun vardır, bu sorun Q299764 numaralı Microsoft Bilgi Tabanı makalesinde açıklanmıştır. Microsoft Visual J++ müşterileri, Visual J++ programını kullanmadan önce bu sorunu düzeltmelidir.

Q299764 numaralı Microsoft Bilgi Tabanı makalesini okumak için:

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Visual J++ 6.0
Microsoft

問題描述：

關於 Microsoft Visual J++ 已知的相容性問題，可參考 Microsoft Knowledge Base Q299764 號文件中的說明。使用 Visual J++ 之前，Microsoft Visual J++ 客戶必須先更正此問題。

若要檢視 Microsoft Knowledge Base 文章號碼 Q299764，請參閱：

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Visual J++ 6.0
Microsoft

Popis potíží:

V aplikaci Microsoft Visual J++ dochází ke známým potížím s kompatibilitou, které jsou popsány v článku číslo Q299764 v databázi Microsoft Knowledge Base. Před používáním aplikace Microsoft Visual J++ je nutné tyto potíže odstranit.

Chcete-li zobrazit článek číslo Q299764 v databázi Microsoft Knowledge Base, navštivte stránku na adrese

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Visual J++ 6.0
Microsoft

Problembeschreibung:

Bei Microsoft Visual J++ besteht ein bekanntes Kompatibilitätsproblem, das im Microsoft Knowledge Base-Artikel Q299764 beschrieben wird. Kunden, die Microsoft Visual J++ verwenden, müssen dieses Problem vor dem Verwenden von Visual J++ beheben.

Den Microsoft Knowledge Base-Artikel Q299764 finden Sie unter:

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Visual J++ 6.0
Microsoft

Issue Description:

Microsoft Visual J++ has a known compatibility issue described in Microsoft Knowledge Base article number Q299764. Microsoft Visual J++ customers must correct this issue before using Visual J++.

To view the Microsoft Knowledge Base article number Q299764 see:

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Visual J++ 6.0
Microsoft

Descrizione del problema:

Microsoft Visual J++ ha un noto problema di compatibilità descritto nell'articolo della Knowledge Base di Microsoft numero Q299764. Prima di utilizzare Visual J++, gli utenti di Microsoft Visual J++ devono correggere questo problema.

Per visualizzare l'articolo della Knowledge Base di Microsoft numero Q299764, vedere:

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Visual J++ 6.0
Microsoft

問題の説明 :

Microsoft Visual J++ には、Microsoft サポート技術情報 299764 に記載されている既知の互換性の問題があります。Microsoft Visual J++ ユーザーは、Visual J++ を使う前にこの問題を解決する必要があります。

Microsoft サポート技術情報 299764 を表示するには、次を参照してください。

http://support.microsoft.com/?scid=kb;ja;299764

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Visual J++ 6.0
Microsoft

문제 설명:

Microsoft Visual J++에는 알려진 호환성 문제가 있으며, 이 문제에 대해서는 Microsoft 기술 자료 문서 Q299764에 설명되어 있습니다. Microsoft Visual J++ 고객은 Visual J++를 사용하기 전에 이 문제를 해결해야 합니다.

Microsoft 기술 자료 문서 Q299764를 보려면 다음을 참조하십시오.

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Visual J++ 6.0
Microsoft

Beschrijving van probleem:

Microsoft Visual J++ heeft een bekend compatibiliteitsprobleem, dat wordt beschreven in de Microsoft Knowledge Base, artikel nummer Q299764. Microsoft Visual J++-gebruikers moeten dit probleem verhelpen voordat ze Visual J++ gebruiken.

U kunt Microsoft Knowledge Base, artikel nummer Q299764 hier bekijken:

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Visual J++ 6.0
Microsoft

Opis problemu:

W przypadku pakietu Microsoft Visual J++ istnieje znany problem ze zgodnością opisany w następującym artykule bazy wiedzy Microsoft Knowledge Base: Q299764. Klienci posiadający pakiet Microsoft Visual J++ muszą rozwiązać ten problem przed użyciem pakietu Visual J++.

Aby wyświetlić artykuł bazy wiedzy Microsoft Knowledge Base numer Q299764, zobacz:

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Visual J++ 6.0
Microsoft

Descrição do problema:

O Microsoft Visual J++ tem um problema conhecido de compatibilidade descrito no artigo número Q299764 do Microsoft Knowledge Base. Os clientes do Microsoft Visual J++ devem corrigir esse problema antes de usá-lo.

Para ver o artigo número Q299764 do Microsoft Knowledge Base, visite:

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Visual J++ 6.0
Microsoft

Описание неполадки

Известные неполадки, связанные с совместимостью Microsoft Visual J++, описаны в базе знаний корпорации Майкрософт (Microsoft Knowledge Base) в статье Q299764. Перед использованием Microsoft Visual J++ необходимо устранить эти неполадки.

Статью с номером Q299764 из базы знаний см. на веб-узле:

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Visual J++ 6.0
Microsoft

问题描述：

Microsoft Visual J++ 存在已知的兼容性问题，在 Microsoft 知识库文档编号为 Q299764 的文章中描述了该问题。在使用 Visual J++ 之前，Microsoft Visual J++ 客户必须修正该问题。

要查看 Microsoft 知识库文档编号为 Q299764 的文章，请参阅：

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Visual J++ 6.0
Microsoft

Descrição do problema:

O Microsoft Visual J++ tem um problema de compatibilidade conhecido descrito na Microsoft Knowledge Base, no artigo número Q299764. Os clientes do Microsoft Visual J++ têm de corrigir este problema antes de utilizarem o Visual J++.

Para visualizar o artigo número Q299764 da Microsoft Knowledge Base, consulte:

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Visual J++ 6.0
Microsoft

Descripción del problema:

Microsoft Visual J++ tiene un problema de compatibilidad conocido que se describe en el artículo Q299764 de Microsoft Knowledge Base. Los clientes de Microsoft Visual J++ deben corregir este problema antes de utilizar Visual J++.

Para ver el artículo Q299764 en Microsoft Knowledge Base, visite:

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


GoBack
Roxio, Inc.

Description du problème :

GoBack doit être désinstallé avant d'effectuer la mise à niveau vers cette version de Windows.

En outre, les versions 3.0.2 et antérieures de GoBacket ne sont pas compatibles avec cette version de Windows et doivent être mises à niveau. Une version compatible est disponible auprès de Roxio à l'adresse http://www.goback.com et peut être installée une fois la mise à niveau effectuée.

Informations de contact :

Site Web du support technique de Roxio (anglais) : http://www.roxio.com/support
Site Web du support technique de Roxio (japonais) : http://www.roxio.co.jp/support
Téléphone : (408) 945-8600 (Amérique du Nord uniquement)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


GoBack
Roxio, Inc.

A probléma leírása:

Mielőtt a Windows rendszer ezen verziójára frissítene, távolítsa el a GoBack szoftvert.

A GoBack program 3.0.2-es és korábbi verziói nem kompatibilisek a Windows rendszer ezen verziójával sem, ezért frissíteni kell őket. A frissítés befejezése után szerezze be és telepítse a kompatibilis verziót a Roxio cég http://www.goback.com címen elérhető webhelyéről.

Kapcsolattartási információk:

A Roxio Support webhelye (angol nyelvű): http://www.roxio.com/support
A Roxio Support webhelye (Japán): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (csak Észak-Amerikában)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


GoBack
Roxio, Inc.

Beskrivning av problemet:

GoBack måste avinstalleras före uppgraderingen till den här versionen av Windows.

Dessutom är GoBack 3.0.2 och äldre versioner inkompatibla med den här versionen av Windows och måste uppgraderas. En kompatibel version kan erhållas från Roxio på http://www.goback.com och kan installeras efter att uppgraderingen slutförts.

Kontaktinformation:

Roxio Supports webbplats (engelska): http://www.roxio.com/support
Roxio Supports webbplats (japanska): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (endast Nordamerika)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


GoBack
Roxio, Inc.

Sorunun Açıklaması:

Windows'un bu sürümüne yükseltme yapmadan önce GoBack'in sistemden kaldırılması gerekir.

Buna ek olarak, GoBack sürüm 3.0.2 ve daha öncesi Windows'un bu sürümüyle uyumsuzdur ve yükseltilmesi gerekir. Uyumlu sürümü http://www.goback.com adresinde bulunan Roxio'dan edinebilir ve yükseltme tamamlandıktan sonra yükleyebilirsiniz.

İletişim bilgileri:

Roxio Support Web sitesi (İngilizce): http://www.roxio.com/support
Roxio Support Web sitesi (Japonca): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (Yalnızca Kuzey Amerika)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


GoBack
Roxio, Inc.

問題描述：

必須先解除安裝 GoBack，再升級至此版本的 Windows。

此外，GoBack versions 3.0.2 及較早的版本與此版本的 Windows 不相容，必須升級版本。您可從 Roxio http://www.goback.com 取得相容版本，且可以在升級完成後進行安裝。

連絡人資訊：

Roxio Support 網站 (英文)：http://www.roxio.com/support
Roxio Support 網站 (日本)：http://www.roxio.co.jp/support
電話：(408) 945-8600 (僅適用北美地區)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


GoBack
Roxio, Inc.

Popis potíží:

Před upgradem na tuto verzi systému Windows je nutné produkt GoBack odinstalovat.

Produkt GoBack verze 3.0.2 a nižší není kompatibilní s touto verzí systému Windows a je nutné jej upgradovat. K dispozici je kompatibilní verze od společnosti Roxio na adrese http://www.goback.com. Lze ji nainstalovat po dokončení upgradu.

Kontaktní informace:

Webový server odborné pomoci společnosti Roxio (v angličtině): http://www.roxio.com/support
Webový server odborné pomoci společnosti Roxio (v japonštině): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (pouze Severní Amerika)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


GoBack
Roxio, Inc.

Problembeschreibung:

GoBack muss vor dem Aktualisieren auf diese Version von Windows deinstalliert werden.

Außerdem sind GoBack-Versionen bis einschließlich 3.0.2 mit dieser Version von Windows nicht kompatibel und müssen aktualisiert werden Eine kompatible Version ist von Roxio unter http://www.goback.com verfügbar und kann nach Abschluss der Aktualisierung installiert werden.

Kontaktinformationen:

Roxio-Supportwebsite (englisch): http://www.roxio.com/support
Roxio-Supportwebsite (Japan): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (nur Nordamerika)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


GoBack
Roxio, Inc.

Issue Description:

GoBack must be uninstalled prior to upgrading to this version of Windows.

Additionally, GoBack versions 3.0.2 and earlier are incompatible with this version of Windows and must be upgraded. A compatible version is available from Roxio at http://www.goback.com and can be installed after the upgrade has completed.

Contact Information:

Roxio Support Web site (English): http://www.roxio.com/support
Roxio Support Web site (Japan): http://www.roxio.co.jp/support
Telephone: (408) 945-8600 (North America only)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


GoBack
Roxio, Inc.

Descrizione del problema:

È necessario disinstallare GoBack prima di eseguire l'aggiornamento a questa versione di Windows.

Inoltre, GoBack versioni 3.0.2 e precedenti è incompatibile con questa versione di Windows, pertanto è necessario aggiornarlo. Nel sito Web Roxio all'indirizzo http://www.goback.com è disponibile una versione compatibile che può essere installata al termine dell'aggiornamento.

Informazioni sui contatti:

Sito Web Roxio Support (inglese): http://www.roxio.com/support
Sito Web Roxio Support (giapponese): http://www.roxio.co.jp/support
Telefono: (408) 945-8600 (solo per America del nord)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


GoBack
Roxio, Inc.

問題の説明 :

このバージョンの Windows へのアップグレードの前に、現在お使いの GoBack をアンインストールする必要があります。

アップグレード後、このバージョンの Windows と互換性のない GoBack は互換性のあるバージョンへのアップグレードが必要です。 互換性のあるバージョンの入手方法については、ロキシオ・ジャパン株式会社の Web サイト を参照してください。

問い合わせ先 :

Roxio サポート Web サイト : http://www.roxio.co.jp/support/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


GoBack
Roxio, Inc.

문제 설명:

GoBack을 먼저 제거한 후에 현재 버전의 Windows로 업그레이드해야 합니다.

또한 GoBack 버전 3.0.2 및 이전 버전은 현재 버전의 Windows와 호환되지 않기 때문에 업그레이드해야 합니다. 호환 가능한 버전은 http://www.goback.com의 Roxio에서 사용가능하고 업그레이드가 완료된 후에 설치될 수 있습니다.

연락처 정보:

Roxio Support 웹 사이트(영어): http://www.roxio.com/support
Roxio Support 웹 사이트(일본어): http://www.roxio.co.jp/support
전화: (408) 945-8600(북미 지역 전용)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


GoBack
Roxio, Inc.

Beschrijving van probleem:

GoBack moet worden verwijderd voordat u de upgrade naar deze versie van Windows kunt uitvoeren.

Bovendien zijn GoBack 3.0.2 en eerdere versies niet compatibel met deze versie van Windows en is een upgrade noodzakelijk. Een compatibele versie is verkrijgbaar bij Roxio op http://www.goback.com. Deze kan na het uitvoeren van de upgrade worden geïnstalleerd.

Contactgegevens:

Website van Roxio Support (Engels): http://www.roxio.com/support
Website Support van Roxio (Japan): http://www.roxio.co.jp/support
Telefoon: (408) 945-8600 (alleen voor Noord-Amerika)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


GoBack
Roxio, Inc.

Opis problemu:

Program GoBack należy odinstalować przed uaktualnieniem do tej wersji systemu Windows.

Poza tym wersje programu GoBack 3.0.2 i starsze są niezgodne z tą wersją systemu Windows i należy je uaktualnić. Zgodna wersja jest dostępna w witrynie firmy Roxio pod adresem http://www.goback.com. Po zakończeniu uaktualniania można zainstalować tę wersję.

Informacje o kontakcie:

Witryna sieci Web pomocy technicznej firmy Roxio (w języku angielskim): http://www.roxio.com/support
Witryna sieci Web pomocy technicznej firmy Roxio (w języku japońskim): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (tylko Ameryka Północna)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


GoBack
Roxio, Inc.

Descrição do problema:

Você deve desinstalar o GoBack antes de fazer a atualização para esta versão do Windows.

Além disso, as versões 3.0.2 e anteriores do GoBack não são compatíveis com esta versão do Windows e é necessária a atualização. Uma versão compatível foi disponibilizada pela Roxio em http://www.goback.com e pode ser instalada após a conclusão da atualização.

Informações de contato:

Site da Roxio Support (inglês): http://www.roxio.com/support
Site da Roxio Support (japonês): http://www.roxio.co.jp/support
Telefone: (408) 945-8600 (apenas América do Norte)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


GoBack
Roxio, Inc.

Описание неполадки

Программа GoBack должна быть удалена перед обновлением системы до этой версии Windows.

Кроме того, версии GoBack 3.0.2 и более ранние несовместимы с данной версией Windows; их следует обновить. Совместимая версия доступна на веб-узле Roxio http://www.goback.com и может быть установлена после завершения обновления.

Контактные сведения

Веб-узел Roxio Support (английский): http://www.roxio.com/support
Веб-узел Roxio Support (японский): http://www.roxio.co.jp/support
Телефон: (408) 945-8600 (только для Северной Америки)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


GoBack
Roxio, Inc.

问题描述：

在升级至此版本的 Windows 之前，必须先卸载 GoBack。

此外，GoBack 版本 3.0.2 及早期版本与此版本的 Windows 不兼容，必须将其升级。可从 Roxio 获取兼容版本（网址为 http://www.goback.com），升级完成后可以进行安装。

联系信息：

Roxio 支持网站（英文）：http://www.roxio.com/support
Roxio 支持网站（日文）：http://www.roxio.co.jp/support
电话：(408) 945-8600（仅适用于北美地区）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


GoBack
Roxio, Inc.

Descrição do problema:

GoBack must be uninstalled prior to upgrading to this version of Windows.

Additionally, GoBack versions 3.0.2 and earlier are incompatible with this version of Windows and must be upgraded. A compatible version is available from Roxio at http://www.goback.com and can be installed after the upgrade has completed.

Informações de contacto:

Web site de suporte da Roxio (Inglês): http://www.roxio.com/support
Web site de suporte da Roxio (Japão): http://www.roxio.co.jp/support
Telefone: (408) 945-8600 (apenas nos E.U.A.)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


GoBack
Roxio, Inc.

Descripción del problema:

Debe desinstalar GoBack antes de actualizar a esta versión de Windows.

Además, las versiones 3.0.2 y anteriores de GoBack no son compatibles con esta versión de Windows y es necesario actualizarlas. Hay disponible una versión compatible de Roxio en http://www.goback.com que puede instalarse una vez realizada la actualización.

Información de contacto:

Sitio Web de soporte técnico de Roxio (en inglés): http://www.roxio.com/support
Sitio Web de soporte técnico de Roxio (en japonés): http://www.roxio.co.jp/support
Teléfono: (408) 945-8600 (sólo Norteamérica)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Novell Client 32
Novell

Description du problème :

Novell Client 32 présente un problème de compatibilité connu avec cette version de Windows et pourrait ne pas fonctionner comme prévu. Pour plus d'informations, contactez Novell.

Informations de contact :

Site Web de Novell : http://www.novell.com
Téléphone : (800) 858-4000 (Amérique du Nord uniquement)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Novell Client 32
Novell

A probléma leírása:

A(z) Novell Client 32 nem teljesen kompatibilis a Windows rendszer ezen verziójával, ezért előfordulhat, hogy nem működik megfelelően. További információt a(z) Novell nyújt.

Kapcsolattartási információk:

A Novell webhelye: http://www.novell.com
Telefon: (800) 858-4000 (csak Észak-Amerikában)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Novell Client 32
Novell

Beskrivning av problemet:

Novell Client 32 har ett känt kompatibilitetsproblem med den här versionen av Windows och kanske inte fungerar som det ska. Om du vill ha mer information kontaktar du Novell.

Kontaktinformation:

Novells webbplats: http://www.novell.com
Telefon: (800) 858-4000 (endast Nordamerika)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Novell Client 32
Novell

Sorunun Açıklaması:

Novell Client 32 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Daha fazla bilgi için, Novell ile bağlantı kurun.

İletişim bilgileri:

Novell Web sitesi: http://www.novell.com
Telefon: (800) 858-4000 (Yalnızca Kuzey Amerika)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Novell Client 32
Novell

問題描述：

Novell Client 32 與這版 Windows 發生了已知的相容性問題，且可能無法如預期執行。 若需相關資訊，請連絡 Novell。

連絡人資訊：

Novell 網站：http://www.novell.com
電話：(800) 858-4000 (僅適用北美地區)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Novell Client 32
Novell

Popis potíží:

Software Novell Client 32 vykazuje v této verzi systému Windows potíže s kompatibilitou a pravděpodobně nebude fungovat očekávaným způsobem. Další informace vám poskytne společnost Novell.

Kontaktní informace:

Webový server společnosti Novell: http://www.novell.com
Telefon: (800) 858-4000 (pouze Severní Amerika)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Novell Client 32
Novell

Problembeschreibung:

Novell Client 32 hat ein bekanntes Kompatibilitätsproblem mit dieser Version von Windows und wird möglicherweise nicht erwartungsgemäß ausgeführt. Weitere Informationen erhalten Sie von Novell.

Kontaktinformationen:

Novell-Website: http://www.novell.com
Telefon: (800) 858-4000 (nur Nordamerika)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Novell Client 32
Novell

Issue Description:

Novell Client 32 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact Novell.

Contact Information:

Novell Web site: http://www.novell.com
Telephone: (800) 858-4000 (North America only)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Novell Client 32
Novell

Descrizione del problema:

Novell Client 32 presenta problemi di compatibilità con questa versione di Windows ed è probabile che non venga eseguito correttamente. Per ulteriori informazioni, contattare Novell.

Informazioni sui contatti:

Sito Web Novell: http://www.novell.com
Telefono: (800) 858-4000 (solo per America del nord)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Novell Client 32
Novell

問題の説明 :

Novell Client 32 には、このバージョンの Windows との互換性に関する既知の問題があるため、正しく動作しない場合があります。 詳細については、ノベル株式会社 にお問い合わせください。

問い合わせ先 :

ノベル株式会社 Web サイト : http://www.novell.co.jp/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Novell Client 32
Novell

문제 설명:

Novell Client 32은(는) 현재 버전의 Windows에 알려진 호환성 문제가 있으므로 예상대로 실행되지 않을 수 있습니다. 자세한 내용은 Novell에 문의하십시오.

연락처 정보:

Novell 웹 사이트: http://www.novell.com
전화: (800) 858-4000(북미 지역 전용)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Novell Client 32
Novell

Beschrijving van probleem:

Novell Client 32 heeft een bekend compatibiliteitsprobleem met deze versie van Windows en werkt mogelijk niet zoals verwacht. Neem contact op met Novell voor meer informatie.

Contactgegevens:

Website van Novell: http://www.novell.com
Telefoon: (800) 858-4000 (alleen voor Noord-Amerika)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Novell Client 32
Novell

Opis problemu:

Istnieje znany problem ze zgodnością z tą wersją systemu Windows. Oprogramowanie Novell Client 32 może nie działać zgodnie z oczekiwaniami. Aby uzyskać więcej informacji, skontaktuj się z firmą Novell.

Informacje o kontakcie:

Witryna sieci Web firmy Novell: http://www.novell.com
Telefon: (800) 858-4000 (tylko Ameryka Północna)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Novell Client 32
Novell

Descrição do problema:

O Novell Client 32 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a Novell.

Informações de contato:

Site da Novell: http://www.novell.com
Telefone: (800) 858-4000 (apenas América do Norte)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Novell Client 32
Novell

Описание неполадки

Novell Client 32 имеет известные проблемы совместимости с данной версией Windows и может работать не так, как ожидалось. За дополнительными сведениями обратитесь в компанию Novell.

Контактные сведения

Веб-узел Novell: http://www.novell.com
Телефон: (800) 858-4000 (только для Северной Америки)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Novell Client 32
Novell

问题描述：

Novell Client 32 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 Novell 联系。

联系信息：

Novell 网站：http://www.novell.com
电话：(800) 858-4000（仅适用于北美地区）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Novell Client 32
Novell

Descrição do problema:

Novell Client 32 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact Novell.

Informações de contacto:

Web site da Novell: http://www.novell.com
Telefone: (800) 858-4000 (apenas nos E.U.A.)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Novell Client 32
Novell

Descripción del problema:

Novell Client 32 tiene un problema de compatibilidad conocido con esta versión de Windows y es posible que no se ejecute como se espera. Para obtener más información, póngase en contacto con Novell.

Información de contacto:

Sitio Web de Novell: http://www.novell.com
Teléfono: (800) 858-4000 (sólo Norteamérica)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Exchange Server 5.5
Microsoft

Description du problème :

Exchange Server 5.5 n'est pas pris en charge par cette version de Windows. Pour plus d'informations, reportez-vous à http://www.microsoft.com/exchange.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Exchange Server 5.5
Microsoft

A probléma leírása:

– a programot a Windows adott verziója nem támogatja. További információ a következő helyen található:

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Exchange Server 5.5
Microsoft

Beskrivning av problemet:

stöds inte av den här versionen av Windows. Om du vill ha mer information, se

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Exchange Server 5.5
Microsoft

Sorunun Açıklaması:

Windows'un bu sürümü tarafından desteklenmiyor. Daha fazla bilgi için:

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Exchange Server 5.5
Microsoft

問題描述：

Exchange Server 5.5 不受此 Windows 版本所支援。若需相關資訊，請參閱 http://www.microsoft.com/exchange。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Exchange Server 5.5
Microsoft

Popis potíží:

není v této verzi systému Windows podporován. Další informace naleznete zde:

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Exchange Server 5.5
Microsoft

Problembeschreibung:

wird von dieser Version von Windows nicht unterstützt. Weitere Informationen finden Sie unter

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Exchange Server 5.5
Microsoft

Issue Description:

Exchange Server 5.5 is not supported by this version of Windows. For more information, refer to http://www.microsoft.com/exchange .

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Exchange Server 5.5
Microsoft

Descrizione del problema:

non è compatibile con questa versione di Windows. Per ulteriori informazioni, visitare il sito Web all'indirizzo

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Exchange Server 5.5
Microsoft

問題の説明 :

Exchange Server 5.5 は、このバージョンの Windows ではサポートされていません。詳細については、http://www.microsoft.com/japan/exchange/ を参照してください。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Exchange Server 5.5
Microsoft

문제 설명:

Exchange Server 5.5은(는) 현재 버전의 Windows에서 지원되지 않습니다. 자세한 내용은 http://www.microsoft.com/exchange를 참조하십시오.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Exchange Server 5.5
Microsoft

Beschrijving van probleem:

Exchange Server 5.5 wordt niet ondersteund door deze versie van Windows. Zie http://www.microsoft.com/exchange voor meer informatie.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Exchange Server 5.5
Microsoft

Opis problemu:

nie jest obsługiwane przez tę wersję systemu Windows. Więcej informacji podano w

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Exchange Server 5.5
Microsoft

Descrição do problema:

O Exchange Server 5.5 não tem suporte desta versão do Windows. Para obter mais informações, consulte http://www.microsoft.com/exchange

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Exchange Server 5.5
Microsoft

Описание неполадки

не поддерживается данной версией операционной системы Windows. Дополнительные сведения см. по адресу http://www.microsoft.com/exchange.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Exchange Server 5.5
Microsoft

问题描述：

Exchange Server 5.5 不受此版本的 Windows 支持。详细信息，请参阅 http://www.microsoft.com/exchange。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Exchange Server 5.5
Microsoft

Descrição do problema:

não é suportado por esta versão do Windows. Para mais informações, consulte

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Exchange Server 5.5
Microsoft

Descripción del problema:

Exchange Server 5.5 no es compatible con esta versión de Windows. Para obtener más información, consulte http://www.microsoft.com/exchange.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


GoBack
Roxio, Inc.

Description du problème :

Les versions 3.0.2 et antérieures de GoBacket ne sont pas compatibles avec cette version de Windows et doivent être mises à niveau. Une version compatible est disponible auprès de Roxio à l'adresse http://www.goback.com.

Informations de contact :

Site Web du support technique de Roxio (anglais) : http://www.roxio.com/support
Site Web du support technique de Roxio (japonais) : http://www.roxio.co.jp/support
Téléphone : (408) 945-8600 (Amérique du Nord uniquement)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


GoBack
Roxio, Inc.

A probléma leírása:

A GoBack program 3.0.2-es és korábbi verziói nem kompatibilisek a Windows rendszer ezen verziójával, ezért frissíteni kell őket. Szerezze be a kompatibilis verziót a Roxio cég http://www.goback.com címen elérhető webhelyéről.

Kapcsolattartási információk:

A Roxio Support webhelye (angol nyelvű): http://www.roxio.com/support
A Roxio Support webhelye (Japán): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (csak Észak-Amerikában)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


GoBack
Roxio, Inc.

Beskrivning av problemet:

GoBack 3.0.2 och äldre versioner är inkompatibla med den här versionen av Windows och måste uppgraderas. En kompatibel version kan erhållas från Roxio på http://www.goback.com.

Kontaktinformation:

Roxio Supports webbplats (engelska): http://www.roxio.com/support
Roxio Supports webbplats (japanska): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (endast Nordamerika)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


GoBack
Roxio, Inc.

Sorunun Açıklaması:

GoBack sürüm 3.0.2 ve daha öncesi Windows'un bu sürümüyle uyumsuzdur ve yükseltilmesi gerekir. Uyumlu sürümü http://www.goback.com adresindeki Roxio'dan edinebilirsiniz.

İletişim bilgileri:

Roxio Support Web sitesi (İngilizce): http://www.roxio.com/support
Roxio Support Web sitesi (Japonca): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (Yalnızca Kuzey Amerika)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


GoBack
Roxio, Inc.

問題描述：

GoBack versions 3.0.2 及較早的版本與此版本的 Windows 不相容，必須升級。您可從 Roxio http://www.goback.com 取得相容版本。

連絡人資訊：

Roxio Support 網站 (英文)：http://www.roxio.com/support
Roxio Support 網站 (日本)：http://www.roxio.co.jp/support
電話：(408) 945-8600 (僅適用北美地區)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


GoBack
Roxio, Inc.

Popis potíží:

Produkt GoBack verze 3.0.2 a nižší není kompatibilní s touto verzí systému Windows a je nutné jej upgradovat. K dispozici je kompatibilní verze od společnosti Roxio na adrese http://www.goback.com.

Kontaktní informace:

Webový server odborné pomoci společnosti Roxio (v angličtině): http://www.roxio.com/support
Webový server odborné pomoci společnosti Roxio (v japonštině): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (pouze Severní Amerika)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


GoBack
Roxio, Inc.

Problembeschreibung:

GoBack-Versionen bis einschließlich 3.0.2 sind mit dieser Version von Windows nicht kompatibel und müssen aktualisiert werden Eine kompatible Version ist von Roxio unter http://www.goback.com verfügbar.

Kontaktinformationen:

Roxio-Supportwebsite (englisch): http://www.roxio.com/support
Roxio-Supportwebsite (Japan): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (nur Nordamerika)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


GoBack
Roxio, Inc.

Issue Description:

GoBack versions 3.0.2 and earlier are incompatible with this version of Windows and must be upgraded. A compatible version is available from Roxio at http://www.goback.com.

Contact Information:

Roxio Support Web site (English): http://www.roxio.com/support
Roxio Support Web site (Japan): http://www.roxio.co.jp/support
Telephone: (408) 945-8600 (North America only)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


GoBack
Roxio, Inc.

Descrizione del problema:

GoBack versioni 3.0.2 e precedenti è incompatibile con questa versione di Windows, pertanto è necessario aggiornarlo. Nel sito Web Roxio all'indirizzo http://www.goback.com è disponibile una versione compatibile.

Informazioni sui contatti:

Sito Web Roxio Support (inglese): http://www.roxio.com/support
Sito Web Roxio Support (giapponese): http://www.roxio.co.jp/support
Telefono: (408) 945-8600 (solo per America del nord)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


GoBack
Roxio, Inc.

問題の説明 :

このバージョンの GoBack は、現在お使いの Windows と互換性がなく、互換性のあるバージョンへのアップグレードが必要です。 互換性のあるバージョンの入手方法については、ロキシオ・ジャパン株式会社の Web サイト を参照してください。

問い合わせ先 :

Roxio サポート Web サイト : http://www.roxio.co.jp/support/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


GoBack
Roxio, Inc.

문제 설명:

GoBack versions 3.0.2 및 이전 버전은 현재 버전의 Windows를 호환하지 않기 때문에 업그레이트를 해야 합니다. 호환 가능한 버전은 http://www.goback.com의 Roxio에서 사용할 수 있습니다.

연락처 정보:

Roxio Support 웹 사이트(영어): http://www.roxio.com/support
Roxio Support 웹 사이트(일본어): http://www.roxio.co.jp/support
전화: (408) 945-8600(북미 지역 전용)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


GoBack
Roxio, Inc.

Beschrijving van probleem:

GoBack 3.0.2 en eerdere versies zijn niet compatibel met deze versie van Windows. Een upgrade is noodzakelijk. Een compatibele versie is verkrijgbaar bij Roxio op http://www.goback.com.

Contactgegevens:

Website van Roxio Support (Engels): http://www.roxio.com/support
Website Support van Roxio (Japan): http://www.roxio.co.jp/support
Telefoon: (408) 945-8600 (alleen voor Noord-Amerika)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


GoBack
Roxio, Inc.

Opis problemu:

Wersje programu GoBack 3.0.2 i starsze są niezgodne z tą wersją systemu Windows i należy je uaktualnić. Zgodna wersja jest dostępna w witrynie firmy Roxio pod adresem http://www.goback.com.

Informacje o kontakcie:

Witryna sieci Web pomocy technicznej firmy Roxio (w języku angielskim): http://www.roxio.com/support
Witryna sieci Web pomocy technicznej firmy Roxio (w języku japońskim): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (tylko Ameryka Północna)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


GoBack
Roxio, Inc.

Descrição do problema:

As versões 3.0.2 e anteriores do GoBack não são compatíveis com esta versão do Windows e é necessária a atualização. Uma versão compatível foi disponibilizada pela Roxio em http://www.goback.com.

Informações de contato:

Site da Roxio Support (inglês): http://www.roxio.com/support
Site da Roxio Support (japonês): http://www.roxio.co.jp/support
Telefone: (408) 945-8600 (apenas América do Norte)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


GoBack
Roxio, Inc.

Описание неполадки

Версии GoBack 3.0.2 и более ранние несовместимы с данной версией Windows; их следует обновить. Совместимая версия доступна на веб-узле Roxio http://www.goback.com.

Контактные сведения

Веб-узел Roxio Support (английский): http://www.roxio.com/support
Веб-узел Roxio Support (японский): http://www.roxio.co.jp/support
Телефон: (408) 945-8600 (только для Северной Америки)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


GoBack
Roxio, Inc.

问题描述：

GoBack 版本 3.0.2 及早期版本与此版本的 Windows 不兼容，必须将其升级。可从 Roxio 获取兼容版本，网址为 http://www.goback.com。

联系信息：

Roxio 支持网站（英文）：http://www.roxio.com/support
Roxio 支持网站（日文）：http://www.roxio.co.jp/support
电话：(408) 945-8600（仅适用于北美地区）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


GoBack
Roxio, Inc.

Descrição do problema:

GoBack versions 3.0.2 and earlier are incompatible with this version of Windows and must be upgraded. A compatible version is available from Roxio at http://www.goback.com.

Informações de contacto:

Web site de suporte da Roxio (Inglês): http://www.roxio.com/support
Web site de suporte da Roxio (Japão): http://www.roxio.co.jp/support
Telefone: (408) 945-8600 (apenas nos E.U.A.)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


GoBack
Roxio, Inc.

Descripción del problema:

Las versiones 3.0.2 y anteriores de GoBack no son compatibles con esta versión de Windows y es necesario actualizarlas. Hay disponible una versión compatible de Roxio en http://www.goback.com.

Información de contacto:

Sitio Web de soporte técnico de Roxio (en inglés): http://www.roxio.com/support
Sitio Web de soporte técnico de Roxio (en japonés): http://www.roxio.co.jp/support
Teléfono: (408) 945-8600 (sólo Norteamérica)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Exchange Server 2000
Microsoft

Description du problème :

Exchange Server 2000 n'est pas pris en charge par cette version de Windows. Pour plus d'informations, reportez-vous à http://www.microsoft.com/exchange.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Exchange Server 2000
Microsoft

A probléma leírása:

– a programot a Windows adott verziója nem támogatja. További információ a következő helyen található:

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Exchange Server 2000
Microsoft

Beskrivning av problemet:

stöds inte av den här versionen av Windows. Om du vill ha mer information, se

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Exchange Server 2000
Microsoft

Sorunun Açıklaması:

Windows'un bu sürümü tarafından desteklenmiyor. Daha fazla bilgi için:

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Exchange Server 2000
Microsoft

問題描述：

Exchange Server 2000 不受此 Windows 版本所支援。若需相關資訊，請參閱 http://www.microsoft.com/exchange。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Exchange Server 2000
Microsoft

Popis potíží:

není v této verzi systému Windows podporován. Další informace naleznete zde:

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Exchange Server 2000
Microsoft

Problembeschreibung:

wird von dieser Version von Windows nicht unterstützt. Weitere Informationen finden Sie unter

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Exchange Server 2000
Microsoft

Issue Description:

Exchange Server 2000 is not supported by this version of Windows. For more information, refer to http://www.microsoft.com/exchange .

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Exchange Server 2000
Microsoft

Descrizione del problema:

non è compatibile con questa versione di Windows. Per ulteriori informazioni, visitare il sito Web all'indirizzo

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Exchange Server 2000
Microsoft

問題の説明 :

Exchange Server 2000 は、このバージョンの Windows ではサポートされていません。詳細については、http://www.microsoft.com/japan/exchange/ を参照してください。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Exchange Server 2000
Microsoft

문제 설명:

Exchange Server 2000은(는) 현재 버전의 Windows에서 지원되지 않습니다. 자세한 내용은 http://www.microsoft.com/exchange를 참조하십시오.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Exchange Server 2000
Microsoft

Beschrijving van probleem:

Exchange Server 2000 wordt niet ondersteund door deze versie van Windows. Zie http://www.microsoft.com/exchange voor meer informatie.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Exchange Server 2000
Microsoft

Opis problemu:

nie jest obsługiwane przez tę wersję systemu Windows. Więcej informacji podano w

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Exchange Server 2000
Microsoft

Descrição do problema:

O Exchange Server 2000 não tem suporte desta versão do Windows. Para obter mais informações, consulte http://www.microsoft.com/exchange

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Exchange Server 2000
Microsoft

Описание неполадки

не поддерживается данной версией операционной системы Windows. Дополнительные сведения см. по адресу http://www.microsoft.com/exchange.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Exchange Server 2000
Microsoft

问题描述：

Exchange Server 2000 不受此版本的 Windows 支持。详细信息，请参阅 http://www.microsoft.com/exchange。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Exchange Server 2000
Microsoft

Descrição do problema:

não é suportado por esta versão do Windows. Para mais informações, consulte

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Exchange Server 2000
Microsoft

Descripción del problema:

Exchange Server 2000 no es compatible con esta versión de Windows. Para obtener más información, consulte http://www.microsoft.com/exchange.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Backup Exec
VERITAS

Description du problème :

Cette version de Backup Exec utilise des pilotes qui pourraient ne pas être compatibles avec cette version de Windows. Les versions mises à jour des pilotes sont disponibles auprès de http://seer.support.veritas.com/docs/242074.htm. Contactez VERITAS pour plus d'informations.

Informations de contact :

Site Web de VERITAS : http://support.veritas.com

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Backup Exec
VERITAS

A probléma leírása:

A(z) Backup Exec program ezen verziója olyan illesztőprogramokat használ, amelyeknek nem mindegyike kompatibilis a Windows rendszer ezen verziójával. A legfrissebb illesztőprogramokat a következő helyről töltheti le: http://seer.support.veritas.com/docs/242074.htm. További információt a(z) VERITAS nyújt.

Kapcsolattartási információk:

A VERITAS webhelye: http://support.veritas.com

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Backup Exec
VERITAS

Beskrivning av problemet:

Den här versionen av Backup Exec använder drivrutiner som kanske inte är kompatibla med den här versionen av Windows. Uppdaterade drivrutiner finns hos Kontakta VERITAS om du vill veta mer.

Kontaktinformation:

VERITAS webbplats: http://support.veritas.com

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Backup Exec
VERITAS

Sorunun Açıklaması:

Backup Exec yazılımının bu kopyası, Windows işletim sisteminin önceki sürümleriyle kullanılmak üzere tasarlanmıştır. Güncelleştirilmiş sürücüler, http://seer.support.veritas.com/docs/242074.htm adresinden edinilebilir. Daha fazla ayrıntı için VERITAS ile bağlantı kurun.

İletişim bilgileri:

VERITAS Web sitesi: http://support.veritas.com

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Backup Exec
VERITAS

問題描述：

Backup Exec 所依賴的驅動程式可能與此版本的 Windows 不相容。可由 http://seer.support.veritas.com/docs/242074.htm 取得最新的驅動程式。連絡 VERITAS，以取得詳細資料。

連絡人資訊：

VERITAS 網站：http://support.veritas.com

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Backup Exec
VERITAS

Popis potíží:

Tato verze softwaru Backup Exec je závislá na ovladačích, které pravděpodobně nejsou kompatibilní s touto verzí systému Windows. Nejnovější verze ovladačů můžete získat na adrese Další podrobnosti vám poskytne společnost VERITAS.

Kontaktní informace:

Webový server společnosti VERITAS: http://support.veritas.com

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Backup Exec
VERITAS

Problembeschreibung:

Diese Version von Backup Exec verwendet Treiber, die möglicherweise mit dieser Version von Windows nicht kompatibel sind. Aktualisierte Treiber stehen zur Verfügung von Wenden Sie sich an VERITAS, um weitere Details zu erhalten.

Kontaktinformationen:

VERITAS-Website: http://support.veritas.com

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Backup Exec
VERITAS

Issue Description:

This version of Backup Exec relies on drivers that might not be compatible with this version of Windows. Updated drivers are available from http://seer.support.veritas.com/docs/242074.htm . Contact VERITAS for more details.

Contact Information:

VERITAS Web site: http://support.veritas.com

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Backup Exec
VERITAS

Descrizione del problema:

Questa versione di Backup Exec si basa su driver che potrebbero non essere compatibili con la presente versione di Windows. I driver aggiornati sono disponibili su Per ulteriori informazioni, contattare VERITAS.

Informazioni sui contatti:

Sito Web VERITAS: http://support.veritas.com

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Backup Exec
VERITAS

問題の説明 :

このバージョンの Backup Exec は、このバージョンの Windows と互換性がありません。更新されたドライバは、 http://seer.support.veritas.com/docs/242074.htm (英語情報) から入手できます。詳細については、VERITAS にお問い合わせください。

問い合わせ先 :

ベリタスソフトウェア株式会社 Web サイト : http://www.veritas.com/jp/support/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Backup Exec
VERITAS

문제 설명:

현재 버전의 Backup Exec은(는) 현재 버전의 Windows와 호환되지 않는 드라이버에 의존합니다. 업데이트된 드라이버는 http://seer.support.veritas.com/docs/242074.htm에서 구할 수 있습니다. 자세한 사항은 VERITAS에 문의하십시오.

연락처 정보:

VERITAS 웹 사이트: http://support.veritas.com

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Backup Exec
VERITAS

Beschrijving van probleem:

Deze versie van Backup Exec is afhankelijk van stuurprogramma's die mogelijk niet compatibel zijn met deze versie van Windows. Bijgewerkte stuurprogramma's zijn verkrijgbaar bij http://seer.support.veritas.com/docs/242074.htm. Neem contact op met VERITAS voor meer details.

Contactgegevens:

Website van VERITAS: http://support.veritas.com

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Backup Exec
VERITAS

Opis problemu:

Działanie tej wersji produktu Backup Exec zależy od sterowników, które mogą być niezgodne z tą wersją systemu Windows. Zaktualizowane sterowniki są dostępne pod adresem http://seer.support.veritas.com/docs/242074.htm. Skontaktuj się z firmą VERITAS, aby uzyskać więcej szczegółów.

Informacje o kontakcie:

Witryna sieci Web firmy VERITAS: http://support.veritas.com

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Backup Exec
VERITAS

Descrição do problema:

Esta versão do Backup Exec baseia-se em drivers que talvez não sejam compatíveis com esta versão do Windows. Drivers atualizados estão disponíveis em http://seer.support.veritas.com/docs/242074.htm. Contate a VERITAS para obter mais detalhes.

Informações de contato:

Site da VERITAS: http://support.veritas.com

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Backup Exec
VERITAS

Описание неполадки

Эта версия Backup Exec использует драйверы, которые могут быть несовместимы с данной версией Windows. Обновленные драйверы доступны по адресу Для получения дополнительных сведений обратитесь в VERITAS.

Контактные сведения

Веб-узел VERITAS: http://support.veritas.com

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Backup Exec
VERITAS

问题描述：

此版本的 Backup Exec 依赖于可能与本版 Windows 不兼容的驱动程序。可以从 http://seer.support.veritas.com/docs/242074.htm 获取已更新的驱动程序。如欲了解有关详细信息，请与 VERITAS 联系。

联系信息：

VERITAS 网站：http://support.veritas.com

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Backup Exec
VERITAS

Descrição do problema:

This version of Backup Exec relies on drivers that might not be compatible with this version of Windows. Os controladores actualizados estão disponíveis em Contact VERITAS for more details.

Informações de contacto:

VERITAS Web site: http://support.veritas.com

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Backup Exec
VERITAS

Descripción del problema:

Esta versión de Backup Exec se basa en controladores que podrían no ser compatibles con esta versión de Windows. Los controladores actualizados están disponibles en la dirección http://seer.support.veritas.com/docs/242074.htm. Póngase en contacto con VERITAS para obtener más información.

Información de contacto:

Sitio Web de VERITAS: http://support.veritas.com

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Easy CD Creator 5
Roxio, Inc.

Description du problème :

Easy CD Creator 5 présente un problème de compatibilité connu avec cette version de Windows. Pour obtenir une mise à jour qui soit compatible avec cette version de Windows, contactez Roxio, Inc..

Informations de contact :

Site Web de mise à niveau d'Easy CD Creator : http://support.roxio.com/microsoft

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Easy CD Creator 5
Roxio, Inc.

A probléma leírása:

nem teljesen kompatibilis a Windows ezen verziójával. A Windows rendszer ezen verziójával kompatibilis frissítés beszerzéséhez kérje a(z) Roxio, Inc. segítségét.

Kapcsolattartási információk:

Az Easy CD Creator frissítési webhelye: http://support.roxio.com/microsoft

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Easy CD Creator 5
Roxio, Inc.

Beskrivning av problemet:

har ett känt kompatibilitetsproblem med den här versionen av Windows. Om du vill ha en uppdatering som är kompatibel med den här versionen av Windows kontaktar du Roxio, Inc..

Kontaktinformation:

Easy CD Creator Upgrades webbplats: http://support.roxio.com/microsoft

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Easy CD Creator 5
Roxio, Inc.

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumsuz bazı özelliklere sahip. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Roxio, Inc. ile bağlantı kurun.

İletişim bilgileri:

Easy CD Creator Upgrade Web sitesi: http://support.roxio.com/microsoft

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Easy CD Creator 5
Roxio, Inc.

問題描述：

Easy CD Creator 5 與此版本的 Windows 有已知的相容性問題。如需與此版本 Windows 相容的更新，請連絡 Roxio, Inc.。

連絡人資訊：

Easy CD Creator 升級網站：http://support.roxio.com/microsoft

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Easy CD Creator 5
Roxio, Inc.

Popis potíží:

vykazuje v této verzi systému Windows potíže s kompatibilitou. Aktualizaci kompatibilní s touto verzí systému Windows vám poskytne společnost Roxio, Inc..

Kontaktní informace:

Webový server Easy CD Creator Upgrade: http://support.roxio.com/microsoft

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Easy CD Creator 5
Roxio, Inc.

Problembeschreibung:

hat ein bekanntes Kompatibilitätsproblem mit dieser Version von Windows. Ein Update, das mit dieser Version von Windows kompatibel ist, erhalten Sie von Roxio, Inc..

Kontaktinformationen:

Easy CD Creator Upgrade-Website: http://support.roxio.com/microsoft

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Easy CD Creator 5
Roxio, Inc.

Issue Description:

Easy CD Creator 5 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Roxio, Inc..

Contact Information:

Easy CD Creator Upgrade Web site: http://support.roxio.com/microsoft

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Easy CD Creator 5
Roxio, Inc.

Descrizione del problema:

ha un problema noto di compatibilità con questa versione di Windows. Per un aggiornamento compatibile con questa versione di Windows, contattare Roxio, Inc..

Informazioni sui contatti:

Sito Web relativo a Easy CD Creator Upgrade: http://support.roxio.com/microsoft

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Easy CD Creator 5
Roxio, Inc.

問題の説明 :

Easy CD Creator 5 には、このバージョンの Windows との互換性に関する既知の問題があります。このバージョンの Windows と互換性のある更新プログラムについては、ロキシオジャパン株式会社 にお問い合わせください。

問い合わせ先 :

Easy CD Creator サポート Web サイト: http://www.roxio.co.jp/support/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Easy CD Creator 5
Roxio, Inc.

문제 설명:

Easy CD Creator 5은(는) 현재 버전의 Windows에 알려진 호환성 문제가 있습니다. 현재 버전의 Windows와 호환되는 업데이트에 대해서는 Roxio, Inc.에 문의하십시오.

연락처 정보:

Easy CD Creator Upgrade 웹 사이트: http://support.roxio.com/microsoft

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Easy CD Creator 5
Roxio, Inc.

Beschrijving van probleem:

Easy CD Creator 5 heeft een bekend compatibiliteitsprobleem met deze versie van Windows. Neem contact op met Roxio, Inc. voor een update die compatibel is met deze versie van Windows.

Contactgegevens:

Website voor upgrade van Easy CD Creator: http://support.roxio.com/microsoft

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Easy CD Creator 5
Roxio, Inc.

Opis problemu:

istnieje znany problem ze zgodnością z tą wersją systemu Windows. Aby uzyskać aktualizację, która jest zgodna z tą wersją systemu Windows, skontaktuj się z firmą Roxio, Inc..

Informacje o kontakcie:

Witryna sieci Web uaktualniania programu Easy CD Creator: http://support.roxio.com/microsoft

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Easy CD Creator 5
Roxio, Inc.

Descrição do problema:

O Easy CD Creator 5 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Roxio, Inc..

Informações de contato:

Site de atualização do Easy CD Creator: http://support.roxio.com/microsoft

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Easy CD Creator 5
Roxio, Inc.

Описание неполадки

имеет известные проблемы совместимости с данной версией Windows. Для получения обновления, совместимого с данной версией Windows, обратитесь в компанию Roxio, Inc..

Контактные сведения

Веб-узел Easy CD Creator Upgrade: http://support.roxio.com/microsoft

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Easy CD Creator 5
Roxio, Inc.

问题描述：

Easy CD Creator 5 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Roxio, Inc. 联系。

联系信息：

Easy CD Creator 升级网站：http://support.roxio.com/microsoft

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Easy CD Creator 5
Roxio, Inc.

Descrição do problema:

tem um problema de compatibilidade conhecido com esta versão do Windows. For an update that is compatible with this version of Windows, contact Roxio, Inc..

Informações de contacto:

Easy CD Creator Upgrade Web site: http://support.roxio.com/microsoft

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Easy CD Creator 5
Roxio, Inc.

Descripción del problema:

Easy CD Creator 5 tiene un problema de compatibilidad conocido con esta versión de Windows. Para obtener una actualización que sea compatible con esta versión de Windows, póngase en contacto con Roxio, Inc..

Información de contacto:

Sitio Web de actualización de Easy CD Creator: http://support.roxio.com/microsoft

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Exchange Server 2000
Microsoft

Description du problème :

Exchange Server 2000 n'est pas compatible avec cette version de Windows. Pour plus d'informations, contactez Microsoft.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Exchange Server 2000
Microsoft

A probléma leírása:

– a program nem kompatibilis a Windows ezen verziójával. További tájékoztatás:

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Exchange Server 2000
Microsoft

Beskrivning av problemet:

är inkompatibel med den här versionen av Windows. Om du vill ha mer information kontaktar du

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Exchange Server 2000
Microsoft

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için bkz:

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Exchange Server 2000
Microsoft

問題描述：

Exchange Server 2000 與此版本的 Windows 不相容。若需相關資訊，請連絡 Microsoft。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Exchange Server 2000
Microsoft

Popis potíží:

není s touto verzí systému Windows kompatibilní. Další informace vám poskytne

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Exchange Server 2000
Microsoft

Problembeschreibung:

ist mit dieser Version von Windows nicht kompatibel. Weitere Informationen erhalten Sie von

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Exchange Server 2000
Microsoft

Issue Description:

Exchange Server 2000 is incompatible with this version of Windows. For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Exchange Server 2000
Microsoft

Descrizione del problema:

non è compatibile con questa versione di Windows. Per ulteriori informazioni contattare

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Exchange Server 2000
Microsoft

問題の説明 :

Exchange Server 2000 は、このバージョンの Windows と互換性がありません。詳細については、Microsoft にお問い合わせください。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Exchange Server 2000
Microsoft

문제 설명:

Exchange Server 2000은(는) 현재 버전의 Windows와 호환되지 않습니다. 자세한 내용은 Microsoft에 문의하십시오.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Exchange Server 2000
Microsoft

Beschrijving van probleem:

Exchange Server 2000 is niet compatibel met deze versie van Windows. Neem contact op met Microsoft voor meer informatie.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Exchange Server 2000
Microsoft

Opis problemu:

jest niezgodny z tą wersją systemu Windows. Aby uzyskać więcej informacji, skontaktuj się z:

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Exchange Server 2000
Microsoft

Descrição do problema:

O Microsoft é incompatível com esta versão do Windows. Para obter mais informações, contate Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Exchange Server 2000
Microsoft

Описание неполадки

несовместим с данной версией Windows. Дополнительные сведения можно получить в

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Exchange Server 2000
Microsoft

问题描述：

Exchange Server 2000 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Exchange Server 2000
Microsoft

Descrição do problema:

é incompatível com esta versão do Windows. Para mais informações, contacte

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Exchange Server 2000
Microsoft

Descripción del problema:

no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Application Center 2000
Microsoft

Description du problème :

Application Center 2000 n'est pas pris en charge par cette version de Windows.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Application Center 2000
Microsoft

A probléma leírása:

Application Center 2000 – a Windows rendszer ezen verziója nem támogatja a programot.

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Application Center 2000
Microsoft

Beskrivning av problemet:

Application Center 2000 stöds inte av den här versionen av Windows.

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Application Center 2000
Microsoft

Sorunun Açıklaması:

Application Center 2000 programı, Windows'un bu sürümü tarafından desteklenmiyor.

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Application Center 2000
Microsoft

問題描述：

Application Center 2000 不受此 Windows 版本所支援。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Application Center 2000
Microsoft

Popis potíží:

Software Application Center 2000 není v této verzi systému Windows podporován.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Application Center 2000
Microsoft

Problembeschreibung:

Application Center 2000 wird von dieser Version von Windows nicht unterstützt.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Application Center 2000
Microsoft

Issue Description:

Application Center 2000 is not supported by this version of Windows.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Application Center 2000
Microsoft

Descrizione del problema:

Application Center 2000 non è supportato da questa versione di Windows.

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Application Center 2000
Microsoft

問題の説明 :

Application Center 2000 は、このバージョンの Windows ではサポートされていません。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Application Center 2000
Microsoft

문제 설명:

Application Center 2000은(는) 현재 버전의 Windows에서 지원되지 않습니다.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Application Center 2000
Microsoft

Beschrijving van probleem:

Application Center 2000 wordt niet ondersteund door deze versie van Windows.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Application Center 2000
Microsoft

Opis problemu:

Produkt Application Center 2000 nie jest obsługiwany przez tę wersję systemu Windows.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Application Center 2000
Microsoft

Descrição do problema:

O Application Center 2000 não é suportado por esta versão do Windows.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Application Center 2000
Microsoft

Описание неполадки

Application Center 2000 не поддерживается данной версией операционной системы Windows.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Application Center 2000
Microsoft

问题描述：

Application Center 2000 不受此版本的 Windows 支持。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Application Center 2000
Microsoft

Descrição do problema:

Application Center 2000 is not supported by this version of Windows.

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Application Center 2000
Microsoft

Descripción del problema:

Application Center 2000 no es compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


SQL Server 2000
Microsoft

Description du problème :

Pour installer cette application sur un système d'exploitation 64 bits, exécutez les étapes suivantes :

Placez-vous sur le point d'installation de SQL Server 2000.

Pour installer SQL Server 2000 :

Double-cliquez sur setupsql.exe, situé dans le sous-dossier « x86\setup ».

Pour installer SQL Server 2000 Analysis Services :

Double-cliquez sur setup.exe, situé dans le sous-dossier « msolap\install ».

Pour installer SQL Server 2000 English Query :

Double-cliquez sur setup.exe, situé dans le sous-dossier « mseq\x86 ».

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


SQL Server 2000
Microsoft

A probléma leírása:

Az alkalmazás 64 bites rendszerre történő telepítéséhez hajtsa végre az alábbi műveleteket.

Keresse meg az SQL Server 2000 telepítési pontot.

Az SQL Server 2000 összetevő az alábbi műveletek végrehajtásával telepíthető.

Kattintson duplán az x86\setup mappában található setupsql.exe fájlra.

Az SQL Server 2000 Analysis Services szolgáltatás telepítéséhez hajtsa végre az alábbi műveleteket.

Kattintson duplán az msolap\install mappában található setup.exe fájlra.

Az SQL Server 2000 English Query összetevő telepítéséhez az alábbi műveleteket kell végrehajtani.

Kattintson duplán az mseq\x86 mappában található setup.exe fájlra.

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


SQL Server 2000
Microsoft

Beskrivning av problemet:

Följ anvisningarna nedan om du ska installera programmet på ett 64-bitars operativsystem:

Navigera till installationspunkten för SQL Server 2000

Så här installerar du SQL Server 2000:

Dubbelklicka på filen setupsql.exe i undermappen "x86\setup".

Så här installerar du SQL Server 2000 Analysis Services:

Dubbelklicka på filen setup.exe i undermappen "msolap\install".

Så här installerar du SQL Server 2000 English Query:

Dubbelklicka på filen setup.exe i undermappen "mseq\x86".

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


SQL Server 2000
Microsoft

Sorunun Açıklaması:

Bu uygulamayı 64 bitlik bir işletim sistemine yüklemek için aşağıdaki adımları kullanın:

SQL Server 2000 yükleme noktasını bulun

SQL Server 2000'i yüklemek için:

"x86\setup" alt klasöründeki setupsql.exe dosyasını çift tıklatın

SQL Server 2000 Analysis Services'ı yüklemek için:

"msolap\install" alt klasöründeki setup.exe dosyasını çift tıklatın.

SQL Server 2000 English Query'yi yüklemek için:

"mseq\x86" alt klasöründeki setup.exe dosyasını çift tıklatın.

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


SQL Server 2000
Microsoft

問題描述：

若要在 64 位元作業系統上安裝此應用程式，請使用下列步驟：

瀏覽至 SQL Server 2000 安裝點

若要安裝 SQL Server 2000：

在 x86\setup 子資料夾中連按兩下 setupsql.exe。

若要安裝 SQL Server 2000 Analysis Services：

在 msolap\install 子資料夾中連按兩下 setup.exe。

若要安裝 SQL Server 2000 English Query：

在 mseq\x86 子資料夾中連按兩下 setup.exe。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


SQL Server 2000
Microsoft

Popis potíží:

Chcete-li tuto aplikaci nainstalovat v 64bitovém operačním systému, použijte následující postup:

Přejděte k instalačnímu bodu SQL Server 2000.

Instalace serveru SQL Server 2000

V podsložce x86\setup poklepejte na soubor setupsql.exe.

Instalace služby serveru SQL Server 2000 Analysis Services

V podsložce msolap\install poklepejte na soubor setup.exe.

Instalace systému SQL Server 2000 English Query

V podsložce mseq\x86 poklepejte na soubor setup.exe.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


SQL Server 2000
Microsoft

Problembeschreibung:

Führen Sie zum Installieren dieser Anwendung auf einem 64-Bit-Betriebssystem die folgenden Schritte aus:

Navigieren Sie zum Installationspunkt von SQL Server 2000.

So installieren Sie SQL Server 2000:

Doppelklicken Sie auf die Datei Setupsql.exe im Unterordner x86\setup.

So installieren Sie SQL Server 2000 Analysis Services:

Doppelklicken Sie auf die Datei Setup.exe im Unterordner Msolap\install.

So installieren Sie SQL Server 2000 English Query:

Doppelklicken Sie auf die Datei Setup.exe im Unterordner Msolap\install.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


SQL Server 2000
Microsoft

Issue Description:

To install this application on a 64 bit Operating System, please use the steps below:

Browse to the SQL Server 2000 install point

To install SQL Server 2000:

Double click setupsql.exe located in the "x86\setup" sub-folder.

To install SQL Server 2000 Analysis Services:

Double click setup.exe located in the "msolap\install" sub-folder.

To install SQL Server 2000 English Query:

Double click setup.exe located in the "mseq\x86" sub-folder.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


SQL Server 2000
Microsoft

Descrizione del problema:

Per installare questa applicazione in un sistema operativo a 64 bit, eseguire la procedura seguente:

Passare alla posizione di installazione di SQL Server 2000

Per installare SQL Server 2000:

Fare doppio clic su setupsql.exe, disponibile nella sottocartella "x86\setup"

Per installare SQL Server 2000 Analysis Services:

Fare doppio clic su setup.exe, disponibile nella sottocartella "msolap\install"

Per installare SQL Server 2000 English Query:

Fare doppio clic su setup.exe, disponibile nella sottocartella "mseq\x86"

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


SQL Server 2000
Microsoft

問題の説明 :

このアプリケーションを 64 ビット オペレーティング システムにインストールするには、次の手順を使用してください。

SQL Server 2000 のインストール ポイントを参照します。

SQL Server 2000 をインストールするには

x86\setup サブ フォルダにある setupsql.exe をダブルクリックします。

SQL Server 2000 Analysis Services をインストールするには

msolap\install サブ フォルダにある setup.exe をダブルクリックします。

SQL Server 2000 English Query をインストールするには

mseq\x86 サブ フォルダにある setup.exe をダブルクリックします。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


SQL Server 2000
Microsoft

문제 설명:

64비트 버전의 운영 체제에서 현재 응용 프로그램을 설치하려면 다음 단계를 수행하십시오.

SQL Server 2000 설치 디렉터리로 이동합니다.

SQL Server 2000을 설치하려면

"x86\setup" 하위 폴더에 있는 setupsql.exe를 두 번 클릭합니다.

SQL Server 2000 분석 서비스를 설치하려면

"msolap\install" 하위 폴더에 있는 setup.exe를 두 번 클릭합니다.

SQL Server 2000 영어 쿼리를 설치하려면

"mseq\x86" 하위 폴더에 있는 setup.exe를 두 번 클릭합니다.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


SQL Server 2000
Microsoft

Beschrijving van probleem:

Ga als volgt te werk als u deze toepassing wilt installeren op een 64-bits besturingssysteem:

Navigeer naar het installatiepunt voor SQL Server 2000.

Installeer SQL Server 2000 als volgt:

Dubbelklik op het bestand setupsql.exe dat zich bevindt in de submap x86\setup.

Installeer SQL Server 2000 Analysis Services als volgt:

Dubbelklik op het bestand setup.exe dat zich bevindt in de submap msolap\install.

Installeer SQL Server 2000 English Query als volgt:

Dubbelklik op het bestand setup.exe dat zich bevindt in de submap mseq\x86.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


SQL Server 2000
Microsoft

Opis problemu:

Aby zainstalować tę aplikację w 64-bitowym systemie operacyjnym, wykonaj następujące czynności:

Przejdź do punktu instalacji programu SQL Server 2000.

Aby zainstalować program SQL Server 2000:

Kliknij dwukrotnie plik setupsql.exe w podfolderze x86\setup.

Aby zainstalować program SQL Server 2000 Analysis Services:

Kliknij dwukrotnie plik setup.exe w podfolderze msolap\install.

Aby zainstalować program SQL Server 2000 English Query:

Kliknij dwukrotnie plik setup.exe w podfolderze mseq\x86.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


SQL Server 2000
Microsoft

Descrição do problema:

Para instalar este aplicativo em um sistema operacional de 64 bit, use as etapas abaixo:

Procure o ponto de instalação do SQL Server 2000

Para instalar o SQL Server 2000:

Clique duas vezes em setupsql.exe, localizado na subpasta "x86\setup".

Para instalar o SQL Server 2000 Analysis Services:

Clique duas vezes em setup.exe, localizado na subpasta "msolap\install".

Para instalar o SQL Server 2000 English Query:

Clique duas vezes em setup.exe, localizado na subpasta "mseq\x86".

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


SQL Server 2000
Microsoft

Описание неполадки

Чтобы установить это приложение в 64-разрядной операционной системе, выполните следующие действия.

Перейдите к точке установки SQL Server 2000.

Чтобы установить SQL Server 2000

Дважды щелкните файл setupsql.exe в папке x86\setup.

Чтобы установить службы анализа SQL Server 2000

Дважды щелкните файл setup.exe в папке msolap\install.

Чтобы установить SQL Server 2000 English Query

Дважды щелкните файл setup.exe в папке mseq\x86.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


SQL Server 2000
Microsoft

问题描述：

要在 64 位操作系统上安装此应用程序，请使用以下步骤：

浏览至 SQL Server 2000 安装点

安装 SQL Server 2000：

双击“x86\setup”子文件夹中的 setupsql.exe。

安装 SQL Server 2000 分析服务：

双击“msolap\install”子文件夹中的 setup.exe。

安装 SQL Server 2000 英语查询：

双击“mseq\x86”子文件夹中的 setup.exe。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


SQL Server 2000
Microsoft

Descrição do problema:

To install this application on a 64 bit Operating System, please use the steps below:

Browse to the SQL Server 2000 install point

To install SQL Server 2000:

Double click setupsql.exe located in the "x86\setup" sub-folder.

To install SQL Server 2000 Analysis Services:

Double click setup.exe located in the "msolap\install" sub-folder.

To install SQL Server 2000 English Query:

Double click setup.exe located in the "mseq\x86" sub-folder.

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


SQL Server 2000
Microsoft

Descripción del problema:

Para instalar esta aplicación en un sistema operativo de 64 bits, lleve a cabo los pasos siguientes:

Vaya al punto de instalación de SQL Server 2000.

Para instalar SQL Server 2000:

Haga doble clic en setupsql.exe, situado en la subcarpeta "x86\setup".

Para instalar SQL Server 2000 Analysis Services:

Haga doble clic en setup.exe, situado en la subcarpeta "msolap\install".

Para instalar SQL Server 2000 English Query:

Haga doble clic en setup.exe, situado en la subcarpeta "mseq\x86".

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Exchange Server 5.5
Microsoft

Description du problème :

Exchange Server 5.5 n'est pas pris en charge par cette version de Windows.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Exchange Server 5.5
Microsoft

A probléma leírása:

Exchange Server 5.5 – a Windows rendszer ezen verziója nem támogatja a programot.

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Exchange Server 5.5
Microsoft

Beskrivning av problemet:

Exchange Server 5.5 stöds inte av den här versionen av Windows.

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Exchange Server 5.5
Microsoft

Sorunun Açıklaması:

Exchange Server 5.5 programı, Windows'un bu sürümü tarafından desteklenmiyor.

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Exchange Server 5.5
Microsoft

問題描述：

Exchange Server 5.5 不受此 Windows 版本所支援。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Exchange Server 5.5
Microsoft

Popis potíží:

Software Exchange Server 5.5 není v této verzi systému Windows podporován.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Exchange Server 5.5
Microsoft

Problembeschreibung:

Exchange Server 5.5 wird von dieser Version von Windows nicht unterstützt.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Exchange Server 5.5
Microsoft

Issue Description:

Exchange Server 5.5 is not supported by this version of Windows.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Exchange Server 5.5
Microsoft

Descrizione del problema:

Exchange Server 5.5 non è supportato da questa versione di Windows.

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Exchange Server 5.5
Microsoft

問題の説明 :

Exchange Server 5.5 は、このバージョンの Windows ではサポートされていません。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Exchange Server 5.5
Microsoft

문제 설명:

Exchange Server 5.5은(는) 현재 버전의 Windows에서 지원되지 않습니다.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Exchange Server 5.5
Microsoft

Beschrijving van probleem:

Exchange Server 5.5 wordt niet ondersteund door deze versie van Windows.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Exchange Server 5.5
Microsoft

Opis problemu:

Produkt Exchange Server 5.5 nie jest obsługiwany przez tę wersję systemu Windows.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Exchange Server 5.5
Microsoft

Descrição do problema:

O Exchange Server 5.5 não é suportado por esta versão do Windows.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Exchange Server 5.5
Microsoft

Описание неполадки

Exchange Server 5.5 не поддерживается данной версией операционной системы Windows.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Exchange Server 5.5
Microsoft

问题描述：

Exchange Server 5.5 不受此版本的 Windows 支持。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Exchange Server 5.5
Microsoft

Descrição do problema:

Exchange Server 5.5 is not supported by this version of Windows.

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Exchange Server 5.5
Microsoft

Descripción del problema:

Exchange Server 5.5 no es compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Monopoly
Hasbro Interactive

Description du problème :

Le programme que vous essayez d'exécuter requiert un codec Indeo à jour.

Pour obtenir un pilote à jour compatible avec cette version de Windows, contactez le fabricant.

Informations de contact :

Site Web de Ligos : http://indeo.ligos.com

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Monopoly
Hasbro Interactive

A probléma leírása:

A futtatni kívánt programhoz friss verziójú Indeo kodek szükséges.

A Windows rendszer ezen verziójával kompatibilis legújabb illesztőprogramot a gyártótól szerezheti be.

Kapcsolattartási információk:

A Ligos webhelye: http://indeo.ligos.com

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Monopoly
Hasbro Interactive

Beskrivning av problemet:

Programmet som du försöker köra kräver en aktuell CODEC från Indeo.

Om du vill ha en aktuell drivrutin som är kompatibel med den här Windows-versionen, kontaktar du tillverkaren.

Kontaktinformation:

Ligos webbplats: http://indeo.ligos.com

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Monopoly
Hasbro Interactive

Sorunun Açıklaması:

Çalıştırmak istediğiniz program geçerli bir Indeo kodu gerektiriyor.

Windows'un bu sürümüyle uyumlu güncel bir sürücü edinmek için lütfen üreticiyle bağlantı kurun.

İletişim bilgileri:

Ligos Web sitesi: http://indeo.ligos.com

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Monopoly
Hasbro Interactive

問題描述：

您嘗試執行的程式需要最新的 Indeo 轉碼器。

若要取得與此版本 Windows 相容的最新驅動程式，請連絡製造商。

連絡人資訊：

Ligos 網站：http://indeo.ligos.com

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Monopoly
Hasbro Interactive

Popis potíží:

Program, který chcete spustit, vyžaduje použití aktuálního kodeku Indeo.

Chcete-li získat aktuální verzi ovladače, která je kompatibilní s touto verzí systému Windows, obraťte se na výrobce.

Kontaktní informace:

Webový server programu Ligos: http://indeo.ligos.com

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Monopoly
Hasbro Interactive

Problembeschreibung:

Das Programm, das Sie auszuführen versuchen, erfordert einen aktuellen Indeo-Codec.

Um einen aktuellen Treiber zu erhalten, der mit dieser Version von Windows kompatibel ist, wenden Sie sich an den Hersteller.

Kontaktinformationen:

Ligos-Website: http://indeo.ligos.com

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Monopoly
Hasbro Interactive

Issue Description:

The program you are trying to run requires a current Indeo codec.

To obtain a current driver that is compatible with this version of Windows, please contact the manufacturer.

Contact Information:

Ligos Web site: http://indeo.ligos.com

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Monopoly
Hasbro Interactive

Descrizione del problema:

Per eseguire questo programma, è necessario un codec Indeo corrente.

Per un driver corrente compatibile con questa versione di Windows, contattare il produttore.

Informazioni sui contatti:

Sito Web Ligos: http://indeo.ligos.com

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Monopoly
Hasbro Interactive

問題の説明 :

実行しようとしているプログラムは、最新の Indeo コーデックを必要とします。

このバージョンの Windows と互換性のある最新のドライバを入手するには、製造元の Web サイトを参照してください。

問い合わせ先 :

Ligos Web サイト : http://indeo.ligos.com

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Monopoly
Hasbro Interactive

문제 설명:

실행하려고 한 프로그램에는 최신 인디오 코덱이 필요합니다.

현재 버전의 Windows와 호환되는 최신 드라이버를 구하려면 제조업체에 문의하십시오.

연락처 정보:

Ligos 웹 사이트: http://indeo.ligos.com

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Monopoly
Hasbro Interactive

Beschrijving van probleem:

Voor het programma dat u probeert uit te voeren is een actuele codec nodig van Indeo.

Informeer bij de fabrikant naar een versie van het stuurprogramma die compatibel is met deze versie van Windows.

Contactgegevens:

Website van Ligos: http://indeo.ligos.com

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Monopoly
Hasbro Interactive

Opis problemu:

Program, który próbujesz uruchomić, wymaga bieżącego kodera-dekodera Indeo.

Aby uzyskać aktualny sterownik zgodny z tą wersją systemu Windows, skontaktuj się z producentem.

Informacje o kontakcie:

Witryna sieci Web firmy Ligos: http://indeo.ligos.com

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Monopoly
Hasbro Interactive

Descrição do problema:

O programa que você está tentando executar requer um codec do Indeo atualizado.

Para obter um driver atualizado que seja compatível com esta versão do Windows, contate o fabricante.

Informações de contato:

Site da Ligos: http://indeo.ligos.com

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Monopoly
Hasbro Interactive

Описание неполадки

Для работы данной программы необходимо установить текущую версию кодека Indeo.

Чтобы получить текущую версию драйвера, совместимую с данной версией Windows, обратитесь к изготовителю.

Контактные сведения

Веб-узел Ligos: http://indeo.ligos.com

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Monopoly
Hasbro Interactive

问题描述：

您正试图运行的程序需要最新的 Indeo 编解码器。

要获得与此版本 Windows 兼容的驱动程序，请与生产商联系。

联系信息：

Ligos 网站：http://indeo.ligos.com

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Monopoly
Hasbro Interactive

Descrição do problema:

O programa que está a tentar executar requer um codec Indeo actual.

To obtain a current driver that is compatible with this version of Windows, please contact the manufacturer.

Informações de contacto:

Web site da Ligos: http://indeo.ligos.com

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Monopoly
Hasbro Interactive

Descripción del problema:

El programa que está intentando ejecutar requiere un códec de Indeo actualizado.

Para obtener un controlador actualizado que sea compatible con esta versión de Windows, póngase en contacto con el fabricante.

Información de contacto:

Sitio Web de Ligos: http://indeo.ligos.com

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Freedom Force
Irrational Games

Description du problème :

Freedom Force n'est pas compatible avec cette version de Windows. Pour plus d'informations, contactez Irrational Games.

Informations de contact :

Site Web de Irrational Games : http://www.irrationalgames.com

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Freedom Force
Irrational Games

A probléma leírása:

– a program nem kompatibilis a Windows ezen verziójával. További tájékoztatás:

Kapcsolattartási információk:

Az Irrational Games webhelye: http://www.irrationalgames.com

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Freedom Force
Irrational Games

Beskrivning av problemet:

är inkompatibel med den här versionen av Windows. Om du vill ha mer information kontaktar du

Kontaktinformation:

Irrational Games webbplats: http://www.irrationalgames.com

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Freedom Force
Irrational Games

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için bkz:

İletişim bilgileri:

Irrational Games Web sitesi: http://www.irrationalgames.com

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Freedom Force
Irrational Games

問題描述：

Freedom Force 與此版本的 Windows 不相容。若需相關資訊，請連絡 Irrational Games。

連絡人資訊：

Irrational Games 網站：http://www.irrationalgames.com

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Freedom Force
Irrational Games

Popis potíží:

není s touto verzí systému Windows kompatibilní. Další informace vám poskytne

Kontaktní informace:

Webový server společnosti Irrational Games: http://www.irrationalgames.com

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Freedom Force
Irrational Games

Problembeschreibung:

ist mit dieser Version von Windows nicht kompatibel. Weitere Informationen erhalten Sie von

Kontaktinformationen:

Irrational Games-Website: http://www.irrationalgames.com

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Freedom Force
Irrational Games

Issue Description:

Freedom Force is incompatible with this version of Windows. For more information, contact Irrational Games.

Contact Information:

Irrational Games Web site: http://www.irrationalgames.com

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Freedom Force
Irrational Games

Descrizione del problema:

non è compatibile con questa versione di Windows. Per ulteriori informazioni contattare

Informazioni sui contatti:

Sito Web Irrational Games: http://www.irrationalgames.com

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Freedom Force
Irrational Games

問題の説明 :

Freedom Force は、このバージョンの Windows と互換性がありません。詳細については、Irrational Games にお問い合わせください。

問い合わせ先 :

Irrational Games Web site: http://www.irrationalgames.com

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Freedom Force
Irrational Games

문제 설명:

Freedom Force은(는) 현재 버전의 Windows와 호환되지 않습니다. 자세한 내용은 Irrational Games에 문의하십시오.

연락처 정보:

Irrational Games 웹 사이트: http://www.irrationalgames.com

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Freedom Force
Irrational Games

Beschrijving van probleem:

Freedom Force is niet compatibel met deze versie van Windows. Neem contact op met Irrational Games voor meer informatie.

Contactgegevens:

Website van Irrational Games: http://www.irrationalgames.com

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Freedom Force
Irrational Games

Opis problemu:

jest niezgodny z tą wersją systemu Windows. Aby uzyskać więcej informacji, skontaktuj się z:

Informacje o kontakcie:

Witryna sieci Web firmy Irrational Games: http://www.irrationalgames.com

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Freedom Force
Irrational Games

Descrição do problema:

O Irrational Games é incompatível com esta versão do Windows. Para obter mais informações, contate Irrational Games.

Informações de contato:

Site da Irrational Games: http://www.irrationalgames.com

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Freedom Force
Irrational Games

Описание неполадки

несовместим с данной версией Windows. Дополнительные сведения можно получить в

Контактные сведения

Веб-узел Irrational Games: http://www.irrationalgames.com

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Freedom Force
Irrational Games

问题描述：

Freedom Force 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Irrational Games 联系。

联系信息：

Irrational Games 网站：http://www.irrationalgames.com

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Freedom Force
Irrational Games

Descrição do problema:

é incompatível com esta versão do Windows. Para mais informações, contacte

Informações de contacto:

Web site da Irrational Games: http://www.irrationalgames.com

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Freedom Force
Irrational Games

Descripción del problema:

no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con

Información de contacto:

Sitio Web de Irrational Games: http://www.irrationalgames.com

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


IntelliPoint 4.x
Microsoft

Description du problème :

Une version plus récente de IntelliPoint 4.x est déjà installée. Pour supprimer la version la plus récente et installer l'ancienne version, utilisez Ajout/Suppression de programmes du Panneau de configuration.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


IntelliPoint 4.x
Microsoft

A probléma leírása:

A(z) IntelliPoint 4.x verziónál újabb verzió van telepítve a számítógépre. Az újabb verzió eltávolításához és a régebbi verzió telepítéséhez használja a Vezérlőpultról megnyitható Programok telepítése és törlése segédprogramot.

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


IntelliPoint 4.x
Microsoft

Beskrivning av problemet:

En version som är senare än IntelliPoint 4.x är redan installerad. Om du vill ta bort den nyare versionen och installera den äldre versionen använder du Lägg till eller ta bort program på Kontrollpanelen.

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


IntelliPoint 4.x
Microsoft

Sorunun Açıklaması:

IntelliPoint 4.x sürümünden daha yeni bir sürüm yüklü. Yeni sürümü kaldırıp eski sürümü yüklemek için Denetim Masası'nda Program Ekle veya Kaldır'ı kullanın.

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


IntelliPoint 4.x
Microsoft

問題描述：

已經安裝比 IntelliPoint 4.x 更新的版本。如要移除較新的版本並安裝較舊的版本，請使用 [控制台] 中的 [新增或移除程式]。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


IntelliPoint 4.x
Microsoft

Popis potíží:

Je již nainstalována novější verze než IntelliPoint 4.x. Chcete-li odebrat novější verzi a nainstalovat starší verzi, použijte panel Přidat nebo odebrat programy v Ovládacích panelech.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


IntelliPoint 4.x
Microsoft

Problembeschreibung:

Eine neuere Version als IntelliPoint 4.x ist bereits installiert. Verwenden Sie Software in der Systemsteuerung, um die neuere Version zu entfernen und die ältere Version zu installieren.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


IntelliPoint 4.x
Microsoft

Issue Description:

A version newer than IntelliPoint 4.x is already installed. To remove the newer version and install the older version, use Add or Remove Programs in Control Panel.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


IntelliPoint 4.x
Microsoft

Descrizione del problema:

È già installata una versione più recente di IntelliPoint 4.x. Per rimuoverla e installare una versione precedente, in Pannello di controllo utilizzare Installazione applicazioni.

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


IntelliPoint 4.x
Microsoft

問題の説明 :

IntelliPoint 4.x よりも新しいバージョンが既にインストールされています。 新しいバージョンを削除して古いバージョンをインストールするには、コントロール パネルの [プログラムの追加と削除] を使用してください。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


IntelliPoint 4.x
Microsoft

문제 설명:

IntelliPoint 4.x의 새 버전이 이미 설치되어 있습니다. 새 버전을 제거하고 이전 버전을 설치하려면 제어판의 프로그램 추가/제거를 사용합니다.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


IntelliPoint 4.x
Microsoft

Beschrijving van probleem:

Er is al een nieuwere versie dan IntelliPoint 4.x geïnstalleerd. U kunt de nieuwere versie verwijderen en de oudere versie installeren via Software in het Configuratiescherm.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


IntelliPoint 4.x
Microsoft

Opis problemu:

Wykryto zainstalowaną nowszą wersję programu niż IntelliPoint 4.x. Aby usunąć nowszą wersję i zainstalować starszą, użyj apletu Dodaj lub usuń programy w Panelu sterowania.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


IntelliPoint 4.x
Microsoft

Descrição do problema:

Uma versão mais nova que IntelliPoint 4.x já está instalada. Para removê-la e instalar a versão antiga, use Adicionar ou remover programas no Painel de controle.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


IntelliPoint 4.x
Microsoft

Описание неполадки

Уже установлена более поздняя версия, чем IntelliPoint 4.x. Чтобы удалить новую версию и установить старую, используйте компонент панели управления «Установка и удаление программ».

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


IntelliPoint 4.x
Microsoft

问题描述：

已经安装了比 IntelliPoint 4.x 更新的版本。要删除较新的版本并安装较旧的版本，请使用控制面板中的“添加或删除程序”。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


IntelliPoint 4.x
Microsoft

Descrição do problema:

A version newer than IntelliPoint 4.x is already installed. Para remover a versão mais recente e instalar a versão anterior, utilize Adicionar ou remover programas no Painel de controlo.

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


IntelliPoint 4.x
Microsoft

Descripción del problema:

Ya hay instalada una versión más reciente que IntelliPoint 4.x. Para quitar la versión más reciente e instalar la antigua, use Agregar o quitar programas, en el Panel de control.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


PhotoExplosion Deluxe 1.0
Nova Development Corp

Description du problème :

PhotoExplosion Deluxe 1.0 présente un problème de compatibilité connu avec cette version de Windows et pourrait ne pas fonctionner comme prévu. Pour plus d'informations, contactez Nova Development Corp.

Informations de contact :

Site Web de Nova Development Corp : http://www.novadevelopment.com/

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


PhotoExplosion Deluxe 1.0
Nova Development Corp

A probléma leírása:

A(z) PhotoExplosion Deluxe 1.0 nem teljesen kompatibilis a Windows rendszer ezen verziójával, ezért előfordulhat, hogy nem működik megfelelően. További információt a(z) Nova Development Corp nyújt.

Kapcsolattartási információk:

A Nova Development Corporation webhelye:http://www.novadevelopment.com/

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


PhotoExplosion Deluxe 1.0
Nova Development Corp

Beskrivning av problemet:

PhotoExplosion Deluxe 1.0 har ett känt kompatibilitetsproblem med den här versionen av Windows och kanske inte fungerar som det ska. Om du vill ha mer information kontaktar du Nova Development Corp.

Kontaktinformation:

Nova Development Corps webbplats:http://www.novadevelopment.com/

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


PhotoExplosion Deluxe 1.0
Nova Development Corp

Sorunun Açıklaması:

PhotoExplosion Deluxe 1.0 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Daha fazla bilgi için, Nova Development Corp ile bağlantı kurun.

İletişim bilgileri:

Nova Development Corp Web sitesi:http://www.novadevelopment.com/

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


PhotoExplosion Deluxe 1.0
Nova Development Corp

問題描述：

PhotoExplosion Deluxe 1.0 與這版 Windows 發生了已知的相容性問題，且可能無法如預期執行。 若需相關資訊，請連絡 Nova Development Corp。

連絡人資訊：

Nova Development Corp 網站：http://www.novadevelopment.com/

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


PhotoExplosion Deluxe 1.0
Nova Development Corp

Popis potíží:

Software PhotoExplosion Deluxe 1.0 vykazuje v této verzi systému Windows potíže s kompatibilitou a pravděpodobně nebude fungovat očekávaným způsobem. Další informace vám poskytne společnost Nova Development Corp.

Kontaktní informace:

Webový server společnosti Nova Development:http://www.novadevelopment.com/

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


PhotoExplosion Deluxe 1.0
Nova Development Corp

Problembeschreibung:

PhotoExplosion Deluxe 1.0 hat ein bekanntes Kompatibilitätsproblem mit dieser Version von Windows und wird möglicherweise nicht erwartungsgemäß ausgeführt. Weitere Informationen erhalten Sie von Nova Development Corp.

Kontaktinformationen:

Nova Development Corp-Website:http://www.novadevelopment.com/

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


PhotoExplosion Deluxe 1.0
Nova Development Corp

Issue Description:

PhotoExplosion Deluxe 1.0 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact Nova Development Corp.

Contact Information:

Nova Development Corp Web site:http://www.novadevelopment.com/

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


PhotoExplosion Deluxe 1.0
Nova Development Corp

Descrizione del problema:

PhotoExplosion Deluxe 1.0 presenta problemi di compatibilità con questa versione di Windows ed è probabile che non venga eseguito correttamente. Per ulteriori informazioni, contattare Nova Development Corp.

Informazioni sui contatti:

Sito Web Nova Development Corp:http://www.novadevelopment.com/

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


PhotoExplosion Deluxe 1.0
Nova Development Corp

問題の説明 :

PhotoExplosion Deluxe 1.0 には、このバージョンの Windows との互換性に関する既知の問題があるため、正しく動作しない場合があります。 詳細については、Nova Development Corp にお問い合わせください。

問い合わせ先 :

Nova Development Corp Web site:http://www.novadevelopment.com/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


PhotoExplosion Deluxe 1.0
Nova Development Corp

문제 설명:

PhotoExplosion Deluxe 1.0은(는) 현재 버전의 Windows에 알려진 호환성 문제가 있으므로 예상대로 실행되지 않을 수 있습니다. 자세한 내용은 Nova Development Corp에 문의하십시오.

연락처 정보:

Nova Development Corp 웹 사이트: http://www.novadevelopment.com/

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


PhotoExplosion Deluxe 1.0
Nova Development Corp

Beschrijving van probleem:

PhotoExplosion Deluxe 1.0 heeft een bekend compatibiliteitsprobleem met deze versie van Windows en werkt mogelijk niet zoals verwacht. Neem contact op met Nova Development Corp voor meer informatie.

Contactgegevens:

Website van Nova Development Corp:http://www.novadevelopment.com/

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


PhotoExplosion Deluxe 1.0
Nova Development Corp

Opis problemu:

Istnieje znany problem ze zgodnością z tą wersją systemu Windows. Oprogramowanie PhotoExplosion Deluxe 1.0 może nie działać zgodnie z oczekiwaniami. Aby uzyskać więcej informacji, skontaktuj się z firmą Nova Development Corp.

Informacje o kontakcie:

Witryna sieci Web firmy Nova Development Corp:http://www.novadevelopment.com/

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


PhotoExplosion Deluxe 1.0
Nova Development Corp

Descrição do problema:

O PhotoExplosion Deluxe 1.0 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a Nova Development Corp.

Informações de contato:

Site da Nova Development Corp:http://www.novadevelopment.com/

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


PhotoExplosion Deluxe 1.0
Nova Development Corp

Описание неполадки

PhotoExplosion Deluxe 1.0 имеет известные проблемы совместимости с данной версией Windows и может работать не так, как ожидалось. За дополнительными сведениями обратитесь в компанию Nova Development Corp.

Контактные сведения

Веб-узел Nova Development Corp:http://www.novadevelopment.com/

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


PhotoExplosion Deluxe 1.0
Nova Development Corp

问题描述：

PhotoExplosion Deluxe 1.0 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 Nova Development Corp 联系。

联系信息：

Nova Development Corp 网站：http://www.novadevelopment.com/

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


PhotoExplosion Deluxe 1.0
Nova Development Corp

Descrição do problema:

PhotoExplosion Deluxe 1.0 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact Nova Development Corp.

Informações de contacto:

Nova Development Corp Web site:http://www.novadevelopment.com/

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


PhotoExplosion Deluxe 1.0
Nova Development Corp

Descripción del problema:

PhotoExplosion Deluxe 1.0 tiene un problema de compatibilidad conocido con esta versión de Windows y es posible que no se ejecute como se espera. Para obtener más información, póngase en contacto con Nova Development Corp.

Información de contacto:

Sitio Web de Nova Development Corp:http://www.novadevelopment.com/

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Windows Setup
Microsoft

Description du problème :

Pour installer la version du CD-ROM, redémarrez votre ordinateur à partir du CD-ROM et suivez les instructions pour une nouvelle installation.

Avertissement : Les options d'installation par défaut remplaceront votre version existante de Windows par cette version. Si vous souhaitez conserver les deux versions, vous devez sélectionner un nouveau dossier de destination pour cette version de Windows. Si vous décidez de supprimer la version la plus récente de Windows qui est actuellement installée sur votre ordinateur, les fichiers et les paramètres ne pourront pas être récupérés.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Windows Setup
Microsoft

A probléma leírása:

A CD-n lévő verzió telepítéshez indítsa újra a számítógépet, indítsa a rendszert a CD-ről, és kövesse az utasításokat az új telepítéshez.

Figyelem: Az alapértelmezett beállítások felülírják a Windows meglévő verzióját ezzel a verzióval. Ha mindkét verziót meg kívánja tartani, a Windows ezen verziójához másik célmappát kell kiválasztani. Ha úgy dönt, hogy törli a Windows jelenleg telepített újabb verzióját, a fájlok és a beállítások nem lesznek visszaállíthatók.

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Windows Setup
Microsoft

Beskrivning av problemet:

Om du vill installera versionen som finns på CD-skivan startar du om datorn från CD:n och följer anvisningarna för att göra en nyinstallation.

Varning! Om du accepterar de förvalda installationsalternativen ersätts den befintliga Windows-versionen med den här versionen. Om du vill behålla båda versionerna måste du välja en ny målmapp för den här versionen av Windows. Varken filerna eller inställningarna kan återställas om du väljer att ta bort den nyare versionen av Windows som är installerad på datorn.

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Windows Setup
Microsoft

Sorunun Açıklaması:

Bilgisayarınıza CD'deki sürümü kurmak için bilgisayarı yeniden başlatın, ancak başlatmayı CD'den yapın ve yeni bir kurulum gerçekleştirmek üzere yönergeleri uygulayın.

Uyarı: Varsayılan kurulum seçenekleri, varolan Windows sürümünüzü bu sürümle değiştirir. Her iki sürüme de sahip olmak istiyorsanız, bu Windows sürümü için yeni bir hedef klasör seçmeniz gerekir. Bilgisayarınızda yüklü olan daha yeni Windows sürümünü silmeye karar verirseniz, dosyalar ve ayarlar geri yüklenemez.

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Windows Setup
Microsoft

問題描述：

若要安裝 CD 的版本，請重新啟動電腦，從這片 CD 開機，再遵循新安裝的指示。

警告： 預設的安裝選項將以這個版本來取代現有的 Windows 版本。如果您希望保留這兩個版本，則必須為這版 Windows 選取新的目的資料夾。若決定刪除電腦目前所安裝的較新 Windows 版本，則將無法復原檔案和設定。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Windows Setup
Microsoft

Popis potíží:

Chcete-li nainstalovat verzi na disku CD, restartujte počítač, spusťte jej z tohoto disku CD a postupujte podle pokynů pro novou instalaci.

Upozornění: Výchozí možnosti instalace nahradí stávající verzi systému Windows touto verzí. Chcete-li ponechat obě verze, je nutné pro tuto verzi systému Windows vybrat novou cílovou složku. Jestliže se rozhodnete odstranit novější verzi systému Windows, která je nyní v počítači nainstalována, nebude možné soubory a nastavení obnovit.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Windows Setup
Microsoft

Problembeschreibung:

Zum Installieren der Version auf der CD starten Sie den Computer neu, starten Sie von dieser CD, und folgen Sie den Anweisungen für eine Neuinstallation.

Warnung: Die Standardsetupoptionen ersetzen die vorhandene Version von Windows durch diese Version. Wenn Sie beide Versionen behalten möchten, müssen Sie einen neuen Zielordner für diese Version von Windows auswählen. Wenn Sie sich dafür entscheiden, die zurzeit auf dem Computer installierte neuere Version von Windows zu löschen, können die Dateien und Einstellungen nicht wiederhergestellt werden.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Windows Setup
Microsoft

Issue Description:

To install the version on the CD, restart your computer, boot from this CD, and follow the instructions for a new installation.

Warning: The default setup options will replace your existing version of Windows with this version. If you wish to keep both versions you must select a new destination folder for this version of Windows. If you decide to delete the newer version of Windows that is currently installed on your computer, the files and settings cannot be recovered.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Windows Setup
Microsoft

Descrizione del problema:

Per installare la versione presente sul CD, riavviare il computer, eseguire l'avvio dal CD, quindi seguire le istruzioni relative a una nuova installazione.

Avviso: se si mantengono le opzioni di installazione predefinite, la versione esistente di Windows verrà sostituita. Per mantenere entrambe le versioni, selezionare una nuova cartella di destinazione per la versione di Windows attuale. Se la versione più recente di Windows correntemente installata nel computer viene eliminata, non sarà possibile ripristinare i file e le impostazioni.

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Windows Setup
Microsoft

問題の説明 :

CD に収録されているバージョンをインストールするには、コンピュータを再起動し、この CD からブートして、新たなインストールの指示に従います。

警告 : 既定のセットアップ オプションにより、既存のバージョンの Windows がこのバージョンに置き換わります。 両方のバージョンを共存させる場合は、このバージョンの Windows のインストール先フォルダを新たに選択する必要があります。 コンピュータに現在インストールされている新しいバージョンの Windows を削除すると、ファイルや設定を回復できなくなります。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Windows Setup
Microsoft

문제 설명:

CD에 있는 버전의 Windows를 설치하려면 컴퓨터를 다시 시작하고 CD에서 컴퓨터를 부팅하고 새로운 설치 지시를 따릅니다.

경고: 기본 설치 옵션은 기존 버전의 Windows를 현재 버전으로 바꿉니다. 두 버전의 Windows를 모두 유지하려면 현재 버전의 Windows를 새로운 대상 폴더에 설치해야 합니다. 현재 컴퓨터에 설치되어 있는 새 버전의 Windows를 삭제하면 파일과 설정을 복구할 수 없습니다.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Windows Setup
Microsoft

Beschrijving van probleem:

Als u de versie van de cd wilt installeren, start u de computer opnieuw vanaf de cd en volgt u de instructies voor een nieuwe installatie.

Waarschuwing: de bestaande versie van Windows wordt standaard vervangen door deze versie. Als u beide versies wilt behouden, moet u een nieuwe doelmap selecteren voor deze versie van Windows. als u besluit de geïnstalleerde, nieuwere versie van Windows te verwijderen, kunnen de bestanden en instellingen niet worden hersteld.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Windows Setup
Microsoft

Opis problemu:

Aby zainstalować wersję z dysku CD, uruchom komputer ponownie z tego dysku CD i postępuj zgodnie z instrukcjami nowej instalacji.

Ostrzeżenie: Domyślne opcje instalacji zastąpią istniejącą wersję systemu Windows nową wersją. Jeśli chcesz pozostawić obie wersje, musisz wybrać nowy folder docelowy dla tej wersji systemu Windows. Jeśli zdecydujesz się usunąć nowszą wersję systemu Windows, która jest aktualnie zainstalowana na tym komputerze, nie będzie można odzyskać plików i ustawień.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Windows Setup
Microsoft

Descrição do problema:

Para instalar a versão do CD, reinicie o computador, inicialize a partir do CD e siga as instruções para uma nova instalação.

Aviso: as opções de configuração padrão substituirão a versão existente por esta versão. Se desejar manter as duas versões, selecione uma nova pasta de destino para esta versão do Windows. Se optar por excluir a versão mais recente do Windows, os arquivos e as configurações não poderão ser recuperados.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Windows Setup
Microsoft

Описание неполадки

Чтобы установить версию с компакт-диска, перезапустите компьютер, выполните загрузку с компакт-диска и следуйте указаниям новой установки.

Предупреждение. Программа установки по умолчанию заменит существующую версию Windows на данную версию. Если требуется сохранить обе версии, следует выбрать новую папку для установки этой версии Windows. Если новая версия Windows, установленная на компьютере, будет удалена, невозможно будет восстановить файлы и параметры.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Windows Setup
Microsoft

问题描述：

要安装 CD 中的版本，请重新从光盘启动计算机，然后按新安装的指导操作。

警告：默认安装选项会使用这个版本替换现有的 Windows 版本。如果希望保留两个版本，必须为此 Windows 版本选择一个新的目标文件夹。如果确定要删除当前已安装到计算机上的新版本的 Windows，则会无法恢复当前的文件和设置。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Windows Setup
Microsoft

Descrição do problema:

Para instalar a versão do CD, reinicie o computador, arranque a partir do CD e siga as instructions para uma nova instalação.

Aviso: As opções de configuração predefinidas substituirão a versão existente do Windows por esta versão. Se pretende rmanter ambas as versões, tem de seleccionar uma nova pasta de destino para esta versão do Windows. Se decidir eliminar a versão mais recente do Windows actualmente instalada no computador, os ficheiros e definições não poderão ser recuperados.

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Windows Setup
Microsoft

Descripción del problema:

Para instalar la versión del CD, reinicie el equipo, inicie desde el CD y siga las instrucciones para realizar una instalación nueva.

Aviso: las opciones de instalación predeterminadas reemplazarán la versión actual de Windows con esta versión. Si desea conservar ambas versiones, debe seleccionar otra carpeta de destino para esta versión de Windows. Si decide eliminar la versión más reciente de Windows que esté instalada en el equipo, los archivos y configuraciones no se podrán recuperar.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


System Shock 2
Electronic Arts

Description du problème :

System Shock 2 présente un problème de compatibilité connu avec cette version de Windows. Pour obtenir une mise à jour qui soit compatible avec cette version de Windows, contactez Electronic Arts.

Informations de contact :

Site Web de Electronic Arts : http://www.ea.com
Téléphone : (650) 628-1905 (Amérique du Nord uniquement)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


System Shock 2
Electronic Arts

A probléma leírása:

nem teljesen kompatibilis a Windows ezen verziójával. A Windows rendszer ezen verziójával kompatibilis frissítés beszerzéséhez kérje a(z) Electronic Arts segítségét.

Kapcsolattartási információk:

Az Electronic Arts webhelye: http://www.ea.com
Telefonszám: (650) 628-1905 (csak Észak-Amerikában)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


System Shock 2
Electronic Arts

Beskrivning av problemet:

har ett känt kompatibilitetsproblem med den här versionen av Windows. Om du vill ha en uppdatering som är kompatibel med den här versionen av Windows kontaktar du Electronic Arts.

Kontaktinformation:

Electronic Arts webbplats: http://www.ea.com
Telefon: (650) 628-1905 (endast Nordamerika)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


System Shock 2
Electronic Arts

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumsuz bazı özelliklere sahip. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Electronic Arts ile bağlantı kurun.

İletişim bilgileri:

Electronic Arts Web sitesi: http://www.ea.com
Telefon: (650) 628-1905 (Yalnızca Kuzey Amerika)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


System Shock 2
Electronic Arts

問題描述：

System Shock 2 與此版本的 Windows 有已知的相容性問題。如需與此版本 Windows 相容的更新，請連絡 Electronic Arts。

連絡人資訊：

Electronic Arts 網站：http://www.ea.com
電話：(650) 628-1905 (僅適用北美地區)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


System Shock 2
Electronic Arts

Popis potíží:

vykazuje v této verzi systému Windows potíže s kompatibilitou. Aktualizaci kompatibilní s touto verzí systému Windows vám poskytne společnost Electronic Arts.

Kontaktní informace:

Webový server společnosti Electronic Arts: http://www.ea.com
Telefon: (650) 628-1905 (pouze Severní Amerika)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


System Shock 2
Electronic Arts

Problembeschreibung:

hat ein bekanntes Kompatibilitätsproblem mit dieser Version von Windows. Ein Update, das mit dieser Version von Windows kompatibel ist, erhalten Sie von Electronic Arts.

Kontaktinformationen:

Electronic Arts-Website: http://www.ea.com
Telefon: (650) 628-1905 (nur Nordamerika)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


System Shock 2
Electronic Arts

Issue Description:

System Shock 2 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Electronic Arts.

Contact Information:

Electronic Arts Web site: http://www.ea.com
Telephone: (650) 628-1905 (North America only)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


System Shock 2
Electronic Arts

Descrizione del problema:

ha un problema noto di compatibilità con questa versione di Windows. Per un aggiornamento compatibile con questa versione di Windows, contattare Electronic Arts.

Informazioni sui contatti:

Sito Web Electronic Arts: http://www.ea.com
Telefono: (650) 628-1905 (solo per America del nord)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


System Shock 2
Electronic Arts

問題の説明 :

System Shock 2 には、このバージョンの Windows との互換性に関する既知の問題があります。このバージョンの Windows と互換性のある更新プログラムについては、エレクトロニック･アーツ･スクウェア株式会社 にお問い合わせください。

問い合わせ先 :

エレクトロニック･アーツ･スクウェア株式会社 Web サイト : http://www.japan.ea.com/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


System Shock 2
Electronic Arts

문제 설명:

System Shock 2은(는) 현재 버전의 Windows에 알려진 호환성 문제가 있습니다. 현재 버전의 Windows와 호환되는 업데이트에 대해서는 Electronic Arts에 문의하십시오.

연락처 정보:

Electronic Arts 웹 사이트: http://www.ea.com
전화: (650) 628-1905(북미 지역 전용)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


System Shock 2
Electronic Arts

Beschrijving van probleem:

System Shock 2 heeft een bekend compatibiliteitsprobleem met deze versie van Windows. Neem contact op met Electronic Arts voor een update die compatibel is met deze versie van Windows.

Contactgegevens:

Website van Electronic Arts: http://www.ea.com
Telefoon: (650) 628-1905 (alleen voor Noord-Amerika)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


System Shock 2
Electronic Arts

Opis problemu:

istnieje znany problem ze zgodnością z tą wersją systemu Windows. Aby uzyskać aktualizację, która jest zgodna z tą wersją systemu Windows, skontaktuj się z firmą Electronic Arts.

Informacje o kontakcie:

Witryna sieci Web firmy Electronic Arts: http://www.ea.com
Telefon: (650) 628-1905 (tylko Ameryka Północna)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


System Shock 2
Electronic Arts

Descrição do problema:

O System Shock 2 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Electronic Arts.

Informações de contato:

Site da Electronic Arts: http://www.ea.com
Telefone: (650) 628-1905 (apenas América do Norte)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


System Shock 2
Electronic Arts

Описание неполадки

имеет известные проблемы совместимости с данной версией Windows. Для получения обновления, совместимого с данной версией Windows, обратитесь в компанию Electronic Arts.

Контактные сведения

Веб-узел Electronic Arts: http://www.ea.com
Телефон: (650) 628-1905 (только для Северной Америки)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


System Shock 2
Electronic Arts

问题描述：

System Shock 2 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Electronic Arts 联系。

联系信息：

Electronic Arts 网站：http://www.ea.com
电话：(650) 628-1905（仅适用于北美地区）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


System Shock 2
Electronic Arts

Descrição do problema:

tem um problema de compatibilidade conhecido com esta versão do Windows. For an update that is compatible with this version of Windows, contact Electronic Arts.

Informações de contacto:

Web site da Electronic Arts: http://www.ea.com
Telefone: (650) 628-1905 (apenas nos E.U.A.)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


System Shock 2
Electronic Arts

Descripción del problema:

System Shock 2 tiene un problema de compatibilidad conocido con esta versión de Windows. Para obtener una actualización que sea compatible con esta versión de Windows, póngase en contacto con Electronic Arts.

Información de contacto:

Sitio Web de Electronic Arts: http://www.ea.com
Teléfono: (650) 628-1905 (sólo Norteamérica)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Dead Man's Hand
Atari

Description du problème :

Dead Man's Hand n'est pas compatible avec cette version de Windows. Pour plus d'informations, contactez Atari.

Informations de contact :

Site Web de support technique d'Atari : http://www.atarisupport.com/

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Dead Man's Hand
Atari

A probléma leírása:

– a program nem kompatibilis a Windows ezen verziójával. További tájékoztatás:

Kapcsolattartási információk:

Az Atari terméktámogatási webhelye:http://www.atarisupport.com/

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Dead Man's Hand
Atari

Beskrivning av problemet:

är inkompatibel med den här versionen av Windows. Om du vill ha mer information kontaktar du

Kontaktinformation:

Ataris webbplats för support:http://www.atarisupport.com/

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Dead Man's Hand
Atari

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için bkz:

İletişim bilgileri:

Atari Support Web sitesi:http://www.atarisupport.com/

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Dead Man's Hand
Atari

問題描述：

Dead Man's Hand 與此版本的 Windows 不相容。若需相關資訊，請連絡 Atari。

連絡人資訊：

Atari Support 網站：http://www.atarisupport.com/

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Dead Man's Hand
Atari

Popis potíží:

není s touto verzí systému Windows kompatibilní. Další informace vám poskytne

Kontaktní informace:

Webový server odborné pomoci společnosti Atari:http://www.atarisupport.com/

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Dead Man's Hand
Atari

Problembeschreibung:

ist mit dieser Version von Windows nicht kompatibel. Weitere Informationen erhalten Sie von

Kontaktinformationen:

Atari-Supportwebsite:http://www.atarisupport.com/

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Dead Man's Hand
Atari

Issue Description:

Dead Man's Hand is incompatible with this version of Windows. For more information, contact Atari.

Contact Information:

Atari Support Web site:http://www.atarisupport.com/

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Dead Man's Hand
Atari

Descrizione del problema:

non è compatibile con questa versione di Windows. Per ulteriori informazioni contattare

Informazioni sui contatti:

Sito Web del supporto tecnico Atari:http://www.atarisupport.com/

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Dead Man's Hand
Atari

問題の説明 :

Dead Man's Hand は、このバージョンの Windows と互換性がありません。詳細については、Atari にお問い合わせください。

問い合わせ先 :

Atari Support Web site:http://www.atarisupport.com/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Dead Man's Hand
Atari

문제 설명:

Dead Man's Hand은(는) 현재 버전의 Windows와 호환되지 않습니다. 자세한 내용은 Atari에 문의하십시오.

연락처 정보:

Atari Support 웹 사이트: http://www.atarisupport.com/

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Dead Man's Hand
Atari

Beschrijving van probleem:

Dead Man's Hand is niet compatibel met deze versie van Windows. Neem contact op met Atari voor meer informatie.

Contactgegevens:

Website van Atari Support:http://www.atarisupport.com/

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Dead Man's Hand
Atari

Opis problemu:

jest niezgodny z tą wersją systemu Windows. Aby uzyskać więcej informacji, skontaktuj się z:

Informacje o kontakcie:

Witryna sieci Web pomocy technicznej firmy Atari:http://www.atarisupport.com/

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Dead Man's Hand
Atari

Descrição do problema:

O Atari é incompatível com esta versão do Windows. Para obter mais informações, contate Atari.

Informações de contato:

Site da Atari para suporte:http://www.atarisupport.com/

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Dead Man's Hand
Atari

Описание неполадки

несовместим с данной версией Windows. Дополнительные сведения можно получить в

Контактные сведения

Веб-узел Atari Support:http://www.atarisupport.com/

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Dead Man's Hand
Atari

问题描述：

Dead Man's Hand 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Atari 联系。

联系信息：

Atari 支持网站：http://www.atarisupport.com/

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Dead Man's Hand
Atari

Descrição do problema:

é incompatível com esta versão do Windows. Para mais informações, contacte

Informações de contacto:

Atari Support Web site:http://www.atarisupport.com/

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Dead Man's Hand
Atari

Descripción del problema:

no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con

Información de contacto:

Sitio Web de soporte técnico de Atari:http://www.atarisupport.com/

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


MotoRacer 3
Atari

Description du problème :

MotoRacer 3 n'est pas compatible avec cette version de Windows. Pour plus d'informations, contactez Atari.

Informations de contact :

Site Web de support technique d'Atari : http://www.atarisupport.com/

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


MotoRacer 3
Atari

A probléma leírása:

– a program nem kompatibilis a Windows ezen verziójával. További tájékoztatás:

Kapcsolattartási információk:

Az Atari terméktámogatási webhelye:http://www.atarisupport.com/

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


MotoRacer 3
Atari

Beskrivning av problemet:

är inkompatibel med den här versionen av Windows. Om du vill ha mer information kontaktar du

Kontaktinformation:

Ataris webbplats för support:http://www.atarisupport.com/

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


MotoRacer 3
Atari

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için bkz:

İletişim bilgileri:

Atari Support Web sitesi:http://www.atarisupport.com/

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


MotoRacer 3
Atari

問題描述：

MotoRacer 3 與此版本的 Windows 不相容。若需相關資訊，請連絡 Atari。

連絡人資訊：

Atari Support 網站：http://www.atarisupport.com/

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


MotoRacer 3
Atari

Popis potíží:

není s touto verzí systému Windows kompatibilní. Další informace vám poskytne

Kontaktní informace:

Webový server odborné pomoci společnosti Atari:http://www.atarisupport.com/

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


MotoRacer 3
Atari

Problembeschreibung:

ist mit dieser Version von Windows nicht kompatibel. Weitere Informationen erhalten Sie von

Kontaktinformationen:

Atari-Supportwebsite:http://www.atarisupport.com/

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


MotoRacer 3
Atari

Issue Description:

MotoRacer 3 is incompatible with this version of Windows. For more information, contact Atari.

Contact Information:

Atari Support Web site:http://www.atarisupport.com/

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


MotoRacer 3
Atari

Descrizione del problema:

non è compatibile con questa versione di Windows. Per ulteriori informazioni contattare

Informazioni sui contatti:

Sito Web del supporto tecnico Atari:http://www.atarisupport.com/

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


MotoRacer 3
Atari

問題の説明 :

MotoRacer 3 は、このバージョンの Windows と互換性がありません。詳細については、Atari にお問い合わせください。

問い合わせ先 :

Atari Support Web site:http://www.atarisupport.com/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


MotoRacer 3
Atari

문제 설명:

MotoRacer 3은(는) 현재 버전의 Windows와 호환되지 않습니다. 자세한 내용은 Atari에 문의하십시오.

연락처 정보:

Atari Support 웹 사이트: http://www.atarisupport.com/

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


MotoRacer 3
Atari

Beschrijving van probleem:

MotoRacer 3 is niet compatibel met deze versie van Windows. Neem contact op met Atari voor meer informatie.

Contactgegevens:

Website van Atari Support:http://www.atarisupport.com/

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


MotoRacer 3
Atari

Opis problemu:

jest niezgodny z tą wersją systemu Windows. Aby uzyskać więcej informacji, skontaktuj się z:

Informacje o kontakcie:

Witryna sieci Web pomocy technicznej firmy Atari:http://www.atarisupport.com/

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


MotoRacer 3
Atari

Descrição do problema:

O Atari é incompatível com esta versão do Windows. Para obter mais informações, contate Atari.

Informações de contato:

Site da Atari para suporte:http://www.atarisupport.com/

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


MotoRacer 3
Atari

Описание неполадки

несовместим с данной версией Windows. Дополнительные сведения можно получить в

Контактные сведения

Веб-узел Atari Support:http://www.atarisupport.com/

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


MotoRacer 3
Atari

问题描述：

MotoRacer 3 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Atari 联系。

联系信息：

Atari 支持网站：http://www.atarisupport.com/

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


MotoRacer 3
Atari

Descrição do problema:

é incompatível com esta versão do Windows. Para mais informações, contacte

Informações de contacto:

Atari Support Web site:http://www.atarisupport.com/

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


MotoRacer 3
Atari

Descripción del problema:

no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con

Información de contacto:

Sitio Web de soporte técnico de Atari:http://www.atarisupport.com/

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Norton SystemWorks 2004
Symantec

Description du problème :

Norton SystemWorks 2004 n'est pas compatible avec cette version de Windows. Pour plus d'informations, contactez Symantec.

Informations de contact :

Site Web de Symantec : http://service.symantec.com
Téléphone : (800) 441-7234 (Amérique du Nord uniquement)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Norton SystemWorks 2004
Symantec

A probléma leírása:

– a program nem kompatibilis a Windows ezen verziójával. További tájékoztatás:

Kapcsolattartási információk:

A Symantec webhelye: http://service.symantec.com
Telefon: (800) 441-7234 (csak Észak-Amerikában)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Norton SystemWorks 2004
Symantec

Beskrivning av problemet:

är inkompatibel med den här versionen av Windows. Om du vill ha mer information kontaktar du

Kontaktinformation:

Symantecs webbplats: http://service.symantec.com
Telefon: (800) 441-7234 (endast Nordamerika)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Norton SystemWorks 2004
Symantec

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için bkz:

İletişim bilgileri:

Symantec Web sitesi: http://service.symantec.com
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Norton SystemWorks 2004
Symantec

問題描述：

Norton SystemWorks 2004 與此版本的 Windows 不相容。若需相關資訊，請連絡 Symantec。

連絡人資訊：

Symantec 網站：http://service.symantec.com
電話：(800) 441-7234 (僅適用北美地區)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Norton SystemWorks 2004
Symantec

Popis potíží:

není s touto verzí systému Windows kompatibilní. Další informace vám poskytne

Kontaktní informace:

Webový server společnosti Symantec: http://service.symantec.com
Telefon: (800) 441-7234 (pouze Severní Amerika)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Norton SystemWorks 2004
Symantec

Problembeschreibung:

ist mit dieser Version von Windows nicht kompatibel. Weitere Informationen erhalten Sie von

Kontaktinformationen:

Symantec-Website: http://service.symantec.com
Telefon: (800) 441-7234 (nur Nordamerika)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Norton SystemWorks 2004
Symantec

Issue Description:

Norton SystemWorks 2004 is incompatible with this version of Windows. For more information, contact Symantec.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Norton SystemWorks 2004
Symantec

Descrizione del problema:

non è compatibile con questa versione di Windows. Per ulteriori informazioni contattare

Informazioni sui contatti:

Sito Web Symantec: http://service.symantec.com
Telefono: (800) 441-7234 (solo per America del nord)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Norton SystemWorks 2004
Symantec

問題の説明 :

Norton SystemWorks 2004 は、このバージョンの Windows と互換性がありません。詳細については、株式会社シマンテック にお問い合わせください。

問い合わせ先 :

株式会社シマンテック Web サイト : http://www.symantec.co.jp/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Norton SystemWorks 2004
Symantec

문제 설명:

Norton SystemWorks 2004은(는) 현재 버전의 Windows와 호환되지 않습니다. 자세한 내용은 Symantec에 문의하십시오.

연락처 정보:

Symantec 웹 사이트: http://service.symantec.com
전화: (800) 441-7234(북미 지역 전용)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Norton SystemWorks 2004
Symantec

Beschrijving van probleem:

Norton SystemWorks 2004 is niet compatibel met deze versie van Windows. Neem contact op met Symantec voor meer informatie.

Contactgegevens:

Website van Symantec: http://service.symantec.com
Telefoon: (800) 441-7234 (alleen voor Noord-Amerika)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Norton SystemWorks 2004
Symantec

Opis problemu:

jest niezgodny z tą wersją systemu Windows. Aby uzyskać więcej informacji, skontaktuj się z:

Informacje o kontakcie:

Witryna sieci Web firmy Symantec: http://service.symantec.com
Telefon: (800) 441-7234 (tylko Ameryka Północna)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Norton SystemWorks 2004
Symantec

Descrição do problema:

O Symantec é incompatível com esta versão do Windows. Para obter mais informações, contate Symantec.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Norton SystemWorks 2004
Symantec

Описание неполадки

несовместим с данной версией Windows. Дополнительные сведения можно получить в

Контактные сведения

Веб-узел Symantec: http://service.symantec.com
Телефон: (800) 441-7234 (только для Северной Америки)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Norton SystemWorks 2004
Symantec

问题描述：

Norton SystemWorks 2004 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Symantec 联系。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Norton SystemWorks 2004
Symantec

Descrição do problema:

é incompatível com esta versão do Windows. Para mais informações, contacte

Informações de contacto:

Web site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas nos E.U.A.)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Norton SystemWorks 2004
Symantec

Descripción del problema:

no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con

Información de contacto:

Sitio Web de Symantec: http://service.symantec.com
Teléfono: (800) 441-7234 (sólo Norteamérica)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


WISO Sparbuch 2004
Buhl Data Service GmbH

Description du problème :

WISO Sparbuch 2004 n'est pas compatible avec cette version de Windows. Pour plus d'informations, contactez Buhl Data Service GmbH.

Informations de contact :

Site Web de Buhl Data Service GmbH : http://onlineshop.buhl.de/

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


WISO Sparbuch 2004
Buhl Data Service GmbH

A probléma leírása:

– a program nem kompatibilis a Windows ezen verziójával. További tájékoztatás:

Kapcsolattartási információk:

A Buhl Data Service GmbH webhelye:http://onlineshop.buhl.de/

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


WISO Sparbuch 2004
Buhl Data Service GmbH

Beskrivning av problemet:

är inkompatibel med den här versionen av Windows. Om du vill ha mer information kontaktar du

Kontaktinformation:

Buhl Data Service GmbH:s webbplats:http://onlineshop.buhl.de/

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


WISO Sparbuch 2004
Buhl Data Service GmbH

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için bkz:

İletişim bilgileri:

Buhl Data Service GmbH Web sitesi:http://onlineshop.buhl.de/

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


WISO Sparbuch 2004
Buhl Data Service GmbH

問題描述：

WISO Sparbuch 2004 與此版本的 Windows 不相容。若需相關資訊，請連絡 Buhl Data Service GmbH。

連絡人資訊：

Buhl Data Service GmbH 網站：http://onlineshop.buhl.de/

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


WISO Sparbuch 2004
Buhl Data Service GmbH

Popis potíží:

není s touto verzí systému Windows kompatibilní. Další informace vám poskytne

Kontaktní informace:

Webový server společnosti Buhl Data Service GmbH:http://onlineshop.buhl.de/

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


WISO Sparbuch 2004
Buhl Data Service GmbH

Problembeschreibung:

ist mit dieser Version von Windows nicht kompatibel. Weitere Informationen erhalten Sie von

Kontaktinformationen:

Buhl Data Service GmbH-Website:http://onlineshop.buhl.de/

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


WISO Sparbuch 2004
Buhl Data Service GmbH

Issue Description:

WISO Sparbuch 2004 is incompatible with this version of Windows. For more information, contact Buhl Data Service GmbH.

Contact Information:

Buhl Data Service GmbH Web site:http://onlineshop.buhl.de/

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


WISO Sparbuch 2004
Buhl Data Service GmbH

Descrizione del problema:

non è compatibile con questa versione di Windows. Per ulteriori informazioni contattare

Informazioni sui contatti:

Sito Web Buhl Data Service GmbH:http://onlineshop.buhl.de/

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


WISO Sparbuch 2004
Buhl Data Service GmbH

問題の説明 :

WISO Sparbuch 2004 は、このバージョンの Windows と互換性がありません。詳細については、Buhl Data Service GmbH にお問い合わせください。

問い合わせ先 :

Buhl Data Service GmbH Web site:http://onlineshop.buhl.de/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


WISO Sparbuch 2004
Buhl Data Service GmbH

문제 설명:

WISO Sparbuch 2004은(는) 현재 버전의 Windows와 호환되지 않습니다. 자세한 내용은 Buhl Data Service GmbH에 문의하십시오.

연락처 정보:

Buhl Data Service GmbH 웹 사이트: http://onlineshop.buhl.de/

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


WISO Sparbuch 2004
Buhl Data Service GmbH

Beschrijving van probleem:

WISO Sparbuch 2004 is niet compatibel met deze versie van Windows. Neem contact op met Buhl Data Service GmbH voor meer informatie.

Contactgegevens:

Website van Buhl Data Service GmbH:http://onlineshop.buhl.de/

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


WISO Sparbuch 2004
Buhl Data Service GmbH

Opis problemu:

jest niezgodny z tą wersją systemu Windows. Aby uzyskać więcej informacji, skontaktuj się z:

Informacje o kontakcie:

Witryna sieci Web firmy Buhl Data Service GmbH:http://onlineshop.buhl.de/

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


WISO Sparbuch 2004
Buhl Data Service GmbH

Descrição do problema:

O Buhl Data Service GmbH é incompatível com esta versão do Windows. Para obter mais informações, contate Buhl Data Service GmbH.

Informações de contato:

Site da Buhl Data Service GmbH:http://onlineshop.buhl.de/

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


WISO Sparbuch 2004
Buhl Data Service GmbH

Описание неполадки

несовместим с данной версией Windows. Дополнительные сведения можно получить в

Контактные сведения

Веб-узел Buhl Data Service GmbH:http://onlineshop.buhl.de/

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


WISO Sparbuch 2004
Buhl Data Service GmbH

问题描述：

WISO Sparbuch 2004 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Buhl Data Service GmbH 联系。

联系信息：

Buhl Data Service GmbH 网站：http://onlineshop.buhl.de/

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


WISO Sparbuch 2004
Buhl Data Service GmbH

Descrição do problema:

é incompatível com esta versão do Windows. Para mais informações, contacte

Informações de contacto:

Buhl Data Service GmbH Web site:http://onlineshop.buhl.de/

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


WISO Sparbuch 2004
Buhl Data Service GmbH

Descripción del problema:

no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con

Información de contacto:

Sitio Web de Buhl Data Service GmbH:http://onlineshop.buhl.de/

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Der Brockhaus Multimedial 2004
Brock Haus

Description du problème :

Der Brockhaus Multimedial 2004 n'est pas compatible avec cette version de Windows. Pour plus d'informations, contactez Brock Haus.

Informations de contact :

Site Web de Brock Haus : http://www.brockhaus.de

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Der Brockhaus Multimedial 2004
Brock Haus

A probléma leírása:

– a program nem kompatibilis a Windows ezen verziójával. További tájékoztatás:

Kapcsolattartási információk:

A Brock Haus webhelye: http://www.brockhaus.de

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Der Brockhaus Multimedial 2004
Brock Haus

Beskrivning av problemet:

är inkompatibel med den här versionen av Windows. Om du vill ha mer information kontaktar du

Kontaktinformation:

Brock Haus webbplats: http://www.brockhaus.de

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Der Brockhaus Multimedial 2004
Brock Haus

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için bkz:

İletişim bilgileri:

Brock Haus Web sitesi: http://www.brockhaus.de

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Der Brockhaus Multimedial 2004
Brock Haus

問題描述：

Der Brockhaus Multimedial 2004 與此版本的 Windows 不相容。若需相關資訊，請連絡 Brock Haus。

連絡人資訊：

Brock Haus 網站：http://www.brockhaus.de

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Der Brockhaus Multimedial 2004
Brock Haus

Popis potíží:

není s touto verzí systému Windows kompatibilní. Další informace vám poskytne

Kontaktní informace:

Webový server společnosti Brock Haus: http://www.brockhaus.de

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Der Brockhaus Multimedial 2004
Brock Haus

Problembeschreibung:

ist mit dieser Version von Windows nicht kompatibel. Weitere Informationen erhalten Sie von

Kontaktinformationen:

Brockhaus-Website: http://www.brockhaus.de

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Der Brockhaus Multimedial 2004
Brock Haus

Issue Description:

Der Brockhaus Multimedial 2004 is incompatible with this version of Windows. For more information, contact Brock Haus.

Contact Information:

Brock Haus Web site: http://www.brockhaus.de

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Der Brockhaus Multimedial 2004
Brock Haus

Descrizione del problema:

non è compatibile con questa versione di Windows. Per ulteriori informazioni contattare

Informazioni sui contatti:

Sito Web di Brock Haus: http://www.brockhaus.de

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Der Brockhaus Multimedial 2004
Brock Haus

問題の説明 :

Der Brockhaus Multimedial 2004 は、このバージョンの Windows と互換性がありません。詳細については、Brock Haus にお問い合わせください。

問い合わせ先 :

Brock Haus Web site: http://www.brockhaus.de

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Der Brockhaus Multimedial 2004
Brock Haus

문제 설명:

Der Brockhaus Multimedial 2004은(는) 현재 버전의 Windows와 호환되지 않습니다. 자세한 내용은 Brock Haus에 문의하십시오.

연락처 정보:

Brock Haus 웹 사이트: http://www.brockhaus.de

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Der Brockhaus Multimedial 2004
Brock Haus

Beschrijving van probleem:

Der Brockhaus Multimedial 2004 is niet compatibel met deze versie van Windows. Neem contact op met Brock Haus voor meer informatie.

Contactgegevens:

Website van Brock Haus: http://www.brockhaus.de

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Der Brockhaus Multimedial 2004
Brock Haus

Opis problemu:

jest niezgodny z tą wersją systemu Windows. Aby uzyskać więcej informacji, skontaktuj się z:

Informacje o kontakcie:

Witryna sieci web firmy Brock Haus: http://www.brockhaus.de

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Der Brockhaus Multimedial 2004
Brock Haus

Descrição do problema:

O Brock Haus é incompatível com esta versão do Windows. Para obter mais informações, contate Brock Haus.

Informações de contato:

Site da Brock Haus: http://www.brockhaus.de

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Der Brockhaus Multimedial 2004
Brock Haus

Описание неполадки

несовместим с данной версией Windows. Дополнительные сведения можно получить в

Контактные сведения

Веб-узел Brock Haus: http://www.brockhaus.de

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Der Brockhaus Multimedial 2004
Brock Haus

问题描述：

Der Brockhaus Multimedial 2004 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Brock Haus 联系。

联系信息：

Brock Haus 网站：http://www.brockhaus.de

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Der Brockhaus Multimedial 2004
Brock Haus

Descrição do problema:

é incompatível com esta versão do Windows. Para mais informações, contacte

Informações de contacto:

Web site da Brock Haus: http://www.brockhaus.de

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Der Brockhaus Multimedial 2004
Brock Haus

Descripción del problema:

no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con

Información de contacto:

Sitio Web de Brock Haus: http://www.brockhaus.de

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Instant CD/DVD 7.0
Pinnacle Systems

Description du problème :

Instant CD/DVD 7.0 présente un problème de compatibilité connu avec cette version de Windows. Pour obtenir une mise à jour qui soit compatible avec cette version de Windows, contactez Pinnacle Systems.

Informations de contact :

Site Web de Pinnacle Systems : http://www.pinnaclesys.com

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Instant CD/DVD 7.0
Pinnacle Systems

A probléma leírása:

nem teljesen kompatibilis a Windows ezen verziójával. A Windows rendszer ezen verziójával kompatibilis frissítés beszerzéséhez kérje a(z) Pinnacle Systems segítségét.

Kapcsolattartási információk:

A Pinnacle Systems webhelye: http://www.pinnaclesys.com

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Instant CD/DVD 7.0
Pinnacle Systems

Beskrivning av problemet:

har ett känt kompatibilitetsproblem med den här versionen av Windows. Om du vill ha en uppdatering som är kompatibel med den här versionen av Windows kontaktar du Pinnacle Systems.

Kontaktinformation:

Pinnacle Systems webbplats: http://www.pinnaclesys.com

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Instant CD/DVD 7.0
Pinnacle Systems

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumsuz bazı özelliklere sahip. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Pinnacle Systems ile bağlantı kurun.

İletişim bilgileri:

Pinnacle Systems Web sitesi: http://www.pinnaclesys.com

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Instant CD/DVD 7.0
Pinnacle Systems

問題描述：

Instant CD/DVD 7.0 與此版本的 Windows 有已知的相容性問題。如需與此版本 Windows 相容的更新，請連絡 Pinnacle Systems。

連絡人資訊：

Pinnacle Systems 網站：http://www.pinnaclesys.com

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Instant CD/DVD 7.0
Pinnacle Systems

Popis potíží:

vykazuje v této verzi systému Windows potíže s kompatibilitou. Aktualizaci kompatibilní s touto verzí systému Windows vám poskytne společnost Pinnacle Systems.

Kontaktní informace:

Webový server společnosti Pinnacle Systems: http://www.pinnaclesys.com

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Instant CD/DVD 7.0
Pinnacle Systems

Problembeschreibung:

hat ein bekanntes Kompatibilitätsproblem mit dieser Version von Windows. Ein Update, das mit dieser Version von Windows kompatibel ist, erhalten Sie von Pinnacle Systems.

Kontaktinformationen:

Pinnacle Systems-Website: http://www.pinnaclesys.com

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Instant CD/DVD 7.0
Pinnacle Systems

Issue Description:

Instant CD/DVD 7.0 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Pinnacle Systems.

Contact Information:

Pinnacle Systems Web site: http://www.pinnaclesys.com

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Instant CD/DVD 7.0
Pinnacle Systems

Descrizione del problema:

ha un problema noto di compatibilità con questa versione di Windows. Per un aggiornamento compatibile con questa versione di Windows, contattare Pinnacle Systems.

Informazioni sui contatti:

Sito Web Pinnacle Systems: http://www.pinnaclesys.com

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Instant CD/DVD 7.0
Pinnacle Systems

問題の説明 :

Instant CD/DVD 7.0 には、このバージョンの Windows との互換性に関する既知の問題があります。このバージョンの Windows と互換性のある更新プログラムについては、Pinnacle Systems にお問い合わせください。

問い合わせ先 :

Pinnacle Systems Web サイト : http://www.pinnaclesys.com/ (英語情報)

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Instant CD/DVD 7.0
Pinnacle Systems

문제 설명:

Instant CD/DVD 7.0은(는) 현재 버전의 Windows에 알려진 호환성 문제가 있습니다. 현재 버전의 Windows와 호환되는 업데이트에 대해서는 Pinnacle Systems에 문의하십시오.

연락처 정보:

Pinnacle Systems 웹 사이트: http://www.pinnaclesys.com

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Instant CD/DVD 7.0
Pinnacle Systems

Beschrijving van probleem:

Instant CD/DVD 7.0 heeft een bekend compatibiliteitsprobleem met deze versie van Windows. Neem contact op met Pinnacle Systems voor een update die compatibel is met deze versie van Windows.

Contactgegevens:

Website van Pinnacle Systems: http://www.pinnaclesys.com

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Instant CD/DVD 7.0
Pinnacle Systems

Opis problemu:

istnieje znany problem ze zgodnością z tą wersją systemu Windows. Aby uzyskać aktualizację, która jest zgodna z tą wersją systemu Windows, skontaktuj się z firmą Pinnacle Systems.

Informacje o kontakcie:

Witryna sieci Web firmy Pinnacle Systems: http://www.pinnaclesys.com

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Instant CD/DVD 7.0
Pinnacle Systems

Descrição do problema:

O Instant CD/DVD 7.0 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Pinnacle Systems.

Informações de contato:

Site da Pinnacle Systems: http://www.pinnaclesys.com

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Instant CD/DVD 7.0
Pinnacle Systems

Описание неполадки

имеет известные проблемы совместимости с данной версией Windows. Для получения обновления, совместимого с данной версией Windows, обратитесь в компанию Pinnacle Systems.

Контактные сведения

Веб-узел Pinnacle Systems: http://www.pinnaclesys.com

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Instant CD/DVD 7.0
Pinnacle Systems

问题描述：

Instant CD/DVD 7.0 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Pinnacle Systems 联系。

联系信息：

Pinnacle Systems 网站：http://www.pinnaclesys.com

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Instant CD/DVD 7.0
Pinnacle Systems

Descrição do problema:

tem um problema de compatibilidade conhecido com esta versão do Windows. For an update that is compatible with this version of Windows, contact Pinnacle Systems.

Informações de contacto:

Web site da Pinnacle Systems: http://www.pinnaclesys.com

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Instant CD/DVD 7.0
Pinnacle Systems

Descripción del problema:

Instant CD/DVD 7.0 tiene un problema de compatibilidad conocido con esta versión de Windows. Para obtener una actualización que sea compatible con esta versión de Windows, póngase en contacto con Pinnacle Systems.

Información de contacto:

Sitio Web de Pinnacle Systems: http://www.pinnaclesys.com

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


InstallShield Developer 8
InstallShield

Description du problème :

InstallShield Developer 8 présente un problème de compatibilité connu avec cette version de Windows et pourrait ne pas fonctionner comme prévu. Pour plus d'informations, contactez InstallShield.

Informations de contact :

Site Web d'InstallShield : http://www.installshield.com/

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


InstallShield Developer 8
InstallShield

A probléma leírása:

A(z) InstallShield Developer 8 nem teljesen kompatibilis a Windows rendszer ezen verziójával, ezért előfordulhat, hogy nem működik megfelelően. További információt a(z) InstallShield nyújt.

Kapcsolattartási információk:

Az InstallShield webhelye:http://www.installshield.com/

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


InstallShield Developer 8
InstallShield

Beskrivning av problemet:

InstallShield Developer 8 har ett känt kompatibilitetsproblem med den här versionen av Windows och kanske inte fungerar som det ska. Om du vill ha mer information kontaktar du InstallShield.

Kontaktinformation:

InstallShields webbplats:http://www.installshield.com/

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


InstallShield Developer 8
InstallShield

Sorunun Açıklaması:

InstallShield Developer 8 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Daha fazla bilgi için, InstallShield ile bağlantı kurun.

İletişim bilgileri:

InstallShield Web sitesi:http://www.installshield.com/

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


InstallShield Developer 8
InstallShield

問題描述：

InstallShield Developer 8 與這版 Windows 發生了已知的相容性問題，且可能無法如預期執行。 若需相關資訊，請連絡 InstallShield。

連絡人資訊：

InstallShield 網站：http://www.installshield.com/

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


InstallShield Developer 8
InstallShield

Popis potíží:

Software InstallShield Developer 8 vykazuje v této verzi systému Windows potíže s kompatibilitou a pravděpodobně nebude fungovat očekávaným způsobem. Další informace vám poskytne společnost InstallShield.

Kontaktní informace:

Webový server společnosti InstallShield:http://www.installshield.com/

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


InstallShield Developer 8
InstallShield

Problembeschreibung:

InstallShield Developer 8 hat ein bekanntes Kompatibilitätsproblem mit dieser Version von Windows und wird möglicherweise nicht erwartungsgemäß ausgeführt. Weitere Informationen erhalten Sie von InstallShield.

Kontaktinformationen:

InstallShield-Website:http://www.installshield.com/

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


InstallShield Developer 8
InstallShield

Issue Description:

InstallShield Developer 8 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact InstallShield.

Contact Information:

InstallShield Web site:http://www.installshield.com/

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


InstallShield Developer 8
InstallShield

Descrizione del problema:

InstallShield Developer 8 presenta problemi di compatibilità con questa versione di Windows ed è probabile che non venga eseguito correttamente. Per ulteriori informazioni, contattare InstallShield.

Informazioni sui contatti:

Sito Web InstallShield:http://www.installshield.com/

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


InstallShield Developer 8
InstallShield

問題の説明 :

InstallShield Developer 8 には、このバージョンの Windows との互換性に関する既知の問題があるため、正しく動作しない場合があります。 詳細については、InstallShield にお問い合わせください。

問い合わせ先 :

InstallShield Web site:http://www.installshield.com/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


InstallShield Developer 8
InstallShield

문제 설명:

InstallShield Developer 8은(는) 현재 버전의 Windows에 알려진 호환성 문제가 있으므로 예상대로 실행되지 않을 수 있습니다. 자세한 내용은 InstallShield에 문의하십시오.

연락처 정보:

InstallShield 웹 사이트: http://www.installshield.com/

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


InstallShield Developer 8
InstallShield

Beschrijving van probleem:

InstallShield Developer 8 heeft een bekend compatibiliteitsprobleem met deze versie van Windows en werkt mogelijk niet zoals verwacht. Neem contact op met InstallShield voor meer informatie.

Contactgegevens:

Website van InstallShield:http://www.installshield.com/

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


InstallShield Developer 8
InstallShield

Opis problemu:

Istnieje znany problem ze zgodnością z tą wersją systemu Windows. Oprogramowanie InstallShield Developer 8 może nie działać zgodnie z oczekiwaniami. Aby uzyskać więcej informacji, skontaktuj się z firmą InstallShield.

Informacje o kontakcie:

Witryna sieci Web firmy InstallShield:http://www.installshield.com/

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


InstallShield Developer 8
InstallShield

Descrição do problema:

O InstallShield Developer 8 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a InstallShield.

Informações de contato:

Site da InstallShield:http://www.installshield.com/

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


InstallShield Developer 8
InstallShield

Описание неполадки

InstallShield Developer 8 имеет известные проблемы совместимости с данной версией Windows и может работать не так, как ожидалось. За дополнительными сведениями обратитесь в компанию InstallShield.

Контактные сведения

Веб-узел InstallShield:http://www.installshield.com/

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


InstallShield Developer 8
InstallShield

问题描述：

InstallShield Developer 8 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 InstallShield 联系。

联系信息：

InstallShield 网站：http://www.installshield.com/

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


InstallShield Developer 8
InstallShield

Descrição do problema:

InstallShield Developer 8 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact InstallShield.

Informações de contacto:

InstallShield Web site:http://www.installshield.com/

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


InstallShield Developer 8
InstallShield

Descripción del problema:

InstallShield Developer 8 tiene un problema de compatibilidad conocido con esta versión de Windows y es posible que no se ejecute como se espera. Para obtener más información, póngase en contacto con InstallShield.

Información de contacto:

Sitio Web de InstallShield:http://www.installshield.com/

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Windows Media Technologies
Microsoft

Description du problème :

Cette version de Windows Media Technologies n'est pas compatible avec cette version de Windows. Pour plus d'informations, reportez-vous au site Web de Microsoft. http://go.microsoft.com/fwlink/?LinkId=28004.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Windows Media Technologies
Microsoft

A probléma leírása:

A Windows Media Technologies ezen verziója nem kompatibilis a Windows jelen verziójával. További információért tekintse meg a Microsoft webhelyén közzétett tájékoztatást a következő címen: http://go.microsoft.com/fwlink/?LinkId=28004.

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Windows Media Technologies
Microsoft

Beskrivning av problemet:

Den här versionen av Windows Media-teknik är inte kompatibel med den aktuella Windows-versionen. Mer information finns på Microsofts webbplats. http://go.microsoft.com/fwlink/?LinkId=28004.

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Windows Media Technologies
Microsoft

Sorunun Açıklaması:

Bu Windows Media Technologies sürümü, Windows'un bu sürümü ile uyumlu değildir. Daha fazla bilgi için şu adreste bulunan Microsoft Web Sitesindeki bilgileri gözden geçirin: http://go.microsoft.com/fwlink/?LinkId=28004.

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Windows Media Technologies
Microsoft

問題描述：

此版本的 Windows Media Technologies 與此版本的 Windows 不相容。請在下列 Microsoft 網站上檢視相關資訊：http://go.microsoft.com/fwlink/?LinkId=28004。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Windows Media Technologies
Microsoft

Popis potíží:

Tato verze softwaru Windows Media Technologies není s touto verzí systému Windows kompatibilní. Další informace získáte v části informace na webovém serveru společnosti Microsoft: http://go.microsoft.com/fwlink/?LinkId=28004.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Windows Media Technologies
Microsoft

Problembeschreibung:

Diese Version der Windows Media-Technologien ist mit dieser Windows-Version nicht kompatibel. Weitere Informationen finden Sie unter den Informationen auf der folgenden Microsoft-Website: http://go.microsoft.com/fwlink/?LinkId=28004.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Windows Media Technologies
Microsoft

Issue Description:

This version of Windows Media Technologies is incompatible with this version of Windows. For more information, view the information at the Microsoft Web Site here: http://go.microsoft.com/fwlink/?LinkId=28004.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Windows Media Technologies
Microsoft

Descrizione del problema:

Questa versione di Windows Media Technologies non è compatibile con la versione di Windows in uso. Per ulteriori informazioni vedere le informazioni disponibili nel sito Web Microsoft all'indirizzo http://go.microsoft.com/fwlink/?LinkId=28004.

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Windows Media Technologies
Microsoft

問題の説明 :

このバージョンの Windows Media Technologies は、このバージョンの Windows と互換性がありません。 詳細については、マイクロソフト Web サイトの次の情報を参照してください。 http://go.microsoft.com/fwlink/?LinkId=28004

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Windows Media Technologies
Microsoft

문제 설명:

현재 버전의 Windows Media 기술은 현재 버전의 Windows와 호환되지 않습니다. 자세한 내용은 Microsoft 웹 사이트(http://go.microsoft.com/fwlink/?LinkId=28004)의 정보를 참조하십시오.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Windows Media Technologies
Microsoft

Beschrijving van probleem:

Deze versie van Windows Media Technologies is incompatibel met deze versie van Windows. Ga voor meer informatie naar de volgende webpagina op de website van Microsoft: http://go.microsoft.com/fwlink/?LinkId=28004.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Windows Media Technologies
Microsoft

Opis problemu:

Ta wersja programu Windows Media Technologies jest niezgodna z tą wersją systemu Windows. Więcej informacji można znaleźć w witrynie sieci Web firmy Microsoft: http://go.microsoft.com/fwlink/?LinkId=28004.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Windows Media Technologies
Microsoft

Descrição do problema:

Esta versão do Windows Media Technologies é incompatível com esta versão do Windows. Para obter mais informações, consulte o site da Microsoft: http://go.microsoft.com/fwlink/?LinkId=28004.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Windows Media Technologies
Microsoft

Описание неполадки

Эта версия технологий Windows Media несовместима с данной версией Windows. Более подробную информацию см на веб-узле корпорации Майкрософт: http://go.microsoft.com/fwlink/?LinkId=28004.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Windows Media Technologies
Microsoft

问题描述：

此版本的 Windows Media 技术与本版 Windows 不兼容。详细信息，请参阅 Microsoft 网站上的信息：http://go.microsoft.com/fwlink/?LinkId=28004。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Windows Media Technologies
Microsoft

Descrição do problema:

Esta versão do Windows Media Technologies é incompatível com esta versão do Windows. Para mais informações, consulte as informações existentes no Web site da Microsoft: http://go.microsoft.com/fwlink/?LinkId=28004.

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Windows Media Technologies
Microsoft

Descripción del problema:

Esta versión de Windows Media Technologies is no es compatible con esta versión de Windows. Para obtener más información, vea la información en el sitio Web de Microsoft: http://go.microsoft.com/fwlink/?LinkId=28004.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Security Services & AV Driver
Command Software

Description du problème :

Security Services & AV Driver présente un problème de compatibilité connu avec cette version de Windows. Pour obtenir une mise à jour qui soit compatible avec cette version de Windows, contactez Command Software.

Informations de contact :

Site Web de Command Software : http://www.antiviruspatch.com/MSGEN/avxpsp2.htm

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Security Services & AV Driver
Command Software

A probléma leírása:

nem teljesen kompatibilis a Windows ezen verziójával. A Windows rendszer ezen verziójával kompatibilis frissítés beszerzéséhez kérje a(z) Command Software segítségét.

Kapcsolattartási információk:

A Command Software webhelye: http://www.antiviruspatch.com/MSGEN/avxpsp2.htm

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Security Services & AV Driver
Command Software

Beskrivning av problemet:

har ett känt kompatibilitetsproblem med den här versionen av Windows. Om du vill ha en uppdatering som är kompatibel med den här versionen av Windows kontaktar du Command Software.

Kontaktinformation:

Command Softwares webbplats: http://www.antiviruspatch.com/MSGEN/avxpsp2.htm

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Security Services & AV Driver
Command Software

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumsuz bazı özelliklere sahip. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Command Software ile bağlantı kurun.

İletişim bilgileri:

Command Software web sitesi: http://www.antiviruspatch.com/MSGEN/avxpsp2.htm

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Security Services & AV Driver
Command Software

問題描述：

Security Services & AV Driver 與此版本的 Windows 有已知的相容性問題。如需與此版本 Windows 相容的更新，請連絡 Command Software。

連絡人資訊：

Command Software 網站：http://www.antiviruspatch.com/MSGEN/avxpsp2.htm

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Security Services & AV Driver
Command Software

Popis potíží:

vykazuje v této verzi systému Windows potíže s kompatibilitou. Aktualizaci kompatibilní s touto verzí systému Windows vám poskytne společnost Command Software.

Kontaktní informace:

Webový server společnosti Command Software: http://www.antiviruspatch.com/MSGEN/avxpsp2.htm

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Security Services & AV Driver
Command Software

Problembeschreibung:

hat ein bekanntes Kompatibilitätsproblem mit dieser Version von Windows. Ein Update, das mit dieser Version von Windows kompatibel ist, erhalten Sie von Command Software.

Kontaktinformationen:

Command Software-Website: http://www.antiviruspatch.com/MSGEN/avxpsp2.htm

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Security Services & AV Driver
Command Software

Issue Description:

Security Services & AV Driver has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Command Software.

Contact Information:

Command Software web site: http://www.antiviruspatch.com/MSGEN/avxpsp2.htm

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Security Services & AV Driver
Command Software

Descrizione del problema:

ha un problema noto di compatibilità con questa versione di Windows. Per un aggiornamento compatibile con questa versione di Windows, contattare Command Software.

Informazioni sui contatti:

Sito Web Command Software: http://www.antiviruspatch.com/MSGEN/avxpsp2.htm

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Security Services & AV Driver
Command Software

問題の説明 :

Security Services & AV Driver には、このバージョンの Windows との互換性に関する既知の問題があります。このバージョンの Windows と互換性のある更新プログラムについては、Command Software にお問い合わせください。

問い合わせ先 :

Command Software Web サイト : http://www.antiviruspatch.com/MSGEN/avxpsp2.htm (英語情報)

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Security Services & AV Driver
Command Software

문제 설명:

Security Services & AV Driver은(는) 현재 버전의 Windows에 알려진 호환성 문제가 있습니다. 현재 버전의 Windows와 호환되는 업데이트에 대해서는 Command Software에 문의하십시오.

연락처 정보:

Command Software 웹 사이트: http://www.antiviruspatch.com/MSGEN/avxpsp2.htm

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Security Services & AV Driver
Command Software

Beschrijving van probleem:

Security Services & AV Driver heeft een bekend compatibiliteitsprobleem met deze versie van Windows. Neem contact op met Command Software voor een update die compatibel is met deze versie van Windows.

Contactgegevens:

Website van Command Software: http://www.antiviruspatch.com/MSGEN/avxpsp2.htm

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Security Services & AV Driver
Command Software

Opis problemu:

istnieje znany problem ze zgodnością z tą wersją systemu Windows. Aby uzyskać aktualizację, która jest zgodna z tą wersją systemu Windows, skontaktuj się z firmą Command Software.

Informacje o kontakcie:

Witryna sieci Web firmy Command Software: http://www.antiviruspatch.com/MSGEN/avxpsp2.htm

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Security Services & AV Driver
Command Software

Descrição do problema:

O Security Services & AV Driver tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Command Software.

Informações de contato:

Site da Command Software: http://www.antiviruspatch.com/MSGEN/avxpsp2.htm

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Security Services & AV Driver
Command Software

Описание неполадки

имеет известные проблемы совместимости с данной версией Windows. Для получения обновления, совместимого с данной версией Windows, обратитесь в компанию Command Software.

Контактные сведения

Веб-узел Command Software: http://www.antiviruspatch.com/MSGEN/avxpsp2.htm

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Security Services & AV Driver
Command Software

问题描述：

Security Services & AV Driver 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Command Software 联系。

联系信息：

Command Software 网站：http://www.antiviruspatch.com/MSGEN/avxpsp2.htm

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Security Services & AV Driver
Command Software

Descrição do problema:

tem um problema de compatibilidade conhecido com esta versão do Windows. For an update that is compatible with this version of Windows, contact Command Software.

Informações de contacto:

Web site da Command Software: http://www.antiviruspatch.com/MSGEN/avxpsp2.htm

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Security Services & AV Driver
Command Software

Descripción del problema:

Security Services & AV Driver tiene un problema de compatibilidad conocido con esta versión de Windows. Para obtener una actualización que sea compatible con esta versión de Windows, póngase en contacto con Command Software.

Información de contacto:

Sitio Web de Command Software: http://www.antiviruspatch.com/MSGEN/avxpsp2.htm

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


PhotoClick
AL MAALIM

Description du problème :

PhotoClick n'est pas compatible avec cette version de Windows. Pour plus d'informations, contactez AL MAALIM.

Informations de contact :

Site Web d'AL MAALIM : http://www.almaalim.com/

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


PhotoClick
AL MAALIM

A probléma leírása:

– a program nem kompatibilis a Windows ezen verziójával. További tájékoztatás:

Kapcsolattartási információk:

Az AL MAALIM webhelye:http://www.almaalim.com/

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


PhotoClick
AL MAALIM

Beskrivning av problemet:

är inkompatibel med den här versionen av Windows. Om du vill ha mer information kontaktar du

Kontaktinformation:

AL MAALIM:s webbplats:http://www.almaalim.com/

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


PhotoClick
AL MAALIM

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için bkz:

İletişim bilgileri:

AL MAALIM Web sitesi:http://www.almaalim.com/

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


PhotoClick
AL MAALIM

問題描述：

PhotoClick 與此版本的 Windows 不相容。若需相關資訊，請連絡 AL MAALIM。

連絡人資訊：

AL MAALIM 網站：http://www.almaalim.com/

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


PhotoClick
AL MAALIM

Popis potíží:

není s touto verzí systému Windows kompatibilní. Další informace vám poskytne

Kontaktní informace:

Webový server společnosti AL MAALIM:http://www.almaalim.com/

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


PhotoClick
AL MAALIM

Problembeschreibung:

ist mit dieser Version von Windows nicht kompatibel. Weitere Informationen erhalten Sie von

Kontaktinformationen:

AL MAALIM-Website:http://www.almaalim.com/

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


PhotoClick
AL MAALIM

Issue Description:

PhotoClick is incompatible with this version of Windows. For more information, contact AL MAALIM.

Contact Information:

AL MAALIM Web site:http://www.almaalim.com/

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


PhotoClick
AL MAALIM

Descrizione del problema:

non è compatibile con questa versione di Windows. Per ulteriori informazioni contattare

Informazioni sui contatti:

Sito Web AL MAALIM:http://www.almaalim.com/

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


PhotoClick
AL MAALIM

問題の説明 :

PhotoClick は、このバージョンの Windows と互換性がありません。詳細については、AL MAALIM にお問い合わせください。

問い合わせ先 :

AL MAALIM Web site:http://www.almaalim.com/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


PhotoClick
AL MAALIM

문제 설명:

PhotoClick은(는) 현재 버전의 Windows와 호환되지 않습니다. 자세한 내용은 AL MAALIM에 문의하십시오.

연락처 정보:

AL MAALIM 웹 사이트: http://www.almaalim.com/

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


PhotoClick
AL MAALIM

Beschrijving van probleem:

PhotoClick is niet compatibel met deze versie van Windows. Neem contact op met AL MAALIM voor meer informatie.

Contactgegevens:

Website van AL MAALIM:http://www.almaalim.com/

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


PhotoClick
AL MAALIM

Opis problemu:

jest niezgodny z tą wersją systemu Windows. Aby uzyskać więcej informacji, skontaktuj się z:

Informacje o kontakcie:

Witryna sieci Web firmy AL MAALIM:http://www.almaalim.com/

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


PhotoClick
AL MAALIM

Descrição do problema:

O AL MAALIM é incompatível com esta versão do Windows. Para obter mais informações, contate AL MAALIM.

Informações de contato:

Site da AL MAALIM:http://www.almaalim.com/

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


PhotoClick
AL MAALIM

Описание неполадки

несовместим с данной версией Windows. Дополнительные сведения можно получить в

Контактные сведения

Веб-узел AL MAALIM:http://www.almaalim.com/

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


PhotoClick
AL MAALIM

问题描述：

PhotoClick 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 AL MAALIM 联系。

联系信息：

AL MAALIM 网站：http://www.almaalim.com/

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


PhotoClick
AL MAALIM

Descrição do problema:

é incompatível com esta versão do Windows. Para mais informações, contacte

Informações de contacto:

AL MAALIM Web site:http://www.almaalim.com/

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


PhotoClick
AL MAALIM

Descripción del problema:

no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con

Información de contacto:

Sitio Web de AL MAALIM:http://www.almaalim.com/

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Nero - Burning Rom
Ahead Software

Description du problème :

Nero - Burning Rom présente un problème de compatibilité connu avec cette version de Windows. Pour obtenir une mise à jour qui soit compatible avec cette version de Windows, contactez Ahead Software.

Informations de contact :

Site Web de Ahead Software : http://www.nero.com

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Nero - Burning Rom
Ahead Software

A probléma leírása:

nem teljesen kompatibilis a Windows ezen verziójával. A Windows rendszer ezen verziójával kompatibilis frissítés beszerzéséhez kérje a(z) Ahead Software segítségét.

Kapcsolattartási információk:

Az Ahead Software webhelye: http://www.nero.com

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Nero - Burning Rom
Ahead Software

Beskrivning av problemet:

har ett känt kompatibilitetsproblem med den här versionen av Windows. Om du vill ha en uppdatering som är kompatibel med den här versionen av Windows kontaktar du Ahead Software.

Kontaktinformation:

Ahead Softwares webbplats: http://www.nero.com

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Nero - Burning Rom
Ahead Software

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumsuz bazı özelliklere sahip. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Ahead Software ile bağlantı kurun.

İletişim bilgileri:

Ahead Software Web sitesi: http://www.nero.com

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Nero - Burning Rom
Ahead Software

問題描述：

Nero - Burning Rom 與此版本的 Windows 有已知的相容性問題。如需與此版本 Windows 相容的更新，請連絡 Ahead Software。

連絡人資訊：

Ahead Software 網站：http://www.nero.com

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Nero - Burning Rom
Ahead Software

Popis potíží:

vykazuje v této verzi systému Windows potíže s kompatibilitou. Aktualizaci kompatibilní s touto verzí systému Windows vám poskytne společnost Ahead Software.

Kontaktní informace:

Webový server společnosti Ahead Software: http://www.nero.com

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Nero - Burning Rom
Ahead Software

Problembeschreibung:

hat ein bekanntes Kompatibilitätsproblem mit dieser Version von Windows. Ein Update, das mit dieser Version von Windows kompatibel ist, erhalten Sie von Ahead Software.

Kontaktinformationen:

Ahead Software-Website: http://www.nero.com

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Nero - Burning Rom
Ahead Software

Issue Description:

Nero - Burning Rom has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Ahead Software.

Contact Information:

Ahead Software Web site: http://www.nero.com

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Nero - Burning Rom
Ahead Software

Descrizione del problema:

ha un problema noto di compatibilità con questa versione di Windows. Per un aggiornamento compatibile con questa versione di Windows, contattare Ahead Software.

Informazioni sui contatti:

Sito Web Ahead Software: http://www.nero.com

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Nero - Burning Rom
Ahead Software

問題の説明 :

Nero - Burning Rom には、このバージョンの Windows との互換性に関する既知の問題があります。このバージョンの Windows と互換性のある更新プログラムについては、Ahead Software にお問い合わせください。

問い合わせ先 :

プロジーグループ株式会社 Web サイト : http://www.pro-g.com/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Nero - Burning Rom
Ahead Software

문제 설명:

Nero - Burning Rom은(는) 현재 버전의 Windows에 알려진 호환성 문제가 있습니다. 현재 버전의 Windows와 호환되는 업데이트에 대해서는 Ahead Software에 문의하십시오.

연락처 정보:

Ahead Software 웹 사이트: http://www.nero.com

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Nero - Burning Rom
Ahead Software

Beschrijving van probleem:

Nero - Burning Rom heeft een bekend compatibiliteitsprobleem met deze versie van Windows. Neem contact op met Ahead Software voor een update die compatibel is met deze versie van Windows.

Contactgegevens:

Website van Ahead Software: http://www.nero.com

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Nero - Burning Rom
Ahead Software

Opis problemu:

istnieje znany problem ze zgodnością z tą wersją systemu Windows. Aby uzyskać aktualizację, która jest zgodna z tą wersją systemu Windows, skontaktuj się z firmą Ahead Software.

Informacje o kontakcie:

Witryna sieci Web firmy Ahead Software: http://www.nero.com

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Nero - Burning Rom
Ahead Software

Descrição do problema:

O Nero - Burning Rom tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Ahead Software.

Informações de contato:

Site da Ahead Software: http://www.nero.com

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Nero - Burning Rom
Ahead Software

Описание неполадки

имеет известные проблемы совместимости с данной версией Windows. Для получения обновления, совместимого с данной версией Windows, обратитесь в компанию Ahead Software.

Контактные сведения

Веб-узел Ahead Software: http://www.nero.com

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Nero - Burning Rom
Ahead Software

问题描述：

Nero - Burning Rom 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 Ahead Software 联系。

联系信息：

Ahead Software 网站：http://www.nero.com

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Nero - Burning Rom
Ahead Software

Descrição do problema:

tem um problema de compatibilidade conhecido com esta versão do Windows. For an update that is compatible with this version of Windows, contact Ahead Software.

Informações de contacto:

Web site da Ahead Software: http://www.nero.com

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Nero - Burning Rom
Ahead Software

Descripción del problema:

Nero - Burning Rom tiene un problema de compatibilidad conocido con esta versión de Windows. Para obtener una actualización que sea compatible con esta versión de Windows, póngase en contacto con Ahead Software.

Información de contacto:

Sitio Web de Ahead Software: http://www.nero.com

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Backup Exec
VERITAS

Description du problème :

Backup Exec installe des pilotes qui ne sont pas compatibles avec cette version de Windows. Pour plus d'informations, contactez VERITAS.

Informations de contact :

Site Web de VERITAS : http://support.veritas.com

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Backup Exec
VERITAS

A probléma leírása:

olyan illesztőprogramokat telepít, amelyek nem kompatibilisek a Windows adott verziójával. További információt a(z) VERITAS nyújt.

Kapcsolattartási információk:

A VERITAS webhelye: http://support.veritas.com

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Backup Exec
VERITAS

Beskrivning av problemet:

installerar drivrutiner som är inkompatibla med den här versionen av Windows. Om du vill ha mer information, kontaktar du VERITAS.

Kontaktinformation:

VERITAS webbplats: http://support.veritas.com

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Backup Exec
VERITAS

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumlu olmayan sürücüler yükler. Daha fazla bilgi için, VERITAS ile bağlantı kurun.

İletişim bilgileri:

VERITAS Web sitesi: http://support.veritas.com

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Backup Exec
VERITAS

問題描述：

Backup Exec 安裝的驅動程式與這版 Windows 不相容。若需相關資訊，請連絡 VERITAS。

連絡人資訊：

VERITAS 網站：http://support.veritas.com

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Backup Exec
VERITAS

Popis potíží:

nainstaluje ovladače, které nejsou s touto verzí systému Windows kompatibilní. Další informace vám poskytne společnost VERITAS.

Kontaktní informace:

Webový server společnosti VERITAS: http://support.veritas.com

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Backup Exec
VERITAS

Problembeschreibung:

installiert Treiber, die mit dieser Version von Windows nicht kompatibel sind. Weitere Informationen erhalten Sie von VERITAS.

Kontaktinformationen:

VERITAS-Website: http://support.veritas.com

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Backup Exec
VERITAS

Issue Description:

Backup Exec installs drivers that are incompatible with this version of Windows. For more information, contact VERITAS.

Contact Information:

VERITAS Web site: http://support.veritas.com

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Backup Exec
VERITAS

Descrizione del problema:

esegue l'installazione di driver non compatibili con la presente versione di Windows. Per ulteriori informazioni, contattare VERITAS.

Informazioni sui contatti:

Sito Web VERITAS: http://support.veritas.com

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Backup Exec
VERITAS

問題の説明 :

Backup Exec により、このバージョンの Windows と互換性のないドライバがインストールされます。詳細については、VERITAS にお問い合わせください。

問い合わせ先 :

ベリタスソフトウェア株式会社 Web サイト : http://www.veritas.com/jp/support/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Backup Exec
VERITAS

문제 설명:

Backup Exec은(는) 현재 버전의 Windows와 호환되지 않는 드라이버를 설치합니다. 자세한 내용은 VERITAS에 문의하십시오.

연락처 정보:

VERITAS 웹 사이트: http://support.veritas.com

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Backup Exec
VERITAS

Beschrijving van probleem:

Door Backup Exec worden stuurprogramma's geïnstalleerd die niet compatibel zijn met deze versie van Windows. Neem contact op met VERITAS voor meer informatie.

Contactgegevens:

Website van VERITAS: http://support.veritas.com

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Backup Exec
VERITAS

Opis problemu:

instaluje sterowniki, które są niezgodne z tą wersją systemu Windows. Aby uzyskać więcej informacji, skontaktuj się z firmą VERITAS.

Informacje o kontakcie:

Witryna sieci Web firmy VERITAS: http://support.veritas.com

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Backup Exec
VERITAS

Descrição do problema:

O Backup Exec instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate VERITAS

Informações de contato:

Site da VERITAS: http://support.veritas.com

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Backup Exec
VERITAS

Описание неполадки

Backup Exec устанавливает драйверы, несовместимые с данной версией Windows. За дополнительными сведениями обратитесь в компанию VERITAS.

Контактные сведения

Веб-узел VERITAS: http://support.veritas.com

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Backup Exec
VERITAS

问题描述：

Backup Exec 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 VERITAS 联系。

联系信息：

VERITAS 网站：http://support.veritas.com

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Backup Exec
VERITAS

Descrição do problema:

instala controladores que são incompatíveis com esta versão do Windows. For more information, contact VERITAS.

Informações de contacto:

VERITAS Web site: http://support.veritas.com

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Backup Exec
VERITAS

Descripción del problema:

Backup Exec instala controladores que no son compatibles con esta versión de Windows. Para obtener más información, póngase en contacto con VERITAS.

Información de contacto:

Sitio Web de VERITAS: http://support.veritas.com

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


NetIQ Group Policy Administrator
NetIQ Corporation

Description du problème :

En raison de la configuration de sécurité renforcée d'Internet Explorer, vous pouvez rencontrer des problèmes lors de l'installation de ce logiciel.

Pour installer ce logiciel, procédez comme suit :

1. Recherchez le dossier Autorun en exécutant les étapes suivantes :

a) Cliquez sur le menu Démarrer.

b) Cliquez sur Exécuter.

c) Si vous possédez un support pour le logiciel, dans le fichier Ouvrir, tapez explorer, appuyez sur la touche Entrée, puis cliquez sur votre lecteur de CD-ROM.

Ou bien, si vous possédez un programme d'installation auto-extractible téléchargé à partir du Web, dans la zone Ouvrir, tapez %ProgramFiles%\NetIQGPASetup (pour la plate-forme x86) ;

ou %ProgramFiles(X86)%\NetIQGPASetup (pour la plate-forme 64 bits) ;

ou <le dossier d'extraction que vous avez choisi>.

d) Recherchez manuellement le dossier Autorun.

2. Lancez setup.htm ou tab.htm.

3. Cliquez sur la barre d'informations et sélectionnez « Autoriser le contenu bloqué ».

4. Installez le logiciel en suivant les instructions à l'écran.

Informations de contact :

Site Web de NetIQ : http://www.netiq.com

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


NetIQ Group Policy Administrator
NetIQ Corporation

A probléma leírása:

Az Internet Explorer program szigorúbb biztonsági beállításai miatt problémák léphetnek fel a program telepítése során.

A szoftver telepítéséhez hajtsa végre az alábbi műveleteket.

1. A lenti műveletsorral keresse meg az Autorun mappát.

a) Kattintson a Start gombra.

b) Kattintson a Futtatás parancsra.

c) Ha rendelkezik a szoftver eredeti hordozójával, írja be a Megnyitás mezőbe az explorer parancsot, nyomja meg az ENTER billentyűt, majd jelölje ki a bal oldali ablaktáblában a CD-meghajtót.

Ha internetről töltötte le a program önkicsomagoló telepítőfájlját, a Megnyitás mezőbe a %ProgramFiles%\NetIQGPASetup útvonalat kell írnia (x86 rendszer esetén).

64 bites rendszer esetén a %ProgramFiles(X86)%\NetIQGPASetup elérési útvonalat írja be.

Szükség esetén adja meg a kicsomagolás célmappáját.

d) Keresse meg az Autorun mappát saját kezűleg.

2. Indítsa el a setup.htm vagy a tab.htm fájlt.

3. Kattintson az Információs sávra, és válassza a Blokkolt tartalom engedélyezése lehetőséget.

4. Telepítse a szoftvert a telepítési utasításoknak megfelelően.

Kapcsolattartási információk:

A NetIQ webhelye: http://www.netiq.com

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


NetIQ Group Policy Administrator
NetIQ Corporation

Beskrivning av problemet:

Den förbättrade säkerhetskonfigurationen i Internet Explorer gör att du kan få problem under installationen av den här programvaran.

Gör så här för att lösa problemet:

1. Gå till Autorun-mappen genom att följa anvisningarna nedan:

a) Klicka på Start-menyn.

b) Klicka på Kör.

c) Om du har en program-CD, skriver du explorer i fältet, trycker på RETUR och klickar på CD-enheten.

Om du i stället har hämtat ett självextraherande installationspaket från webben, skriver du %Program%\NetIQGPASetup (för x86-plattformen);

eller %Program(X86)%\NetIQGPASetup (för 64-bitarsplattformen);

eller <annat självextraherande paket>.

d) Leta rätt på Autorun-mappen manuellt.

2. Starta setup.htm eller tab.htm.

3. Klicka i Informationsfältet och välj "Tillåt innehåll som har blockerats".

4. Installera programvaran genom att följa installationsanvisningarna.

Kontaktinformation:

NetIQ:s webbplats: http://www.netiq.com

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


NetIQ Group Policy Administrator
NetIQ Corporation

Sorunun Açıklaması:

Internet Explorer güvenlik yapılandırmasındaki geliştirme nedeniyle, bu yazılımı yükleme sorunlarıyla karşılaşabilirsiniz.

Bu yazılımı yüklemek için aşağıdakileri yapın:

1. Aşağıdaki adımları kullanarak otomatik çalıştırma klasörünü bulun:

a) Başlat menüsünü tıklatın.

b) Çalıştır'ı tıklatın.

c) Yazılım ortamınız varsa, düzenleme alanına explorer yazıp Enter tuşuna basın, sonra da CD sürücünüzü tıklatın.

Veya Web'den yüklenmiş bir kendiliğinden açılan yükleme programınız varsa, düzenleme alanına %ProgramFiles%\NetIQGPASetup yazın (x86 platform için);

Veya %ProgramFiles(X86)%\NetIQGPASetup ( 64 bit platform için);

Veya <seçtiğiniz ayıklama klasörü>.

d) Otomatik çalıştırma klasörünü el ile bulun.

2. Setup.htm veya tab.htm dosyasını açın.

3. Bilgi Çubuğunu tıklatın ve "Engellenen İçeriğe İzin Ver" seçeneğini belirleyin.

4. Yükleme yönergelerini izleyerek yazılımı yükleyin.

İletişim bilgileri:

NetIQ Web sitesi: http://www.netiq.com

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


NetIQ Group Policy Administrator
NetIQ Corporation

問題描述：

由於 Internet Explorer 安全性設定的加強功能之故，您可能會在安裝此軟體時遇到問題。

若要安裝此軟體，請執行下列步驟：

1. 請依照下列步驟尋找 Autorun 資料夾：

a) 按一下 [開始] 功能表。

b) 按一下 [執行]。

c) 如果您有軟體媒體，請在編輯欄中鍵入 explorer，按一下 ENTER 後再按 CD 磁碟機。

或者，若您有網頁下載的自動解壓縮安裝程式，則在編輯欄中鍵入 %ProgramFiles%\NetIQGPASetup (用於 x86 平台)；

或 %ProgramFiles(X86)%\NetIQGPASetup (用於 64 位元平台)；

或 <您已選擇的解壓縮資料夾>。

d) 手動尋找 Autorun 資料夾。

2. 啟動 setup.htm 或 tab.htm。

3. 在資訊列上按一下並選取 [允許封鎖的內容]。

4. 依據安裝指示安裝軟體。

連絡人資訊：

NetIQ 網站：http://www.netiq.com

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


NetIQ Group Policy Administrator
NetIQ Corporation

Popis potíží:

Vzhledem k rozšíření konfigurace zabezpečení aplikace Internet Explorer může při instalaci tohoto softwaru dojít k potížím.

Chcete-li tento software nainstalovat, postupujte takto:

1. Pomocí následujících kroků vyhledejte složku Autorun:

a) Klepněte na tlačítko START.

b) Klepněte na příkaz Spustit.

c) Máte-li k dispozici média se softwarem, zadejte do textového pole řetězec explorer, stiskněte klávesu Enter a pak klepněte na jednotku CD-ROM.

Pokud jste z webu stáhli samorozbalující instalační soubor, zadejte do textového pole příkaz %ProgramFiles%\NetIQGPASetup (pro platformu x86)

nebo příkaz %ProgramFiles(X86)%\NetIQGPASetup (pro 64bitovou platformu)

nebo <zvolenou složku pro rozbalení>.

d) Vyhledejte složku Autorun ručně.

2. Otevřete soubor setup.htm nebo tab.htm.

3. Klepněte na informační panel a vyberte položku Povolit zablokovaný obsah.

4. Nainstalujte software podle uvedených pokynů.

Kontaktní informace:

Webový server společnosti NetIQ: http://www.netiq.com

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


NetIQ Group Policy Administrator
NetIQ Corporation

Problembeschreibung:

Aufgrund der Sicherheitsverbesserungen von Internet Explorer treten bei der Installation dieser Software möglicherweise Probleme auf.

Führen Sie zum Installieren dieser Software die folgenden Schritte aus:

1. Gehen Sie wie folgt vor, um den Ordner mit Namen Autorun zu suchen:

a) Klicken Sie auf das Startmenü.

b) Klicken Sie auf Ausführen.

c) Geben Sie im Falle eines Softwaremediums explorer in das Bearbeitungsfeld ein, drücken Sie die Eingabetaste, und klicken Sie dann auf das CD-Laufwerk.

Bei einem aus dem Web gedownloadeten selbstextrahierenden Installationsprogramm geben Sie in das Bearbeitungsfeld %ProgramFiles%\NetIQGPASetup (für x86-Plattformen) ein,

bzw. %ProgramFiles(X86)%\NetIQGPASetup (für 64-Bit-Plattformen),

oder <den von Ihnen gewählten Extrahierungsordner>.

d) Suchen Sie den Ordner mit Namne Autorun manuell.

2. Rufen Sie Setup.htm oder Tab.htm auf.

3. Klicken Sie auf die Informationsleiste, und wählen Sie aus, das geblockte Inhalte zugelassen werden, aus.

4. Installieren Sie die Software gemäß den Installationsanweisungen.

Kontaktinformationen:

NetIQ-Website: http://www.netiq.com

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


NetIQ Group Policy Administrator
NetIQ Corporation

Issue Description:

Due to Internet Explorer security configuration enhancement, you may encounter problems installing this software.

To install this software, please do the following:

1. Find the Autorun folder by following steps below:

a) Click the START menu.

b) Click Run.

c) If you have software media, in the edit field type explorer then hit Enter then click on your CD drive.

Or if you have a web downloaded self-extract installation program, in the edit field type %ProgramFiles%\NetIQGPASetup (for x86 platform);

Or %ProgramFiles(X86)%\NetIQGPASetup (for 64bit platform );

Or <your chosen extraction folder>.

d) Find Autorun folder manually.

2. Launch setup.htm or tab.htm.

3. Click on the Information Bar and select "Allow Blocked Content".

4. Install the software following the install instructions.

Contact Information:

NetIQ Web site: http://www.netiq.com

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


NetIQ Group Policy Administrator
NetIQ Corporation

Descrizione del problema:

A causa di miglioramenti alla configurazione della protezione di Internet Explorer, è possibile che si verifichino problemi durante l'installazione del software.

Per installare il software, eseguire le operazioni seguenti:

1. Trovare la cartella Autorun tramite i passaggi seguenti:

a) Fare clic sul pulsante Start.

b) Scegliere Esegui.

c) Se il software si trova su un supporto, nella casella di testo digitare "explorer", premere INVIO e quindi fare clic sull'unità CD.

Se invece si dispone di un programma di installazione autoestraente scaricato dal Web, nella casella di testo digitare %ProgramFiles%\NetIQGPASetup (per la piattaforma x86);

oppure %ProgramFiles(X86)%\NetIQGPASetup (per la piattaforma a 64 bit);

oppure <cartella di estrazione desiderata>.

d) Cercare manualmente la cartella Autorun.

2. Avviare setup.htm o tab.htm.

3. Fare clic sulla barra informazioni e selezionare "Consenti contenuto bloccato".

4. Installare il software seguendo le istruzioni di installazione.

Informazioni sui contatti:

Sito Web NetIQ: http://www.netiq.com

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


NetIQ Group Policy Administrator
NetIQ Corporation

問題の説明 :

Due to Internet Explorer security configuration enhancement, you may encounter problems installing this software.

To install this software, please do the following:

1. Find the Autorun folder by following steps below:

a) Click the START menu.

b) Click Run.

c) If you have software media, in the edit field type explorer then hit Enter then click on your CD drive.

Or if you have a web downloaded self-extract installation program, in the edit field type %ProgramFiles%\NetIQGPASetup (for x86 platform);

Or %ProgramFiles(X86)%\NetIQGPASetup (for 64bit platform );

Or <your chosen extraction folder>.

d) Find Autorun folder manually.

2. Launch setup.htm or tab.htm.

3. Click on the Information Bar and select "Allow Blocked Content".

4. Install the software following the install instructions.

問い合わせ先 :

NetIQ 株式会社 Web サイト : http://www.netiq.co.jp/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


NetIQ Group Policy Administrator
NetIQ Corporation

문제 설명:

Internet Explorer의 보안 구성이 강화되어 현재 소프트웨어를 설치하는 데 문제가 발생할 수 있습니다.

현재 소프트웨어를 설치하려면 다음을 수행하십시오.

1. 다음 단계에 따라 Autorun 폴더를 찾습니다.

a) 시작 메뉴를 클릭합니다.

b) 실행을 클릭합니다.

c) 소프트웨어 미디어가 있는 경우 편집 필드에 explorer를 입력하고 Enter 키를 누른 다음 사용할 CD 드라이브를 클릭합니다.

자동 압축 풀기 설치 프로그램을 웹 사이트에서 다운로드한 경우에는 편집 필드에 x86 플랫폼의 경우 %ProgramFiles%\NetIQGPASetup,

64비트 버전의 플랫폼의 경우 %ProgramFiles(X86)%\NetIQGPASetup을 입력하거나

압축을 해제할 폴더를 입력합니다.

d) Autorun 폴더를 수동으로 찾습니다.

2. setup.htm 또는 tab.htm을 실행합니다.

3. 알림 표시줄을 클릭하고 "차단된 컨텐트 허용"을 선택합니다.

4. 설치 지시에 따라 소프트웨어를 설치합니다.

연락처 정보:

NetIQ 웹 사이트: http://www.netiq.com

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


NetIQ Group Policy Administrator
NetIQ Corporation

Beschrijving van probleem:

Als gevolg van verbeteringen in de configuratie van Internet Explorer-beveiliging kan het zijn dat u tijdens het installeren van de software te maken krijgt met problemen.

Installeer deze software als volgt:

1. Zoek de map met het Autorun-bestand aan de hand van de volgende stappen:

a) Klik op het menu Start.

b) Klik op Uitvoeren.

c) Typ 'explorer' in het bewerkingsvak als u softwaremedia hebt, druk op Enter en klik vervolgens op het cd-romstation.

Of: als u een zichzelf uitpakkend installatieprogramma hebt gedownload van het web, typt u %ProgramFiles%\NetIQGPASetup (voor het x86-platform);

Of: %ProgramFiles(X86)%\NetIQGPASetup (voor het 64-bits platform );

Of :<de gewenste doelmap>.

d) Ga handmatig naar de map met het Autorun-bestand.

2. Open setup.htm of tab.htm.

3. Klik op de informatiebalk en selecteer Geblokkeerde inhoud toestaan.

4. Installeer de software aan de hand van de installatie-instructies.

Contactgegevens:

Website van NetIQ: http://www.netiq.com

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


NetIQ Group Policy Administrator
NetIQ Corporation

Opis problemu:

Z powodu ulepszonej konfiguracji zabezpieczeń programu Internet Explorer podczas instalowania tego oprogramowania mogą wystąpić problemy.

Aby zainstalować to oprogramowanie, wykonaj następujące czynności:

1. Znajdź folder Autorun, wykonując poniższą procedurę:

a) Kliknij przycisk menu START.

b) Kliknij polecenie Uruchom.

c) Jeśli masz nośnik z oprogramowaniem, w polu edycji wpisz polecenie „explorer” i naciśnij klawisz Enter, a następnie kliknij stację dysków CD.

Jeśli natomiast masz pobrany z sieci Web samowyodrębniający się program instalacyjny, w przypadku platformy x86 w polu edycji wpisz polecenie %ProgramFiles%\NetIQGPASetup.

W przypadku platformy 64-bitowej wpisz polecenie %ProgramFiles(X86)%\NetIQGPASetup.

Możesz także wprowadzić nazwę wybranego folderu wyodrębniania.

d) Znajdź folder Autorun ręcznie.

2. Uruchom plik setup.htm lub tab.htm.

3. Kliknij pasek informacji i wybierz polecenie Zezwalaj na zablokowaną zawartość.

4. Zainstaluj oprogramowanie, wykonując instrukcje.

Informacje o kontakcie:

Witryna sieci Web firmy NetIQ: http://www.netiq.com

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


NetIQ Group Policy Administrator
NetIQ Corporation

Descrição do problema:

Devido aos aperfeiçoamentos na configuração de segurança do Internet Explorer, você pode encontrar problemas na instalação desse software.

Para instalar este software, faça o seguinte:

1. Localize a pasta Autorun seguindo as etapas abaixo:

a) Clique no menu INICIAR.

b) Clique em Executar.

c) Se você tiver a mídia do software, digite explorer no campo de edição, toque em Enter e clique na unidade de CD.

Ou então, se você tiver um programa de instalação de extração automática baixado da Web, no campo de edição, digite %ProgramFiles%\NetIQGPASetup (for x86 platform);

Ou %ProgramFiles(X86)%\NetIQGPASetup (for 64bit platform );

Ou <sua pasta para extração escolhida>.

d) Localize a pasta Autorun manualmente.

2. Inicie setup.htm ou tab.htm.

3. Clique na Barra de Informações e selecione "Permitir Conteúdo Bloqueado".

4. Instale o software seguindo as instruções de instalação.

Informações de contato:

Site da NetIQ: http://www.netiq.com

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


NetIQ Group Policy Administrator
NetIQ Corporation

Описание неполадки

Из-за расширений конфигурации безопасности Internet Explorer при установке этого программного обеспечения могут возникнуть неполадки.

Чтобы установить программное обеспечение, выполните следующие действия.

1. Найдите папку Autorun, выполнив следующие шаги.

a) Откройте меню «Пуск».

b) Выберите команду «Выполнить».

c) Если имеется диск программного обеспечения, введите команду explorer, нажмите кнопку ВВОД и щекните дисковод компакт-дисков.

Или, если имеется загруженная из Интернета самораспаковывающаяся программа установки, введите %ProgramFiles%\NetIQGPASetup (для платформы x86);

либо введите %ProgramFiles(X86)%\NetIQGPASetup (для 64-разрядной платформы);

либо укажите <папку распаковки>.

d) Найдите папку Autorun вручную.

2. Запустите файл setup.htm или tab.htm.

3. Щелкните панель информации и выберите «Разрешить заблокированное содержимое».

4. Установите программное обеспечение, следуя инструкциям по установке.

Контактные сведения

Веб-узел NetIQ: http://www.netiq.com

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


NetIQ Group Policy Administrator
NetIQ Corporation

问题描述：

由于 Internet Explorer 的安全配置经过了改进，您可能会在安装此软件时遇到问题。

要安装此软件，请执行以下操作：

1. 通过以下步骤找到自动运行文件夹：

a) 单击“开始”菜单。

b) 单击“运行”。

c) 如果您有软件媒体，那么请在编辑字段中键入“explorer”，按 Enter，然后单击 CD 驱动器。

或者，如果您有从 Web 上下载的自解压安装程序，那么请在编辑字段中键入“%ProgramFiles%\NetIQGPASetup”（适用于 x86 平台）；

或“%ProgramFiles(X86)%\NetIQGPASetup”（适用于 64 位平台）；

或 <您所选的解压文件夹>。

d) 手动找到自动运行文件夹。

2. 启动 setup.htm 或 tab.htm。

3. 单击信息栏并选择“允许已阻止的内容”。

4. 按照安装说明安装软件。

联系信息：

NetIQ 网站：http://www.netiq.com

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


NetIQ Group Policy Administrator
NetIQ Corporation

Descrição do problema:

Due to Internet Explorer security configuration enhancement, you may encounter problems installing this software.

To install this software, please do the following:

1. Find the Autorun folder by following steps below:

a) Click the START menu.

b) Click Run.

c) If you have software media, in the edit field type explorer then hit Enter then click on your CD drive.

Or if you have a web downloaded self-extract installation program, in the edit field type %ProgramFiles%\NetIQGPASetup (for x86 platform);

Or %ProgramFiles(X86)%\NetIQGPASetup (for 64bit platform );

Or <your chosen extraction folder>.

d) Find Autorun folder manually.

2. Launch setup.htm or tab.htm.

3. Click on the Information Bar and select "Allow Blocked Content".

4. Install the software following the install instructions.

Informações de contacto:

NetIQ Web site: http://www.netiq.com

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


NetIQ Group Policy Administrator
NetIQ Corporation

Descripción del problema:

Debido a la mejora en la configuración de seguridad de Internet Explorer, puede haber problemas al instalar este software.

Para instalar este software, realice lo siguiente:

1. Encuentre la carpeta Autorun mediante estos pasos:

a) Haga clic en el menú START.

b) Haga clic en Ejecutar.

c) Si tiene medios de software, en el campo de edición escriba explorer y presione Entrar; a continuación, haga clic en la unidad de CD.

O bien, si tiene un programa de instalación autoextraíble descargado de Web, escriba %ProgramFiles%\NetIQGPASetup (para plataformas x86) en el campo de edición;

O bien %ProgramFiles(X86)%\NetIQGPASetup (para plataformas de 64 bits);

O bien <la carpeta de extracción que elija>.

d) Localice la carpeta Autorun manualmente.

2. Inicie setup.htm o tab.htm.

3. Haga clic en la barra de información y seleccione "Permitir contenido bloqueado".

4. Instale el software siguiendo las instrucciones de instalación.

Información de contacto:

Sitio Web de NetIQ: http://www.netiq.com

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Microsoft .NET Framework 1.1
Microsoft

Description du problème :

Ce logiciel présente une incompatibilité connue avec les services Internet (IIS) sur cette plate-forme. Pour conserver la fonctionnalité IIS,

il est recommandé que les utilisateurs effectuent les étapes suivantes une fois l'installation du logiciel terminée :

1- Dans le menu Démarrer, cliquez sur Exécuter, puis appuyez sur la touche Entrée.

2- Dans le champ « Ouvrir », tapez la commande suivante :

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Appuyez sur la touche Entrée.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Microsoft .NET Framework 1.1
Microsoft

A probléma leírása:

A szoftver használatakor ismert kompatibilitási problémák léphetnek fel az IIS szolgáltatásaival ezen a platformon. Az IIS működőképességének biztosítása végett

a szoftvertelepítés befejezése után ajánlott végrehajtani az alábbi műveleteket.

1. Kattintson a Start menü Futtatás parancsára.

2. Írja be a Megnyitás mezőbe a következő parancsot:

cscript %meghajtó%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1

3. Nyomja meg az ENTER billentyűt.

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Microsoft .NET Framework 1.1
Microsoft

Beskrivning av problemet:

Den här programvaran har en känd inkompatibilitet med IIS-tjänster på den här plattformen. För att bevara funktionaliteten i IIS,

rekommenderar vi att användare följer anvisningarna nedan efter att programvaruinstallationen är slutförd:

1- Välj Kör på Start-menyn och tryck på RETUR

2- Skriv följande kommando i fältet "Öppna":

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Tryck på RETUR

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Microsoft .NET Framework 1.1
Microsoft

Sorunun Açıklaması:

Bu yazılımın bu platformdaki IIS hizmetleriyle uyumluluk sorunu vardır. IIS işlevselliğini korumak için,

kullanıcıların yazılım yüklemesi tamamlandıktan sonra aşağıdaki adımları gerçekleştirmesini öneririz:

1- Başlat menüsünde Çalıştır'ı seçin ve Enter tuşuna basın

2- "Aç" düzenleme alanına aşağıdaki komutu girin:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Enter tuşuna basın

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Microsoft .NET Framework 1.1
Microsoft

問題描述：

此軟體與 IIS 服務在此平台上有已知的相容性問題。若要維護 IIS 的功能性，

建議使用者在完成軟體安裝後，完成下列步驟：

1- 從 [開始] 功能表選取 [執行]，再按 ENTER 鍵

2- 在 [開啟] 編輯欄中鍵入下列命令：

cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1

3- 按 ENTER 鍵

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Microsoft .NET Framework 1.1
Microsoft

Popis potíží:

Tento software je nekompatibilní se službou IIS na této platformě. Chcete-li zachovat funkčnost služby IIS,

doporučujeme, aby uživatelé po dokončení instalace provedli následující kroky:

1. V nabídce Start vyberte příkaz Spustit a pak stiskněte klávesu Enter.

2. Do pole Otevřít zadejte následující příkaz:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3. Stiskněte klávesu Enter.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Microsoft .NET Framework 1.1
Microsoft

Problembeschreibung:

Bei dieser Software besteht ein bekanntes Inkompatibilitätsproblem mit IIS-Diensten auf dieser Plattform. Um die IIS-Funktionalität beizubehalten,

wird Benutzern empfohlen, nach Abschluss der Softwareinstalltion die folgenden Schritte auszuführen:

1- Wählen Sie im Startmenü Ausführen aus.

2- Geben Sie in das Feld Öffnen den folgenden Befehl ein:

cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1

3- Drücken Sie die Eingabetaste.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Microsoft .NET Framework 1.1
Microsoft

Issue Description:

This software has known incompatibility with IIS services on this platform. To maintain IIS functionality,

we recommend that users complete the following steps after the software install is complete:

1- From the Start menu select Run then press the Enter key

2- In the "Open" edit field enter the following command:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Press the Enter key

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Microsoft .NET Framework 1.1
Microsoft

Descrizione del problema:

Esistono incompatibilità note tra questo software e i servizi IIS in questa piattaforma. Per conservare le funzionalità di IIS,

al termine dell'installazione del software è consigliabile eseguire la procedura seguente:

1- Fare clic sul pulsante Start e scegliere Esegui

2- Nella casella di testo "Apri" immettere il comando seguente:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Premere INVIO

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Microsoft .NET Framework 1.1
Microsoft

問題の説明 :

このソフトウェアには、このプラットフォームにおいて、IIS サービスと既知の互換性の問題があります。IIS の機能を維持するには、

ソフトウェアのインストールが完了した後で、次の手順を完了することをお勧めします。

1- スタート メニューから [ファイル名を指定して実行] を選択し、Enter キーを押します。

2- "名前" 編集フィールドに次のコマンドを入力します。

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Enter キーを押します。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Microsoft .NET Framework 1.1
Microsoft

문제 설명:

이 소프트웨어는 현재 플랫폼의 IIS 서비스와 관련하여 비호환성 문제가 있습니다. IIS 기능을 유지하려면

소프트웨어 설치가 완료된 후 다음 단계를 완료하는 것이 좋습니다.

1- 시작 메뉴에서 실행을 선택한 다음 Enter 키를 누릅니다.

2- 열기 편집 필드에 다음 명령을 입력합니다.

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Enter 키를 누릅니다.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Microsoft .NET Framework 1.1
Microsoft

Beschrijving van probleem:

Deze software is niet compatibel met de IIS-services op dit platform. Ter handhaving van de functionaliteit van IIS

is het raadzaam de volgende stappen uit te voeren na installatie van de software:

1- Selecteer Uitvoeren in het menu Start en druk op Enter.

2- Typ de volgende opdracht in het vak Openen:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Druk op Enter.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Microsoft .NET Framework 1.1
Microsoft

Opis problemu:

W przypadku tego oprogramowania występują znane problemy zgodności z usługami IIS na tej platformie. Aby funkcje usług IIS działały,

zaleca się wykonanie poniższych czynności po zakończeniu instalowania oprogramowania:

1. W menu Start wybierz polecenie Uruchom, a następnie naciśnij klawisz Enter.

2. W polu edycji Otwórz wprowadź następujące polecenie:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3. Naciśnij klawisz Enter.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Microsoft .NET Framework 1.1
Microsoft

Descrição do problema:

Este software apresenta incompatibilidade conhecida com serviços do IIS nesta plataforma. Para manter a funcionalidade do IIS,

recomendamos que os usuários concluam as seguintes etapas depois que a instalação do software for concluída:

1- No menu Iniciar, selecione Executar e pressione a tecla Enter

2- No campo de edição "Abrir", digite o seguinte comando:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Pressione a tecla Enter

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Microsoft .NET Framework 1.1
Microsoft

Описание неполадки

Известно, что это программное обеспечение несовместимо со службами IIS на данной платформе. Чтобы обеспечить работу IIS,

пользователям выполнить следующие шаги после завершения установки программного обеспечения.

1- В меню «Пуск» выберите команду «Выполнить».

2- В поле «Открыть» введите следующую команду:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Нажмите клавишу ВВОД.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Microsoft .NET Framework 1.1
Microsoft

问题描述：

该软件与本平台上的 IIS 服务之间存在已知的兼容性问题。为保留 IIS 功能，

我们建议用户在软件安装完成后执行下列步骤：

1- 在“开始”菜单中选择“运行”，然后按 Enter 键

2- 在“打开”编辑字段中输入如下命令：

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- 按 Enter 键

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Microsoft .NET Framework 1.1
Microsoft

Descrição do problema:

This software has known incompatibility with IIS services on this platform. To maintain IIS functionality,

we recommend that users complete the following steps after the software install is complete:

1- From the Start menu select Run then press the Enter key

2- In the "Open" edit field enter the following command:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Press the Enter key

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Microsoft .NET Framework 1.1
Microsoft

Descripción del problema:

Este software tiene una compatibilidad conocida con los servicios IIS en esta plataforma. Para mantener la funcionalidad IIS,

recomendamos a los usuarios que lleven a cabo los siguientes pasos una vez terminada la instalación:

1- En el menú Inicio, seleccione Ejecutar y presione la tecla Entrar.

2- En el campo de edición "Abrir" escriba el siguiente comando:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Presione la tecla Entrar.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Microsoft .NET Framework 1.0
Microsoft

Description du problème :

Ce logiciel présente une incompatibilité connue avec les services Internet (IIS) sur cette plate-forme. Pour conserver la fonctionnalité IIS,

il est recommandé que les utilisateurs effectuent les étapes suivantes une fois l'installation du logiciel terminée :

1- Dans le menu Démarrer, cliquez sur Exécuter, puis appuyez sur la touche Entrée.

2- Dans le champ « Ouvrir », tapez la commande suivante :

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Appuyez sur la touche Entrée.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Microsoft .NET Framework 1.0
Microsoft

A probléma leírása:

A szoftver használatakor ismert kompatibilitási problémák léphetnek fel az IIS szolgáltatásaival ezen a platformon. Az IIS működőképességének biztosítása végett

a szoftvertelepítés befejezése után ajánlott végrehajtani az alábbi műveleteket.

1. Kattintson a Start menü Futtatás parancsára.

2. Írja be a Megnyitás mezőbe a következő parancsot:

cscript %meghajtó%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1

3. Nyomja meg az ENTER billentyűt.

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Microsoft .NET Framework 1.0
Microsoft

Beskrivning av problemet:

Den här programvaran har en känd inkompatibilitet med IIS-tjänster på den här plattformen. För att bevara funktionaliteten i IIS,

rekommenderar vi att användare följer anvisningarna nedan efter att programvaruinstallationen är slutförd:

1- Välj Kör på Start-menyn och tryck på RETUR

2- Skriv följande kommando i fältet "Öppna":

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Tryck på RETUR

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Microsoft .NET Framework 1.0
Microsoft

Sorunun Açıklaması:

Bu yazılımın bu platformdaki IIS hizmetleriyle uyumluluk sorunu vardır. IIS işlevselliğini korumak için,

kullanıcıların yazılım yüklemesi tamamlandıktan sonra aşağıdaki adımları gerçekleştirmesini öneririz:

1- Başlat menüsünde Çalıştır'ı seçin ve Enter tuşuna basın

2- "Aç" düzenleme alanına aşağıdaki komutu girin:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Enter tuşuna basın

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Microsoft .NET Framework 1.0
Microsoft

問題描述：

此軟體與 IIS 服務在此平台上有已知的相容性問題。若要維護 IIS 的功能性，

建議使用者在完成軟體安裝後，完成下列步驟：

1- 從 [開始] 功能表選取 [執行]，再按 ENTER 鍵

2- 在 [開啟] 編輯欄中鍵入下列命令：

cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1

3- 按 ENTER 鍵

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Microsoft .NET Framework 1.0
Microsoft

Popis potíží:

Tento software je nekompatibilní se službou IIS na této platformě. Chcete-li zachovat funkčnost služby IIS,

doporučujeme, aby uživatelé po dokončení instalace provedli následující kroky:

1. V nabídce Start vyberte příkaz Spustit a pak stiskněte klávesu Enter.

2. Do pole Otevřít zadejte následující příkaz:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3. Stiskněte klávesu Enter.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Microsoft .NET Framework 1.0
Microsoft

Problembeschreibung:

Bei dieser Software besteht ein bekanntes Inkompatibilitätsproblem mit IIS-Diensten auf dieser Plattform. Um die IIS-Funktionalität beizubehalten,

wird Benutzern empfohlen, nach Abschluss der Softwareinstalltion die folgenden Schritte auszuführen:

1- Wählen Sie im Startmenü Ausführen aus.

2- Geben Sie in das Feld Öffnen den folgenden Befehl ein:

cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1

3- Drücken Sie die Eingabetaste.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Microsoft .NET Framework 1.0
Microsoft

Issue Description:

This software has known incompatibility with IIS services on this platform. To maintain IIS functionality,

we recommend that users complete the following steps after the software install is complete:

1- From the Start menu select Run then press the Enter key

2- In the "Open" edit field enter the following command:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Press the Enter key

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Microsoft .NET Framework 1.0
Microsoft

Descrizione del problema:

Esistono incompatibilità note tra questo software e i servizi IIS in questa piattaforma. Per conservare le funzionalità di IIS,

al termine dell'installazione del software è consigliabile eseguire la procedura seguente:

1- Fare clic sul pulsante Start e scegliere Esegui

2- Nella casella di testo "Apri" immettere il comando seguente:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Premere INVIO

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Microsoft .NET Framework 1.0
Microsoft

問題の説明 :

このソフトウェアには、このプラットフォームにおいて、IIS サービスと既知の互換性の問題があります。IIS の機能を維持するには、

ソフトウェアのインストールが完了した後で、次の手順を完了することをお勧めします。

1- スタート メニューから [ファイル名を指定して実行] を選択し、Enter キーを押します。

2- "名前" 編集フィールドに次のコマンドを入力します。

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Enter キーを押します。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Microsoft .NET Framework 1.0
Microsoft

문제 설명:

이 소프트웨어는 현재 플랫폼의 IIS 서비스와 관련하여 비호환성 문제가 있습니다. IIS 기능을 유지하려면

소프트웨어 설치가 완료된 후 다음 단계를 완료하는 것이 좋습니다.

1- 시작 메뉴에서 실행을 선택한 다음 Enter 키를 누릅니다.

2- 열기 편집 필드에 다음 명령을 입력합니다.

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Enter 키를 누릅니다.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Microsoft .NET Framework 1.0
Microsoft

Beschrijving van probleem:

Deze software is niet compatibel met de IIS-services op dit platform. Ter handhaving van de functionaliteit van IIS

is het raadzaam de volgende stappen uit te voeren na installatie van de software:

1- Selecteer Uitvoeren in het menu Start en druk op Enter.

2- Typ de volgende opdracht in het vak Openen:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Druk op Enter.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Microsoft .NET Framework 1.0
Microsoft

Opis problemu:

W przypadku tego oprogramowania występują znane problemy zgodności z usługami IIS na tej platformie. Aby funkcje usług IIS działały,

zaleca się wykonanie poniższych czynności po zakończeniu instalowania oprogramowania:

1. W menu Start wybierz polecenie Uruchom, a następnie naciśnij klawisz Enter.

2. W polu edycji Otwórz wprowadź następujące polecenie:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3. Naciśnij klawisz Enter.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Microsoft .NET Framework 1.0
Microsoft

Descrição do problema:

Este software apresenta incompatibilidade conhecida com serviços do IIS nesta plataforma. Para manter a funcionalidade do IIS,

recomendamos que os usuários concluam as seguintes etapas depois que a instalação do software for concluída:

1- No menu Iniciar, selecione Executar e pressione a tecla Enter

2- No campo de edição "Abrir", digite o seguinte comando:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Pressione a tecla Enter

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Microsoft .NET Framework 1.0
Microsoft

Описание неполадки

Известно, что это программное обеспечение несовместимо со службами IIS на данной платформе. Чтобы обеспечить работу IIS,

пользователям выполнить следующие шаги после завершения установки программного обеспечения.

1- В меню «Пуск» выберите команду «Выполнить».

2- В поле «Открыть» введите следующую команду:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Нажмите клавишу ВВОД.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Microsoft .NET Framework 1.0
Microsoft

问题描述：

该软件与本平台上的 IIS 服务之间存在已知的兼容性问题。为保留 IIS 功能，

我们建议用户在软件安装完成后执行下列步骤：

1- 在“开始”菜单中选择“运行”，然后按 Enter 键

2- 在“打开”编辑字段中输入如下命令：

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- 按 Enter 键

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Microsoft .NET Framework 1.0
Microsoft

Descrição do problema:

This software has known incompatibility with IIS services on this platform. To maintain IIS functionality,

we recommend that users complete the following steps after the software install is complete:

1- From the Start menu select Run then press the Enter key

2- In the "Open" edit field enter the following command:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Press the Enter key

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Microsoft .NET Framework 1.0
Microsoft

Descripción del problema:

Este software tiene una compatibilidad conocida con los servicios IIS en esta plataforma. Para mantener la funcionalidad IIS,

recomendamos a los usuarios que lleven a cabo los siguientes pasos una vez terminada la instalación:

1- En el menú Inicio, seleccione Ejecutar y presione la tecla Entrar.

2- En el campo de edición "Abrir" escriba el siguiente comando:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Presione la tecla Entrar.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Microsoft .NET Framework SDK 1.1
Microsoft

Description du problème :

Ce logiciel présente une incompatibilité connue avec les services Internet (IIS) sur cette plate-forme. Pour conserver la fonctionnalité IIS,

il est recommandé que les utilisateurs effectuent les étapes suivantes une fois l'installation du logiciel terminée :

1- Dans le menu Démarrer, cliquez sur Exécuter, puis appuyez sur la touche Entrée.

2- Dans le champ « Ouvrir », tapez la commande suivante :

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Appuyez sur la touche Entrée.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Microsoft .NET Framework SDK 1.1
Microsoft

A probléma leírása:

A szoftver használatakor ismert kompatibilitási problémák léphetnek fel az IIS szolgáltatásaival ezen a platformon. Az IIS működőképességének biztosítása végett

a szoftvertelepítés befejezése után ajánlott végrehajtani az alábbi műveleteket.

1. Kattintson a Start menü Futtatás parancsára.

2. Írja be a Megnyitás mezőbe a következő parancsot:

cscript %meghajtó%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1

3. Nyomja meg az ENTER billentyűt.

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Microsoft .NET Framework SDK 1.1
Microsoft

Beskrivning av problemet:

Den här programvaran har en känd inkompatibilitet med IIS-tjänster på den här plattformen. För att bevara funktionaliteten i IIS,

rekommenderar vi att användare följer anvisningarna nedan efter att programvaruinstallationen är slutförd:

1- Välj Kör på Start-menyn och tryck på RETUR

2- Skriv följande kommando i fältet "Öppna":

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Tryck på RETUR

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Microsoft .NET Framework SDK 1.1
Microsoft

Sorunun Açıklaması:

Bu yazılımın bu platformdaki IIS hizmetleriyle uyumluluk sorunu vardır. IIS işlevselliğini korumak için,

kullanıcıların yazılım yüklemesi tamamlandıktan sonra aşağıdaki adımları gerçekleştirmesini öneririz:

1- Başlat menüsünde Çalıştır'ı seçin ve Enter tuşuna basın

2- "Aç" düzenleme alanına aşağıdaki komutu girin:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Enter tuşuna basın

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Microsoft .NET Framework SDK 1.1
Microsoft

問題描述：

此軟體與 IIS 服務在此平台上有已知的相容性問題。若要維護 IIS 的功能性，

建議使用者在完成軟體安裝後，完成下列步驟：

1- 從 [開始] 功能表選取 [執行]，再按 ENTER 鍵

2- 在 [開啟] 編輯欄中鍵入下列命令：

cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1

3- 按 ENTER 鍵

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Microsoft .NET Framework SDK 1.1
Microsoft

Popis potíží:

Tento software je nekompatibilní se službou IIS na této platformě. Chcete-li zachovat funkčnost služby IIS,

doporučujeme, aby uživatelé po dokončení instalace provedli následující kroky:

1. V nabídce Start vyberte příkaz Spustit a pak stiskněte klávesu Enter.

2. Do pole Otevřít zadejte následující příkaz:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3. Stiskněte klávesu Enter.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Microsoft .NET Framework SDK 1.1
Microsoft

Problembeschreibung:

Bei dieser Software besteht ein bekanntes Inkompatibilitätsproblem mit IIS-Diensten auf dieser Plattform. Um die IIS-Funktionalität beizubehalten,

wird Benutzern empfohlen, nach Abschluss der Softwareinstalltion die folgenden Schritte auszuführen:

1- Wählen Sie im Startmenü Ausführen aus.

2- Geben Sie in das Feld Öffnen den folgenden Befehl ein:

cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1

3- Drücken Sie die Eingabetaste.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Microsoft .NET Framework SDK 1.1
Microsoft

Issue Description:

This software has known incompatibility with IIS services on this platform. To maintain IIS functionality,

we recommend that users complete the following steps after the software install is complete:

1- From the Start menu select Run then press the Enter key

2- In the "Open" edit field enter the following command:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Press the Enter key

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Microsoft .NET Framework SDK 1.1
Microsoft

Descrizione del problema:

Esistono incompatibilità note tra questo software e i servizi IIS in questa piattaforma. Per conservare le funzionalità di IIS,

al termine dell'installazione del software è consigliabile eseguire la procedura seguente:

1- Fare clic sul pulsante Start e scegliere Esegui

2- Nella casella di testo "Apri" immettere il comando seguente:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Premere INVIO

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Microsoft .NET Framework SDK 1.1
Microsoft

問題の説明 :

このソフトウェアには、このプラットフォームにおいて、IIS サービスと既知の互換性の問題があります。IIS の機能を維持するには、

ソフトウェアのインストールが完了した後で、次の手順を完了することをお勧めします。

1- スタート メニューから [ファイル名を指定して実行] を選択し、Enter キーを押します。

2- "名前" 編集フィールドに次のコマンドを入力します。

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Enter キーを押します。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Microsoft .NET Framework SDK 1.1
Microsoft

문제 설명:

이 소프트웨어는 현재 플랫폼의 IIS 서비스와 관련하여 비호환성 문제가 있습니다. IIS 기능을 유지하려면

소프트웨어 설치가 완료된 후 다음 단계를 완료하는 것이 좋습니다.

1- 시작 메뉴에서 실행을 선택한 다음 Enter 키를 누릅니다.

2- 열기 편집 필드에 다음 명령을 입력합니다.

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Enter 키를 누릅니다.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Microsoft .NET Framework SDK 1.1
Microsoft

Beschrijving van probleem:

Deze software is niet compatibel met de IIS-services op dit platform. Ter handhaving van de functionaliteit van IIS

is het raadzaam de volgende stappen uit te voeren na installatie van de software:

1- Selecteer Uitvoeren in het menu Start en druk op Enter.

2- Typ de volgende opdracht in het vak Openen:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Druk op Enter.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Microsoft .NET Framework SDK 1.1
Microsoft

Opis problemu:

W przypadku tego oprogramowania występują znane problemy zgodności z usługami IIS na tej platformie. Aby funkcje usług IIS działały,

zaleca się wykonanie poniższych czynności po zakończeniu instalowania oprogramowania:

1. W menu Start wybierz polecenie Uruchom, a następnie naciśnij klawisz Enter.

2. W polu edycji Otwórz wprowadź następujące polecenie:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3. Naciśnij klawisz Enter.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Microsoft .NET Framework SDK 1.1
Microsoft

Descrição do problema:

Este software apresenta incompatibilidade conhecida com serviços do IIS nesta plataforma. Para manter a funcionalidade do IIS,

recomendamos que os usuários concluam as seguintes etapas depois que a instalação do software for concluída:

1- No menu Iniciar, selecione Executar e pressione a tecla Enter

2- No campo de edição "Abrir", digite o seguinte comando:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Pressione a tecla Enter

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Microsoft .NET Framework SDK 1.1
Microsoft

Описание неполадки

Известно, что это программное обеспечение несовместимо со службами IIS на данной платформе. Чтобы обеспечить работу IIS,

пользователям выполнить следующие шаги после завершения установки программного обеспечения.

1- В меню «Пуск» выберите команду «Выполнить».

2- В поле «Открыть» введите следующую команду:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Нажмите клавишу ВВОД.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Microsoft .NET Framework SDK 1.1
Microsoft

问题描述：

该软件与本平台上的 IIS 服务之间存在已知的兼容性问题。为保留 IIS 功能，

我们建议用户在软件安装完成后执行下列步骤：

1- 在“开始”菜单中选择“运行”，然后按 Enter 键

2- 在“打开”编辑字段中输入如下命令：

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- 按 Enter 键

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Microsoft .NET Framework SDK 1.1
Microsoft

Descrição do problema:

This software has known incompatibility with IIS services on this platform. To maintain IIS functionality,

we recommend that users complete the following steps after the software install is complete:

1- From the Start menu select Run then press the Enter key

2- In the "Open" edit field enter the following command:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Press the Enter key

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Microsoft .NET Framework SDK 1.1
Microsoft

Descripción del problema:

Este software tiene una compatibilidad conocida con los servicios IIS en esta plataforma. Para mantener la funcionalidad IIS,

recomendamos a los usuarios que lleven a cabo los siguientes pasos una vez terminada la instalación:

1- En el menú Inicio, seleccione Ejecutar y presione la tecla Entrar.

2- En el campo de edición "Abrir" escriba el siguiente comando:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Presione la tecla Entrar.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Microsoft .NET Framework SDK 1.0
Microsoft

Description du problème :

Ce logiciel présente une incompatibilité connue avec les services Internet (IIS) sur cette plate-forme. Pour conserver la fonctionnalité IIS,

il est recommandé que les utilisateurs effectuent les étapes suivantes une fois l'installation du logiciel terminée :

1- Dans le menu Démarrer, cliquez sur Exécuter, puis appuyez sur la touche Entrée.

2- Dans le champ « Ouvrir », tapez la commande suivante :

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Appuyez sur la touche Entrée.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Microsoft .NET Framework SDK 1.0
Microsoft

A probléma leírása:

A szoftver használatakor ismert kompatibilitási problémák léphetnek fel az IIS szolgáltatásaival ezen a platformon. Az IIS működőképességének biztosítása végett

a szoftvertelepítés befejezése után ajánlott végrehajtani az alábbi műveleteket.

1. Kattintson a Start menü Futtatás parancsára.

2. Írja be a Megnyitás mezőbe a következő parancsot:

cscript %meghajtó%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1

3. Nyomja meg az ENTER billentyűt.

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Microsoft .NET Framework SDK 1.0
Microsoft

Beskrivning av problemet:

Den här programvaran har en känd inkompatibilitet med IIS-tjänster på den här plattformen. För att bevara funktionaliteten i IIS,

rekommenderar vi att användare följer anvisningarna nedan efter att programvaruinstallationen är slutförd:

1- Välj Kör på Start-menyn och tryck på RETUR

2- Skriv följande kommando i fältet "Öppna":

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Tryck på RETUR

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Microsoft .NET Framework SDK 1.0
Microsoft

Sorunun Açıklaması:

Bu yazılımın bu platformdaki IIS hizmetleriyle uyumluluk sorunu vardır. IIS işlevselliğini korumak için,

kullanıcıların yazılım yüklemesi tamamlandıktan sonra aşağıdaki adımları gerçekleştirmesini öneririz:

1- Başlat menüsünde Çalıştır'ı seçin ve Enter tuşuna basın

2- "Aç" düzenleme alanına aşağıdaki komutu girin:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Enter tuşuna basın

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Microsoft .NET Framework SDK 1.0
Microsoft

問題描述：

此軟體與 IIS 服務在此平台上有已知的相容性問題。若要維護 IIS 的功能性，

建議使用者在完成軟體安裝後，完成下列步驟：

1- 從 [開始] 功能表選取 [執行]，再按 ENTER 鍵

2- 在 [開啟] 編輯欄中鍵入下列命令：

cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1

3- 按 ENTER 鍵

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Microsoft .NET Framework SDK 1.0
Microsoft

Popis potíží:

Tento software je nekompatibilní se službou IIS na této platformě. Chcete-li zachovat funkčnost služby IIS,

doporučujeme, aby uživatelé po dokončení instalace provedli následující kroky:

1. V nabídce Start vyberte příkaz Spustit a pak stiskněte klávesu Enter.

2. Do pole Otevřít zadejte následující příkaz:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3. Stiskněte klávesu Enter.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Microsoft .NET Framework SDK 1.0
Microsoft

Problembeschreibung:

Bei dieser Software besteht ein bekanntes Inkompatibilitätsproblem mit IIS-Diensten auf dieser Plattform. Um die IIS-Funktionalität beizubehalten,

wird Benutzern empfohlen, nach Abschluss der Softwareinstalltion die folgenden Schritte auszuführen:

1- Wählen Sie im Startmenü Ausführen aus.

2- Geben Sie in das Feld Öffnen den folgenden Befehl ein:

cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1

3- Drücken Sie die Eingabetaste.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Microsoft .NET Framework SDK 1.0
Microsoft

Issue Description:

This software has known incompatibility with IIS services on this platform. To maintain IIS functionality,

we recommend that users complete the following steps after the software install is complete:

1- From the Start menu select Run then press the Enter key

2- In the "Open" edit field enter the following command:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Press the Enter key

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Microsoft .NET Framework SDK 1.0
Microsoft

Descrizione del problema:

Esistono incompatibilità note tra questo software e i servizi IIS in questa piattaforma. Per conservare le funzionalità di IIS,

al termine dell'installazione del software è consigliabile eseguire la procedura seguente:

1- Fare clic sul pulsante Start e scegliere Esegui

2- Nella casella di testo "Apri" immettere il comando seguente:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Premere INVIO

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Microsoft .NET Framework SDK 1.0
Microsoft

問題の説明 :

このソフトウェアには、このプラットフォームにおいて、IIS サービスと既知の互換性の問題があります。IIS の機能を維持するには、

ソフトウェアのインストールが完了した後で、次の手順を完了することをお勧めします。

1- スタート メニューから [ファイル名を指定して実行] を選択し、Enter キーを押します。

2- "名前" 編集フィールドに次のコマンドを入力します。

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Enter キーを押します。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Microsoft .NET Framework SDK 1.0
Microsoft

문제 설명:

이 소프트웨어는 현재 플랫폼의 IIS 서비스와 관련하여 비호환성 문제가 있습니다. IIS 기능을 유지하려면

소프트웨어 설치가 완료된 후 다음 단계를 완료하는 것이 좋습니다.

1- 시작 메뉴에서 실행을 선택한 다음 Enter 키를 누릅니다.

2- 열기 편집 필드에 다음 명령을 입력합니다.

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Enter 키를 누릅니다.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Microsoft .NET Framework SDK 1.0
Microsoft

Beschrijving van probleem:

Deze software is niet compatibel met de IIS-services op dit platform. Ter handhaving van de functionaliteit van IIS

is het raadzaam de volgende stappen uit te voeren na installatie van de software:

1- Selecteer Uitvoeren in het menu Start en druk op Enter.

2- Typ de volgende opdracht in het vak Openen:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Druk op Enter.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Microsoft .NET Framework SDK 1.0
Microsoft

Opis problemu:

W przypadku tego oprogramowania występują znane problemy zgodności z usługami IIS na tej platformie. Aby funkcje usług IIS działały,

zaleca się wykonanie poniższych czynności po zakończeniu instalowania oprogramowania:

1. W menu Start wybierz polecenie Uruchom, a następnie naciśnij klawisz Enter.

2. W polu edycji Otwórz wprowadź następujące polecenie:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3. Naciśnij klawisz Enter.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Microsoft .NET Framework SDK 1.0
Microsoft

Descrição do problema:

Este software apresenta incompatibilidade conhecida com serviços do IIS nesta plataforma. Para manter a funcionalidade do IIS,

recomendamos que os usuários concluam as seguintes etapas depois que a instalação do software for concluída:

1- No menu Iniciar, selecione Executar e pressione a tecla Enter

2- No campo de edição "Abrir", digite o seguinte comando:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Pressione a tecla Enter

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Microsoft .NET Framework SDK 1.0
Microsoft

Описание неполадки

Известно, что это программное обеспечение несовместимо со службами IIS на данной платформе. Чтобы обеспечить работу IIS,

пользователям выполнить следующие шаги после завершения установки программного обеспечения.

1- В меню «Пуск» выберите команду «Выполнить».

2- В поле «Открыть» введите следующую команду:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Нажмите клавишу ВВОД.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Microsoft .NET Framework SDK 1.0
Microsoft

问题描述：

该软件与本平台上的 IIS 服务之间存在已知的兼容性问题。为保留 IIS 功能，

我们建议用户在软件安装完成后执行下列步骤：

1- 在“开始”菜单中选择“运行”，然后按 Enter 键

2- 在“打开”编辑字段中输入如下命令：

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- 按 Enter 键

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Microsoft .NET Framework SDK 1.0
Microsoft

Descrição do problema:

This software has known incompatibility with IIS services on this platform. To maintain IIS functionality,

we recommend that users complete the following steps after the software install is complete:

1- From the Start menu select Run then press the Enter key

2- In the "Open" edit field enter the following command:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Press the Enter key

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Microsoft .NET Framework SDK 1.0
Microsoft

Descripción del problema:

Este software tiene una compatibilidad conocida con los servicios IIS en esta plataforma. Para mantener la funcionalidad IIS,

recomendamos a los usuarios que lleven a cabo los siguientes pasos una vez terminada la instalación:

1- En el menú Inicio, seleccione Ejecutar y presione la tecla Entrar.

2- En el campo de edición "Abrir" escriba el siguiente comando:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Presione la tecla Entrar.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Nero Mix 1.4
Ahead Software

Description du problème :

Nero Mix 1.4 présente un problème de compatibilité connu avec cette version de Windows et pourrait ne pas fonctionner comme prévu. Pour plus d'informations, contactez Ahead Software.

Informations de contact :

Site Web de Ahead Software : http://www.nero.com

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Nero Mix 1.4
Ahead Software

A probléma leírása:

A(z) Nero Mix 1.4 nem teljesen kompatibilis a Windows rendszer ezen verziójával, ezért előfordulhat, hogy nem működik megfelelően. További információt a(z) Ahead Software nyújt.

Kapcsolattartási információk:

Az Ahead Software webhelye: http://www.nero.com

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Nero Mix 1.4
Ahead Software

Beskrivning av problemet:

Nero Mix 1.4 har ett känt kompatibilitetsproblem med den här versionen av Windows och kanske inte fungerar som det ska. Om du vill ha mer information kontaktar du Ahead Software.

Kontaktinformation:

Ahead Softwares webbplats: http://www.nero.com

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Nero Mix 1.4
Ahead Software

Sorunun Açıklaması:

Nero Mix 1.4 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Daha fazla bilgi için, Ahead Software ile bağlantı kurun.

İletişim bilgileri:

Ahead Software Web sitesi: http://www.nero.com

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Nero Mix 1.4
Ahead Software

問題描述：

Nero Mix 1.4 與這版 Windows 發生了已知的相容性問題，且可能無法如預期執行。 若需相關資訊，請連絡 Ahead Software。

連絡人資訊：

Ahead Software 網站：http://www.nero.com

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Nero Mix 1.4
Ahead Software

Popis potíží:

Software Nero Mix 1.4 vykazuje v této verzi systému Windows potíže s kompatibilitou a pravděpodobně nebude fungovat očekávaným způsobem. Další informace vám poskytne společnost Ahead Software.

Kontaktní informace:

Webový server společnosti Ahead Software: http://www.nero.com

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Nero Mix 1.4
Ahead Software

Problembeschreibung:

Nero Mix 1.4 hat ein bekanntes Kompatibilitätsproblem mit dieser Version von Windows und wird möglicherweise nicht erwartungsgemäß ausgeführt. Weitere Informationen erhalten Sie von Ahead Software.

Kontaktinformationen:

Ahead Software-Website: http://www.nero.com

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Nero Mix 1.4
Ahead Software

Issue Description:

Nero Mix 1.4 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact Ahead Software.

Contact Information:

Ahead Software Web site: http://www.nero.com

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Nero Mix 1.4
Ahead Software

Descrizione del problema:

Nero Mix 1.4 presenta problemi di compatibilità con questa versione di Windows ed è probabile che non venga eseguito correttamente. Per ulteriori informazioni, contattare Ahead Software.

Informazioni sui contatti:

Sito Web Ahead Software: http://www.nero.com

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Nero Mix 1.4
Ahead Software

問題の説明 :

Nero Mix 1.4 には、このバージョンの Windows との互換性に関する既知の問題があるため、正しく動作しない場合があります。 詳細については、Ahead Software にお問い合わせください。

問い合わせ先 :

プロジーグループ株式会社 Web サイト : http://www.pro-g.com/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Nero Mix 1.4
Ahead Software

문제 설명:

Nero Mix 1.4은(는) 현재 버전의 Windows에 알려진 호환성 문제가 있으므로 예상대로 실행되지 않을 수 있습니다. 자세한 내용은 Ahead Software에 문의하십시오.

연락처 정보:

Ahead Software 웹 사이트: http://www.nero.com

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Nero Mix 1.4
Ahead Software

Beschrijving van probleem:

Nero Mix 1.4 heeft een bekend compatibiliteitsprobleem met deze versie van Windows en werkt mogelijk niet zoals verwacht. Neem contact op met Ahead Software voor meer informatie.

Contactgegevens:

Website van Ahead Software: http://www.nero.com

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Nero Mix 1.4
Ahead Software

Opis problemu:

Istnieje znany problem ze zgodnością z tą wersją systemu Windows. Oprogramowanie Nero Mix 1.4 może nie działać zgodnie z oczekiwaniami. Aby uzyskać więcej informacji, skontaktuj się z firmą Ahead Software.

Informacje o kontakcie:

Witryna sieci Web firmy Ahead Software: http://www.nero.com

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Nero Mix 1.4
Ahead Software

Descrição do problema:

O Nero Mix 1.4 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a Ahead Software.

Informações de contato:

Site da Ahead Software: http://www.nero.com

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Nero Mix 1.4
Ahead Software

Описание неполадки

Nero Mix 1.4 имеет известные проблемы совместимости с данной версией Windows и может работать не так, как ожидалось. За дополнительными сведениями обратитесь в компанию Ahead Software.

Контактные сведения

Веб-узел Ahead Software: http://www.nero.com

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Nero Mix 1.4
Ahead Software

问题描述：

Nero Mix 1.4 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 Ahead Software 联系。

联系信息：

Ahead Software 网站：http://www.nero.com

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Nero Mix 1.4
Ahead Software

Descrição do problema:

Nero Mix 1.4 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact Ahead Software.

Informações de contacto:

Web site da Ahead Software: http://www.nero.com

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Nero Mix 1.4
Ahead Software

Descripción del problema:

Nero Mix 1.4 tiene un problema de compatibilidad conocido con esta versión de Windows y es posible que no se ejecute como se espera. Para obtener más información, póngase en contacto con Ahead Software.

Información de contacto:

Sitio Web de Ahead Software: http://www.nero.com

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


VirusScan 7.1
McAfee

Description du problème :

VirusScan 7.1 installe des pilotes qui ne sont pas compatibles avec cette version de Windows. Pour plus d'informations, contactez McAfee.

Informations de contact :

Site Web de McAfee : http://www.mcafee-at-home.com
Téléphone : (972) 855-7044 (Amérique du Nord uniquement)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


VirusScan 7.1
McAfee

A probléma leírása:

olyan illesztőprogramokat telepít, amelyek nem kompatibilisek a Windows adott verziójával. További információt a(z) McAfee nyújt.

Kapcsolattartási információk:

A McAfee webhelye: http://www.mcafee-at-home.com
Telefon: (972) 855-7044 (csak Észak-Amerikában)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


VirusScan 7.1
McAfee

Beskrivning av problemet:

installerar drivrutiner som är inkompatibla med den här versionen av Windows. Om du vill ha mer information, kontaktar du McAfee.

Kontaktinformation:

McAfees webbplats: http://www.mcafee-at-home.com
Telefon: (972) 855-7044 (endast Nordamerika)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


VirusScan 7.1
McAfee

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumlu olmayan sürücüler yükler. Daha fazla bilgi için, McAfee ile bağlantı kurun.

İletişim bilgileri:

McAfee Web Sitesi: http://www.mcafee-at-home.com
Telefon: (972) 855-7044 (Yalnızca Kuzey Amerika)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


VirusScan 7.1
McAfee

問題描述：

VirusScan 7.1 安裝的驅動程式與這版 Windows 不相容。若需相關資訊，請連絡 McAfee。

連絡人資訊：

McAfee 網站：http://www.mcafee-at-home.com
電話：(972) 855-7044 (僅適用北美地區)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


VirusScan 7.1
McAfee

Popis potíží:

nainstaluje ovladače, které nejsou s touto verzí systému Windows kompatibilní. Další informace vám poskytne společnost McAfee.

Kontaktní informace:

Webový server společnosti McAfee: http://www.mcafee-at-home.com
Telefon: (972) 855-7044 (pouze Severní Amerika)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


VirusScan 7.1
McAfee

Problembeschreibung:

installiert Treiber, die mit dieser Version von Windows nicht kompatibel sind. Weitere Informationen erhalten Sie von McAfee.

Kontaktinformationen:

McAfee-Website: http://www.mcafee-at-home.com
Telefon: (972) 855-7044 (nur Nordamerika)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


VirusScan 7.1
McAfee

Issue Description:

VirusScan 7.1 installs drivers that are incompatible with this version of Windows. For more information, contact McAfee.

Contact Information:

McAfee Web site: http://www.mcafee-at-home.com
Telephone: (972) 855-7044 (North America only)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


VirusScan 7.1
McAfee

Descrizione del problema:

esegue l'installazione di driver non compatibili con la presente versione di Windows. Per ulteriori informazioni, contattare McAfee.

Informazioni sui contatti:

Sito Web McAfee: http://www.mcafee-at-home.com
Telefono: (972) 855-7044 (solo per America del nord)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


VirusScan 7.1
McAfee

問題の説明 :

VirusScan 7.1 により、このバージョンの Windows と互換性のないドライバがインストールされます。詳細については、日本ネットワークアソシエイツ株式会社 にお問い合わせください。

問い合わせ先 :

日本ネットワークアソシエイツ株式会社 Web サイト : http://www.nai.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


VirusScan 7.1
McAfee

문제 설명:

VirusScan 7.1은(는) 현재 버전의 Windows와 호환되지 않는 드라이버를 설치합니다. 자세한 내용은 McAfee에 문의하십시오.

연락처 정보:

McAfee 웹 사이트: http://www.mcafee-at-home.com
전화: (972) 855-7044(북미 지역 전용)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


VirusScan 7.1
McAfee

Beschrijving van probleem:

Door VirusScan 7.1 worden stuurprogramma's geïnstalleerd die niet compatibel zijn met deze versie van Windows. Neem contact op met McAfee voor meer informatie.

Contactgegevens:

Website van McAfee: http://www.mcafee-at-home.com
Telefoon: (972) 855-7044 (alleen voor Noord-Amerika)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


VirusScan 7.1
McAfee

Opis problemu:

instaluje sterowniki, które są niezgodne z tą wersją systemu Windows. Aby uzyskać więcej informacji, skontaktuj się z firmą McAfee.

Informacje o kontakcie:

Witryna sieci Web firmy McAfee: http://www.mcafee-at-home.com
Telefon: (972) 855-7044 (tylko Ameryka Północna)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


VirusScan 7.1
McAfee

Descrição do problema:

O VirusScan 7.1 instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate McAfee

Informações de contato:

Site da McAfee: http://www.mcafee-at-home.com
Telefone: (972) 855-7044 (apenas América do Norte)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


VirusScan 7.1
McAfee

Описание неполадки

VirusScan 7.1 устанавливает драйверы, несовместимые с данной версией Windows. За дополнительными сведениями обратитесь в компанию McAfee.

Контактные сведения

Веб-узел McAfee: http://www.mcafee-at-home.com
Телефон: (972) 855-7044 (только для Северной Америки)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


VirusScan 7.1
McAfee

问题描述：

VirusScan 7.1 安装的驱动程序与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 McAfee 联系。

联系信息：

McAfee 网站：http://www.mcafee-at-home.com
电话：(972) 855-7044（仅适用于北美地区）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


VirusScan 7.1
McAfee

Descrição do problema:

instala controladores que são incompatíveis com esta versão do Windows. For more information, contact McAfee.

Informações de contacto:

Web site da McAfee: http://www.mcafee-at-home.com
Telefone: (972) 855-7044 (apenas nos E.U.A.)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


VirusScan 7.1
McAfee

Descripción del problema:

VirusScan 7.1 instala controladores que no son compatibles con esta versión de Windows. Para obtener más información, póngase en contacto con McAfee.

Información de contacto:

Sitio Web de McAfee: http://www.mcafee-at-home.com
Teléfono: (972) 855-7044 (sólo Norteamérica)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


NOD32 For Windows NT/2000/XP/2003
Eset

Description du problème :

NOD32 For Windows NT/2000/XP/2003 contient un ou plusieurs pilotes présentant des incompatibilités connues avec cette version de Windows. Contactez le fournisseur de logiciels Eset pour obtenir une version compatible des pilotes avant d'installer ce logiciel.

Informations de contact :

Site Web d'Eset : http://www.nod32.com/

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


NOD32 For Windows NT/2000/XP/2003
Eset

A probléma leírása:

A(z) NOD32 For Windows NT/2000/XP/2003 legalább egy illesztőprogramja ismert kompatibilitási problémákat okoz a Windows rendszer ezen verziójával. A szoftver telepítése előtt szerezze be az illesztőprogramok kompatibilis verzióját a szoftver forgalmazójától (Eset).

Kapcsolattartási információk:

Az Eset webhelye:http://www.nod32.com/

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


NOD32 For Windows NT/2000/XP/2003
Eset

Beskrivning av problemet:

NOD32 For Windows NT/2000/XP/2003 har en eller flera drivrutiner med kända inkompatibiliteter med den här versionen av Windows. Innan du installerar den här programvaran bör du kontakta en programvaruleverantör Eset för att erhålla en kompatibel version av drivrutinerna.

Kontaktinformation:

Esets webbplats:http://www.nod32.com/

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


NOD32 For Windows NT/2000/XP/2003
Eset

Sorunun Açıklaması:

NOD32 For Windows NT/2000/XP/2003, Windows'un bu sürümüyle uyumsuz olduğu bilinen bir veya daha çok sürücü içerir. Bu yazılımı yüklemeden önce, sürücülerin uyumlu sürümlerini edinmek üzere lütfen yazılım satıcınız Eset ile bağlantı kurun.

İletişim bilgileri:

Eset Web sitesi:http://www.nod32.com/

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


NOD32 For Windows NT/2000/XP/2003
Eset

問題描述：

NOD32 For Windows NT/2000/XP/2003 有一或多個驅動程式與此版本的 Windows 有已知的相容性問題。安裝此軟體前，請與您的軟體供應商 Eset 連絡，以取得相容版本的驅動程式。

連絡人資訊：

Eset 網站：http://www.nod32.com/

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


NOD32 For Windows NT/2000/XP/2003
Eset

Popis potíží:

Software NOD32 For Windows NT/2000/XP/2003 obsahuje jeden nebo více ovladačů, o nichž je známo, že jsou nekompatibilní s touto verzí systému Windows. Před zahájením instalace tohoto softwaru se obraťte na společnost Eset se žádostí o kompatibilní verze ovladačů.

Kontaktní informace:

Webový server společnosti Eset:http://www.nod32.com/

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


NOD32 For Windows NT/2000/XP/2003
Eset

Problembeschreibung:

NOD32 For Windows NT/2000/XP/2003 verfügt über einen oder mehrere Treiber mit bekannten Inkompatibilitäten mit dieser Version von Windows. Wenden Sie sich an Ihren Softwareanbieter Eset, und beschaffen Sie sich vor der Installation dieser Software eine kompatible Version der Treiber.

Kontaktinformationen:

Eset-Website:http://www.nod32.com/

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


NOD32 For Windows NT/2000/XP/2003
Eset

Issue Description:

NOD32 For Windows NT/2000/XP/2003 has one or more drivers with known incompatibilities with this version of Windows. Please contact your software vendor Eset to obtain a compatible version of the drivers prior to installing this software.

Contact Information:

Eset Web site:http://www.nod32.com/

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


NOD32 For Windows NT/2000/XP/2003
Eset

Descrizione del problema:

NOD32 For Windows NT/2000/XP/2003 include uno o più driver che presentano incompatibilità note con la presente versione di Windows. Per ottenere una versione compatibile dei driver prima di installare il software, contattare il fornitore del software Eset.

Informazioni sui contatti:

Sito Web Eset:http://www.nod32.com/

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


NOD32 For Windows NT/2000/XP/2003
Eset

問題の説明 :

NOD32 For Windows NT/2000/XP/2003 には、このバージョンの Windows と既知の互換性の問題のある 1 つまたはそれ以上のドライバがあります。 ソフトウェア製造元であるEset に問い合わせて、このソフトウェアをインストールする前に、互換性のあるバージョンのドライバを入手してください。

問い合わせ先 :

Eset Web site:http://www.nod32.com/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


NOD32 For Windows NT/2000/XP/2003
Eset

문제 설명:

NOD32 For Windows NT/2000/XP/2003에는 이 Windows 버전과 호환되지 않는 것으로 알려진 드라이버가 하나 이상 있습니다. 이 소프트웨어를 설치하기 전에 먼저 소프트웨어 공급업체인 Eset에 문의하여 호환되는 버전의 드라이버를 구합니다.

연락처 정보:

Eset 웹 사이트: http://www.nod32.com/

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


NOD32 For Windows NT/2000/XP/2003
Eset

Beschrijving van probleem:

Bij NOD32 For Windows NT/2000/XP/2003 worden een of meer stuurprogramma's geleverd waarvan bekend is dat ze niet compatibel zijn met deze versie van Windows. Vraag uw softwareleverancier Eset om een compatibele versie van de stuurprogramma's voordat u deze software installeert.

Contactgegevens:

Website van Eset:http://www.nod32.com/

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


NOD32 For Windows NT/2000/XP/2003
Eset

Opis problemu:

Produkt NOD32 For Windows NT/2000/XP/2003 zawiera jeden lub więcej sterowników, które nie są zgodne z tą wersją systemu Windows. Przed zainstalowaniem tego oprogramowania skontaktuj się z jego dostawcą (Eset), aby uzyskać zgodne wersje tych sterowników.

Informacje o kontakcie:

Witryna sieci Web firmy Eset:http://www.nod32.com/

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


NOD32 For Windows NT/2000/XP/2003
Eset

Descrição do problema:

O NOD32 For Windows NT/2000/XP/2003 tem um ou mais drivers com incompatibilidades conhecidas com esta versão do Windows. Contate o seu fornecedor de software da Eset para obter uma versão compatível dos drivers antes de instalar este software.

Informações de contato:

Site da Eset:http://www.nod32.com/

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


NOD32 For Windows NT/2000/XP/2003
Eset

Описание неполадки

NOD32 For Windows NT/2000/XP/2003 содержит один или несколько драйверов, про которые известно, что они несовместимы с данной версией Windows. Перед установкой данного программного обеспечения обратитесь к поставщику программного обеспечения Eset за совместимой версией драйвера.

Контактные сведения

Веб-узел Eset:http://www.nod32.com/

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


NOD32 For Windows NT/2000/XP/2003
Eset

问题描述：

NOD32 For Windows NT/2000/XP/2003 有一个或多个驱动程序与此版本的 Windows 存在已知的兼容性问题。在安装本软件之前，请与软件供应商 Eset 联系，以便获取兼容的驱动程序版本。

联系信息：

Eset 网站：http://www.nod32.com/

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


NOD32 For Windows NT/2000/XP/2003
Eset

Descrição do problema:

NOD32 For Windows NT/2000/XP/2003 has one or more drivers with known incompatibilities with this version of Windows. Please contact your software vendor Eset to obtain a compatible version of the drivers prior to installing this software.

Informações de contacto:

Eset Web site:http://www.nod32.com/

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


NOD32 For Windows NT/2000/XP/2003
Eset

Descripción del problema:

NOD32 For Windows NT/2000/XP/2003 tiene uno o varios controladores con incompatibilidades conocidas con esta versión de Windows. Póngase en contacto con el proveedor del software Eset para obtener una versión compatible de los controladores antes de instalar el software.

Información de contacto:

Sitio Web de Eset:http://www.nod32.com/

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


ISA Server 2004
Microsoft

Description du problème :

ISA Server 2004 n'est pas compatible avec cette version de Windows. Pour plus d'informations, contactez Microsoft.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


ISA Server 2004
Microsoft

A probléma leírása:

– a program nem kompatibilis a Windows ezen verziójával. További tájékoztatás:

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


ISA Server 2004
Microsoft

Beskrivning av problemet:

är inkompatibel med den här versionen av Windows. Om du vill ha mer information kontaktar du

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


ISA Server 2004
Microsoft

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için bkz:

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


ISA Server 2004
Microsoft

問題描述：

ISA Server 2004 與此版本的 Windows 不相容。若需相關資訊，請連絡 Microsoft。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


ISA Server 2004
Microsoft

Popis potíží:

není s touto verzí systému Windows kompatibilní. Další informace vám poskytne

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


ISA Server 2004
Microsoft

Problembeschreibung:

ist mit dieser Version von Windows nicht kompatibel. Weitere Informationen erhalten Sie von

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


ISA Server 2004
Microsoft

Issue Description:

ISA Server 2004 is incompatible with this version of Windows. For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


ISA Server 2004
Microsoft

Descrizione del problema:

non è compatibile con questa versione di Windows. Per ulteriori informazioni contattare

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


ISA Server 2004
Microsoft

問題の説明 :

ISA Server 2004 は、このバージョンの Windows と互換性がありません。詳細については、Microsoft にお問い合わせください。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


ISA Server 2004
Microsoft

문제 설명:

ISA Server 2004은(는) 현재 버전의 Windows와 호환되지 않습니다. 자세한 내용은 Microsoft에 문의하십시오.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


ISA Server 2004
Microsoft

Beschrijving van probleem:

ISA Server 2004 is niet compatibel met deze versie van Windows. Neem contact op met Microsoft voor meer informatie.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


ISA Server 2004
Microsoft

Opis problemu:

jest niezgodny z tą wersją systemu Windows. Aby uzyskać więcej informacji, skontaktuj się z:

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


ISA Server 2004
Microsoft

Descrição do problema:

O Microsoft é incompatível com esta versão do Windows. Para obter mais informações, contate Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


ISA Server 2004
Microsoft

Описание неполадки

несовместим с данной версией Windows. Дополнительные сведения можно получить в

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


ISA Server 2004
Microsoft

问题描述：

ISA Server 2004 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Microsoft 联系。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


ISA Server 2004
Microsoft

Descrição do problema:

é incompatível com esta versão do Windows. Para mais informações, contacte

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


ISA Server 2004
Microsoft

Descripción del problema:

no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


SQL Server 2000
Microsoft

Description du problème :

Pour installer cette application sur un système d'exploitation 64 bits, exécutez les étapes suivantes :

Placez-vous sur le point d'installation de SQL Server 2000.

Double-cliquez sur setupsql.exe, situé dans le sous-dossier « x86\setup ».

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


SQL Server 2000
Microsoft

A probléma leírása:

Az alkalmazás 64 bites rendszerre történő telepítéséhez hajtsa végre az alábbi műveleteket.

Keresse meg az SQL Server 2000 telepítési pontot.

Kattintson duplán az x86\setup mappában található setupsql.exe fájlra.

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


SQL Server 2000
Microsoft

Beskrivning av problemet:

Följ anvisningarna nedan om du ska installera programmet på ett 64-bitars operativsystem:

Navigera till installationspunkten för SQL Server 2000

Dubbelklicka på filen setupsql.exe i undermappen "x86\setup".

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


SQL Server 2000
Microsoft

Sorunun Açıklaması:

Bu uygulamayı 64 bitlik bir işletim sistemine yüklemek için aşağıdaki adımları kullanın:

SQL Server 2000 yükleme noktasını bulun

"x86\setup" alt klasöründeki setupsql.exe dosyasını çift tıklatın

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


SQL Server 2000
Microsoft

問題描述：

若要在 64 位元作業系統上安裝此應用程式，請使用下列步驟：

瀏覽至 SQL Server 2000 安裝點

在 x86\setup 子資料夾中連按兩下 setupsql.exe。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


SQL Server 2000
Microsoft

Popis potíží:

Chcete-li tuto aplikaci nainstalovat v 64bitovém operačním systému, použijte následující postup:

Přejděte k instalačnímu bodu SQL Server 2000.

V podsložce x86\setup poklepejte na soubor setupsql.exe.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


SQL Server 2000
Microsoft

Problembeschreibung:

Führen Sie zum Installieren dieser Anwendung auf einem 64-Bit-Betriebssystem die folgenden Schritte aus:

Navigieren Sie zum Installationspunkt von SQL Server 2000.

Doppelklicken Sie auf die Datei Setupsql.exe im Unterordner x86\setup.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


SQL Server 2000
Microsoft

Issue Description:

To install this application on a 64 bit Operating System, please use the steps below:

Browse to the SQL Server 2000 install point

Double click setupsql.exe located in the "x86\setup" sub-folder.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


SQL Server 2000
Microsoft

Descrizione del problema:

Per installare questa applicazione in un sistema operativo a 64 bit, eseguire la procedura seguente:

Passare alla posizione di installazione di SQL Server 2000

Fare doppio clic su setupsql.exe, disponibile nella sottocartella "x86\setup"

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


SQL Server 2000
Microsoft

問題の説明 :

このアプリケーションを 64 ビット オペレーティング システムにインストールするには、次の手順を使用してください。

SQL Server 2000 のインストール ポイントを参照します。

x86\setup サブ フォルダにある setupsql.exe をダブルクリックします。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


SQL Server 2000
Microsoft

문제 설명:

64비트 버전의 운영 체제에서 현재 응용 프로그램을 설치하려면 다음 단계를 수행하십시오.

SQL Server 2000 설치 디텍터리로 이동합니다.

"x86\setup" 하위 폴더에 있는 setupsql.exe를 두 번 클릭합니다.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


SQL Server 2000
Microsoft

Beschrijving van probleem:

Ga als volgt te werk als u deze toepassing wilt installeren op een 64-bits besturingssysteem:

Navigeer naar het installatiepunt voor SQL Server 2000.

Dubbelklik op het bestand setupsql.exe dat zich bevindt in de submap x86\setup.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


SQL Server 2000
Microsoft

Opis problemu:

Aby zainstalować tę aplikację w 64-bitowym systemie operacyjnym, wykonaj następujące czynności:

Przejdź do punktu instalacji programu SQL Server 2000.

Kliknij dwukrotnie plik setupsql.exe w podfolderze x86\setup.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


SQL Server 2000
Microsoft

Descrição do problema:

Para instalar este aplicativo em um sistema operacional de 64 bit, use as etapas abaixo:

Procure o ponto de instalação do SQL Server 2000

Clique duas vezes em setupsql.exe, localizado na subpasta "x86\setup".

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


SQL Server 2000
Microsoft

Описание неполадки

Чтобы установить это приложение в 64-разрядной операционной системе, выполните следующие действия.

Перейдите к точке установки SQL Server 2000.

Дважды щелкните файл setupsql.exe в папке x86\setup.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


SQL Server 2000
Microsoft

问题描述：

要在 64 位操作系统上安装此应用程序，请使用以下步骤：

浏览至 SQL Server 2000 安装点

双击“x86\setup”子文件夹中的 setupsql.exe。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


SQL Server 2000
Microsoft

Descrição do problema:

To install this application on a 64 bit Operating System, please use the steps below:

Browse to the SQL Server 2000 install point

Double click setupsql.exe located in the "x86\setup" sub-folder.

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


SQL Server 2000
Microsoft

Descripción del problema:

Para instalar esta aplicación en un sistema operativo de 64 bits, lleve a cabo los pasos siguientes:

Vaya al punto de instalación de SQL Server 2000.

Haga doble clic en setupsql.exe, situado en la subcarpeta "x86\setup".

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


SQL Server 2000
Microsoft

Description du problème :

SQL Server 2000 SP3 et antérieurs ne sont pas pris en charge par cette version de Windows. Appliquez SP4 après l'installation de SQL Server 2000.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


SQL Server 2000
Microsoft

A probléma leírása:

SQL Server 2000 – a Windows rendszer ezen verziója nem támogatja a Service Pack 3 verziójú vagy annál régebbi szervizcsomagokat. A(z) SQL Server 2000 program telepítése után telepítse a Service Pack 4 szervizcsomagot is.

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


SQL Server 2000
Microsoft

Beskrivning av problemet:

SQL Server 2000 sp3 och äldre stöds inte av den här versionen av Windows. Installera sp4 efter installationen av SQL Server 2000.

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


SQL Server 2000
Microsoft

Sorunun Açıklaması:

SQL Server 2000 sp3 ve öncesi, Windows'un bu sürümü tarafından desteklenmez. Lütfen SQL Server 2000 sp4 veya sonraki sürümlerini yükleyin.

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


SQL Server 2000
Microsoft

問題描述：

SQL Server 2000 sp3 及下列版本不受此 Windows 版本所支援。安裝 SQL Server 2000 後請套用 sp4。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


SQL Server 2000
Microsoft

Popis potíží:

Aktualizace SP3 a nižší produktu SQL Server 2000 není v této verzi systému Windows podporována. Po dokončení instalace produktu SQL Server 2000 použijte aktualizaci SP4.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


SQL Server 2000
Microsoft

Problembeschreibung:

SQL Server 2000 SP3 und darunter wird von dieser Version von Windows nicht unterstützt. Wenden Sie nach der Installation von SP4 an SQL Server 2000.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


SQL Server 2000
Microsoft

Issue Description:

SQL Server 2000 sp3 and below is not supported by this version of Windows. Please apply sp4 after installation of SQL Server 2000.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


SQL Server 2000
Microsoft

Descrizione del problema:

SQL Server 2000 SP3 e versioni precedenti non sono supportati da questa versione di Windows. Applicare SP4 dopo l'installazione di SQL Server 2000.

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


SQL Server 2000
Microsoft

問題の説明 :

SQL Server 2000 sp3 およびそれ以前は、このバージョンの Windows ではサポートされていません。SQL Server 2000 のインストール後に sp4 を適用してください。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


SQL Server 2000
Microsoft

문제 설명:

SQL Server 2000 서비스 팩 3 이하는 현재 버전의 Windows에서 지원되지 않습니다. SQL Server 2000을(를) 설치한 다음 서비스 팩 4를 적용하십시오.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


SQL Server 2000
Microsoft

Beschrijving van probleem:

SQL Server 2000 SP3 en eerder worden door deze versie van Windows niet ondersteund. Installeer SP4 na installatie van SQL Server 2000.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


SQL Server 2000
Microsoft

Opis problemu:

Program SQL Server 2000 z dodatkiem Service Pack 3 i jego starsze wersje nie są obsługiwane przez tę wersję systemu Windows. Po zainstalowaniu programu SQL Server 2000 zastosuj dodatek Service Pack 4.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


SQL Server 2000
Microsoft

Descrição do problema:

O SQL Server 2000 sp3 e abaixo não têm suporte desta versão do Windows. Use o sp4 após a instalação do SQL Server 2000.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


SQL Server 2000
Microsoft

Описание неполадки

Версии SQL Server 2000 sp3 и ниже не поддерживаются данной версией операционной системы Windows. Установите пакет обновления sp4 после установки SQL Server 2000.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


SQL Server 2000
Microsoft

问题描述：

SQL Server 2000 sp3 及更低版本不受此版本的 Windows 支持。在安装了 SQL Server 2000 之后请应用 sp4。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


SQL Server 2000
Microsoft

Descrição do problema:

SQL Server 2000 sp3 and below is not supported by this version of Windows. Please apply sp4 after installation of SQL Server 2000.

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


SQL Server 2000
Microsoft

Descripción del problema:

SQL Server 2000 sp3 y anteriores no son compatibles con esta versión de Windows. Aplique sp4 después de instalar SQL Server 2000.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


SQL Server 2000
Microsoft

Description du problème :

SQL Server 2000 SP2 et antérieurs ne sont pas pris en charge par cette version de Windows. Appliquez SP3 après l'installation de SQL Server 2000.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


SQL Server 2000
Microsoft

A probléma leírása:

SQL Server 2000 – a Windows rendszer ezen verziója nem támogatja a Service Pack 2 verziójú vagy annál régebbi szervizcsomagokat. A(z) SQL Server 2000 program telepítése után telepítse a Service Pack 3 szervizcsomagot is.

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


SQL Server 2000
Microsoft

Beskrivning av problemet:

SQL Server 2000 sp2 och äldre stöds inte av den här versionen av Windows. Installera sp3 efter installationen av SQL Server 2000.

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


SQL Server 2000
Microsoft

Sorunun Açıklaması:

SQL Server 2000 sp2 ve öncesi, Windows'un bu sürümü tarafından desteklenmez. Lütfen SQL Server 2000 sp3 veya sonraki sürümlerini yükleyin.

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


SQL Server 2000
Microsoft

問題描述：

SQL Server 2000 sp2 及下列版本不受此 Windows 版本所支援。安裝 SQL Server 2000 後請套用 sp3。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


SQL Server 2000
Microsoft

Popis potíží:

Aktualizace SP2 a nižší produktu SQL Server 2000 není v této verzi systému Windows podporována. Po dokončení instalace produktu SQL Server 2000 použijte aktualizaci SP3.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


SQL Server 2000
Microsoft

Problembeschreibung:

SQL Server 2000 SP2 und darunter wird von dieser Version von Windows nicht unterstützt. Wenden Sie nach der Installation von SP3 an SQL Server 2000.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


SQL Server 2000
Microsoft

Issue Description:

SQL Server 2000 sp2 and below is not supported by this version of Windows. Please apply sp3 after installation of SQL Server 2000.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


SQL Server 2000
Microsoft

Descrizione del problema:

SQL Server 2000 SP2 e versioni precedenti non sono supportati da questa versione di Windows. Applicare SP3 dopo l'installazione di SQL Server 2000.

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


SQL Server 2000
Microsoft

問題の説明 :

SQL Server 2000 sp2 およびそれ以前は、このバージョンの Windows ではサポートされていません。SQL Server 2000 のインストール後に sp3 を適用してください。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


SQL Server 2000
Microsoft

문제 설명:

SQL Server 2000 서비스 팩 2 이하는 현재 버전의 Windows에서 지원되지 않습니다. SQL Server 2000을(를) 설치한 다음 서비스 팩 3을 적용하십시오.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


SQL Server 2000
Microsoft

Beschrijving van probleem:

SQL Server 2000 SP2 en eerder worden door deze versie van Windows niet ondersteund. Installeer SP3 na installatie van SQL Server 2000.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


SQL Server 2000
Microsoft

Opis problemu:

Program SQL Server 2000 z dodatkiem Service Pack 2 i jego starsze wersje nie są obsługiwane przez tę wersję systemu Windows. Po zainstalowaniu programu SQL Server 2000 zastosuj dodatek Service Pack 3.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


SQL Server 2000
Microsoft

Descrição do problema:

O SQL Server 2000 sp2 e abaixo não têm suporte desta versão do Windows. Use o sp3 após a instalação do SQL Server 2000.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


SQL Server 2000
Microsoft

Описание неполадки

Версии SQL Server 2000 sp2 и ниже не поддерживаются данной версией операционной системы Windows. Установите пакет обновления sp3 после установки SQL Server 2000.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


SQL Server 2000
Microsoft

问题描述：

SQL Server 2000 sp2 及更低版本不受此版本的 Windows 支持。在安装了 SQL Server 2000 之后请应用 sp3。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


SQL Server 2000
Microsoft

Descrição do problema:

SQL Server 2000 sp2 and below is not supported by this version of Windows. Please apply sp3 after installation of SQL Server 2000.

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


SQL Server 2000
Microsoft

Descripción del problema:

SQL Server 2000 sp2 y anteriores no son compatibles con esta versión de Windows. Aplique sp3 después de instalar SQL Server 2000.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


SQL Server 2000 Analysis Services
Microsoft

Description du problème :

SQL Server 2000 Analysis Services SP2 et antérieurs ne sont pas pris en charge par cette version de Windows. Appliquez SP3 après l'installation de SQL Server 2000 Analysis Services.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


SQL Server 2000 Analysis Services
Microsoft

A probléma leírása:

SQL Server 2000 Analysis Services – a Windows rendszer ezen verziója nem támogatja a Service Pack 2 verziójú vagy annál régebbi szervizcsomagokat. A(z) SQL Server 2000 Analysis Services program telepítése után telepítse a Service Pack 3 szervizcsomagot is.

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


SQL Server 2000 Analysis Services
Microsoft

Beskrivning av problemet:

SQL Server 2000 Analysis Services sp2 och äldre stöds inte av den här versionen av Windows. Installera sp3 efter installationen av SQL Server 2000 Analysis Services.

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


SQL Server 2000 Analysis Services
Microsoft

Sorunun Açıklaması:

SQL Server 2000 Analysis Services sp2 ve öncesi, Windows'un bu sürümü tarafından desteklenmez. Lütfen SQL Server 2000 Analysis Services sp3 veya sonraki sürümlerini yükleyin.

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


SQL Server 2000 Analysis Services
Microsoft

問題描述：

SQL Server 2000 Analysis Services sp2 及下列版本不受此 Windows 版本所支援。安裝 SQL Server 2000 Analysis Services 後請套用 sp3。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


SQL Server 2000 Analysis Services
Microsoft

Popis potíží:

Aktualizace SP2 a nižší produktu SQL Server 2000 Analysis Services není v této verzi systému Windows podporována. Po dokončení instalace produktu SQL Server 2000 Analysis Services použijte aktualizaci SP3.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


SQL Server 2000 Analysis Services
Microsoft

Problembeschreibung:

SQL Server 2000 Analysis Services SP2 und darunter wird von dieser Version von Windows nicht unterstützt. Wenden Sie nach der Installation von SP3 an SQL Server 2000 Analysis Services.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


SQL Server 2000 Analysis Services
Microsoft

Issue Description:

SQL Server 2000 Analysis Services sp2 and below is not supported by this version of Windows. Please apply sp3 after installation of SQL Server 2000 Analysis Services.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


SQL Server 2000 Analysis Services
Microsoft

Descrizione del problema:

SQL Server 2000 Analysis Services SP2 e versioni precedenti non sono supportati da questa versione di Windows. Applicare SP3 dopo l'installazione di SQL Server 2000 Analysis Services.

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


SQL Server 2000 Analysis Services
Microsoft

問題の説明 :

SQL Server 2000 Analysis Services sp2 およびそれ以前は、このバージョンの Windows ではサポートされていません。SQL Server 2000 Analysis Services のインストール後に sp3 を適用してください。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


SQL Server 2000 Analysis Services
Microsoft

문제 설명:

SQL Server 2000 Analysis Services 서비스 팩 2 이하는 현재 버전의 Windows에서 지원되지 않습니다. SQL Server 2000 Analysis Services을(를) 설치한 다음 서비스 팩 3을 적용하십시오.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


SQL Server 2000 Analysis Services
Microsoft

Beschrijving van probleem:

SQL Server 2000 Analysis Services SP2 en eerder worden door deze versie van Windows niet ondersteund. Installeer SP3 na installatie van SQL Server 2000 Analysis Services.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


SQL Server 2000 Analysis Services
Microsoft

Opis problemu:

Program SQL Server 2000 Analysis Services z dodatkiem Service Pack 2 i jego starsze wersje nie są obsługiwane przez tę wersję systemu Windows. Po zainstalowaniu programu SQL Server 2000 Analysis Services zastosuj dodatek Service Pack 3.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


SQL Server 2000 Analysis Services
Microsoft

Descrição do problema:

O SQL Server 2000 Analysis Services sp2 e abaixo não têm suporte desta versão do Windows. Use o sp3 após a instalação do SQL Server 2000 Analysis Services.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


SQL Server 2000 Analysis Services
Microsoft

Описание неполадки

Версии SQL Server 2000 Analysis Services sp2 и ниже не поддерживаются данной версией операционной системы Windows. Установите пакет обновления sp3 после установки SQL Server 2000 Analysis Services.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


SQL Server 2000 Analysis Services
Microsoft

问题描述：

SQL Server 2000 Analysis Services sp2 及更低版本不受此版本的 Windows 支持。在安装了 SQL Server 2000 Analysis Services 之后请应用 sp3。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


SQL Server 2000 Analysis Services
Microsoft

Descrição do problema:

SQL Server 2000 Analysis Services sp2 and below is not supported by this version of Windows. Please apply sp3 after installation of SQL Server 2000 Analysis Services.

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


SQL Server 2000 Analysis Services
Microsoft

Descripción del problema:

SQL Server 2000 Analysis Services sp2 y anteriores no son compatibles con esta versión de Windows. Aplique sp3 después de instalar SQL Server 2000 Analysis Services.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


SQL Server 2000 Analysis Services
Microsoft

Description du problème :

SQL Server 2000 Analysis Services SP3 et antérieurs ne sont pas pris en charge par cette version de Windows. Appliquez SP4 après l'installation de SQL Server 2000 Analysis Services.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


SQL Server 2000 Analysis Services
Microsoft

A probléma leírása:

SQL Server 2000 Analysis Services – a Windows rendszer ezen verziója nem támogatja a Service Pack 3 verziójú vagy annál régebbi szervizcsomagokat. A(z) SQL Server 2000 Analysis Services program telepítése után telepítse a Service Pack 4 szervizcsomagot is.

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


SQL Server 2000 Analysis Services
Microsoft

Beskrivning av problemet:

SQL Server 2000 Analysis Services sp3 och äldre stöds inte av den här versionen av Windows. Installera sp4 efter installationen av SQL Server 2000 Analysis Services.

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


SQL Server 2000 Analysis Services
Microsoft

Sorunun Açıklaması:

SQL Server 2000 Analysis Services sp3 ve öncesi, Windows'un bu sürümü tarafından desteklenmez. Lütfen SQL Server 2000 Analysis Services sp4 veya sonraki sürümlerini yükleyin.

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


SQL Server 2000 Analysis Services
Microsoft

問題描述：

SQL Server 2000 Analysis Services sp3 及下列版本不受此 Windows 版本所支援。安裝 SQL Server 2000 Analysis Services 後請套用 sp4。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


SQL Server 2000 Analysis Services
Microsoft

Popis potíží:

Aktualizace SP3 a nižší produktu SQL Server 2000 Analysis Services není v této verzi systému Windows podporována. Po dokončení instalace produktu SQL Server 2000 Analysis Services použijte aktualizaci SP4.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


SQL Server 2000 Analysis Services
Microsoft

Problembeschreibung:

SQL Server 2000 Analysis Services SP3 und darunter wird von dieser Version von Windows nicht unterstützt. Wenden Sie nach der Installation von SP4 an SQL Server 2000 Analysis Services.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


SQL Server 2000 Analysis Services
Microsoft

Issue Description:

SQL Server 2000 Analysis Services sp3 and below is not supported by this version of Windows. Please apply sp4 after installation of SQL Server 2000 Analysis Services.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


SQL Server 2000 Analysis Services
Microsoft

Descrizione del problema:

SQL Server 2000 Analysis Services SP3 e versioni precedenti non sono supportati da questa versione di Windows. Applicare SP4 dopo l'installazione di SQL Server 2000 Analysis Services.

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


SQL Server 2000 Analysis Services
Microsoft

問題の説明 :

SQL Server 2000 Analysis Services sp3 およびそれ以前は、このバージョンの Windows ではサポートされていません。SQL Server 2000 Analysis Services のインストール後に sp4 を適用してください。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


SQL Server 2000 Analysis Services
Microsoft

문제 설명:

SQL Server 2000 Analysis Services 서비스 팩 3 이하는 현재 버전의 Windows에서 지원되지 않습니다. SQL Server 2000 Analysis Services을(를) 설치한 다음 서비스 팩 4를 적용하십시오.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


SQL Server 2000 Analysis Services
Microsoft

Beschrijving van probleem:

SQL Server 2000 Analysis Services SP3 en eerder worden door deze versie van Windows niet ondersteund. Installeer SP4 na installatie van SQL Server 2000 Analysis Services.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


SQL Server 2000 Analysis Services
Microsoft

Opis problemu:

Program SQL Server 2000 Analysis Services z dodatkiem Service Pack 3 i jego starsze wersje nie są obsługiwane przez tę wersję systemu Windows. Po zainstalowaniu programu SQL Server 2000 Analysis Services zastosuj dodatek Service Pack 4.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


SQL Server 2000 Analysis Services
Microsoft

Descrição do problema:

O SQL Server 2000 Analysis Services sp3 e abaixo não têm suporte desta versão do Windows. Use o sp4 após a instalação do SQL Server 2000 Analysis Services.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


SQL Server 2000 Analysis Services
Microsoft

Описание неполадки

Версии SQL Server 2000 Analysis Services sp3 и ниже не поддерживаются данной версией операционной системы Windows. Установите пакет обновления sp4 после установки SQL Server 2000 Analysis Services.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


SQL Server 2000 Analysis Services
Microsoft

问题描述：

SQL Server 2000 Analysis Services sp3 及更低版本不受此版本的 Windows 支持。在安装了 SQL Server 2000 Analysis Services 之后请应用 sp4。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


SQL Server 2000 Analysis Services
Microsoft

Descrição do problema:

SQL Server 2000 Analysis Services sp3 and below is not supported by this version of Windows. Please apply sp4 after installation of SQL Server 2000 Analysis Services.

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


SQL Server 2000 Analysis Services
Microsoft

Descripción del problema:

SQL Server 2000 Analysis Services sp3 y anteriores no son compatibles con esta versión de Windows. Aplique sp4 después de instalar SQL Server 2000 Analysis Services.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


SQL Server 2000 English Query
Microsoft

Description du problème :

SQL Server 2000 English Query SP2 et antérieurs ne sont pas pris en charge par cette version de Windows. Appliquez SP3 après l'installation de SQL Server 2000 English Query.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


SQL Server 2000 English Query
Microsoft

A probléma leírása:

SQL Server 2000 English Query – a Windows rendszer ezen verziója nem támogatja a Service Pack 2 verziójú vagy annál régebbi szervizcsomagokat. A(z) SQL Server 2000 English Query program telepítése után telepítse a Service Pack 3 szervizcsomagot is.

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


SQL Server 2000 English Query
Microsoft

Beskrivning av problemet:

SQL Server 2000 English Query sp2 och äldre stöds inte av den här versionen av Windows. Installera sp3 efter installationen av SQL Server 2000 English Query.

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


SQL Server 2000 English Query
Microsoft

Sorunun Açıklaması:

SQL Server 2000 English Query sp2 ve öncesi, Windows'un bu sürümü tarafından desteklenmez. Lütfen SQL Server 2000 English Query sp3 veya sonraki sürümlerini yükleyin.

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


SQL Server 2000 English Query
Microsoft

問題描述：

SQL Server 2000 English Query sp2 及下列版本不受此 Windows 版本所支援。安裝 SQL Server 2000 English Query 後請套用 sp3。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


SQL Server 2000 English Query
Microsoft

Popis potíží:

Aktualizace SP2 a nižší produktu SQL Server 2000 English Query není v této verzi systému Windows podporována. Po dokončení instalace produktu SQL Server 2000 English Query použijte aktualizaci SP3.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


SQL Server 2000 English Query
Microsoft

Problembeschreibung:

SQL Server 2000 English Query SP2 und darunter wird von dieser Version von Windows nicht unterstützt. Wenden Sie nach der Installation von SP3 an SQL Server 2000 English Query.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


SQL Server 2000 English Query
Microsoft

Issue Description:

SQL Server 2000 English Query sp2 and below is not supported by this version of Windows. Please apply sp3 after installation of SQL Server 2000 English Query.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


SQL Server 2000 English Query
Microsoft

Descrizione del problema:

SQL Server 2000 English Query SP2 e versioni precedenti non sono supportati da questa versione di Windows. Applicare SP3 dopo l'installazione di SQL Server 2000 English Query.

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


SQL Server 2000 English Query
Microsoft

問題の説明 :

SQL Server 2000 English Query sp2 およびそれ以前は、このバージョンの Windows ではサポートされていません。SQL Server 2000 English Query のインストール後に sp3 を適用してください。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


SQL Server 2000 English Query
Microsoft

문제 설명:

SQL Server 2000 English Query 서비스 팩 2 이하는 현재 버전의 Windows에서 지원되지 않습니다. SQL Server 2000 English Query을(를) 설치한 다음 서비스 팩 3을 적용하십시오.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


SQL Server 2000 English Query
Microsoft

Beschrijving van probleem:

SQL Server 2000 English Query SP2 en eerder worden door deze versie van Windows niet ondersteund. Installeer SP3 na installatie van SQL Server 2000 English Query.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


SQL Server 2000 English Query
Microsoft

Opis problemu:

Program SQL Server 2000 English Query z dodatkiem Service Pack 2 i jego starsze wersje nie są obsługiwane przez tę wersję systemu Windows. Po zainstalowaniu programu SQL Server 2000 English Query zastosuj dodatek Service Pack 3.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


SQL Server 2000 English Query
Microsoft

Descrição do problema:

O SQL Server 2000 English Query sp2 e abaixo não têm suporte desta versão do Windows. Use o sp3 após a instalação do SQL Server 2000 English Query.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


SQL Server 2000 English Query
Microsoft

Описание неполадки

Версии SQL Server 2000 English Query sp2 и ниже не поддерживаются данной версией операционной системы Windows. Установите пакет обновления sp3 после установки SQL Server 2000 English Query.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


SQL Server 2000 English Query
Microsoft

问题描述：

SQL Server 2000 English Query sp2 及更低版本不受此版本的 Windows 支持。在安装了 SQL Server 2000 English Query 之后请应用 sp3。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


SQL Server 2000 English Query
Microsoft

Descrição do problema:

SQL Server 2000 English Query sp2 and below is not supported by this version of Windows. Please apply sp3 after installation of SQL Server 2000 English Query.

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


SQL Server 2000 English Query
Microsoft

Descripción del problema:

SQL Server 2000 English Query sp2 y anteriores no son compatibles con esta versión de Windows. Aplique sp3 después de instalar SQL Server 2000 English Query.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


SQL Server 2000 English Query
Microsoft

Description du problème :

SQL Server 2000 English Query SP3 et antérieurs ne sont pas pris en charge par cette version de Windows. Appliquez SP4 après l'installation de SQL Server 2000 English Query.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


SQL Server 2000 English Query
Microsoft

A probléma leírása:

SQL Server 2000 English Query – a Windows rendszer ezen verziója nem támogatja a Service Pack 3 verziójú vagy annál régebbi szervizcsomagokat. A(z) SQL Server 2000 English Query program telepítése után telepítse a Service Pack 4 szervizcsomagot is.

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


SQL Server 2000 English Query
Microsoft

Beskrivning av problemet:

SQL Server 2000 English Query sp3 och äldre stöds inte av den här versionen av Windows. Installera sp4 efter installationen av SQL Server 2000 English Query.

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


SQL Server 2000 English Query
Microsoft

Sorunun Açıklaması:

SQL Server 2000 English Query sp3 ve öncesi, Windows'un bu sürümü tarafından desteklenmez. Lütfen SQL Server 2000 English Query sp4 veya sonraki sürümlerini yükleyin.

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


SQL Server 2000 English Query
Microsoft

問題描述：

SQL Server 2000 English Query sp3 及下列版本不受此 Windows 版本所支援。安裝 SQL Server 2000 English Query 後請套用 sp4。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


SQL Server 2000 English Query
Microsoft

Popis potíží:

Aktualizace SP3 a nižší produktu SQL Server 2000 English Query není v této verzi systému Windows podporována. Po dokončení instalace produktu SQL Server 2000 English Query použijte aktualizaci SP4.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


SQL Server 2000 English Query
Microsoft

Problembeschreibung:

SQL Server 2000 English Query SP3 und darunter wird von dieser Version von Windows nicht unterstützt. Wenden Sie nach der Installation von SP4 an SQL Server 2000 English Query.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


SQL Server 2000 English Query
Microsoft

Issue Description:

SQL Server 2000 English Query sp3 and below is not supported by this version of Windows. Please apply sp4 after installation of SQL Server 2000 English Query.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


SQL Server 2000 English Query
Microsoft

Descrizione del problema:

SQL Server 2000 English Query SP3 e versioni precedenti non sono supportati da questa versione di Windows. Applicare SP4 dopo l'installazione di SQL Server 2000 English Query.

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


SQL Server 2000 English Query
Microsoft

問題の説明 :

SQL Server 2000 English Query sp3 およびそれ以前は、このバージョンの Windows ではサポートされていません。SQL Server 2000 English Query のインストール後に sp4 を適用してください。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


SQL Server 2000 English Query
Microsoft

문제 설명:

SQL Server 2000 English Query 서비스 팩 3 이하는 현재 버전의 Windows에서 지원되지 않습니다. SQL Server 2000 English Query을(를) 설치한 다음 서비스 팩 4를 적용하십시오.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


SQL Server 2000 English Query
Microsoft

Beschrijving van probleem:

SQL Server 2000 English Query SP3 en eerder worden door deze versie van Windows niet ondersteund. Installeer SP4 na installatie van SQL Server 2000 English Query.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


SQL Server 2000 English Query
Microsoft

Opis problemu:

Program SQL Server 2000 English Query z dodatkiem Service Pack 3 i jego starsze wersje nie są obsługiwane przez tę wersję systemu Windows. Po zainstalowaniu programu SQL Server 2000 English Query zastosuj dodatek Service Pack 4.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


SQL Server 2000 English Query
Microsoft

Descrição do problema:

O SQL Server 2000 English Query sp3 e abaixo não têm suporte desta versão do Windows. Use o sp4 após a instalação do SQL Server 2000 English Query.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


SQL Server 2000 English Query
Microsoft

Описание неполадки

Версии SQL Server 2000 English Query sp3 и ниже не поддерживаются данной версией операционной системы Windows. Установите пакет обновления sp4 после установки SQL Server 2000 English Query.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


SQL Server 2000 English Query
Microsoft

问题描述：

SQL Server 2000 English Query sp3 及更低版本不受此版本的 Windows 支持。在安装了 SQL Server 2000 English Query 之后请应用 sp4。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


SQL Server 2000 English Query
Microsoft

Descrição do problema:

SQL Server 2000 English Query sp3 and below is not supported by this version of Windows. Please apply sp4 after installation of SQL Server 2000 English Query.

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


SQL Server 2000 English Query
Microsoft

Descripción del problema:

SQL Server 2000 English Query sp3 y anteriores no son compatibles con esta versión de Windows. Aplique sp4 después de instalar SQL Server 2000 English Query.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Pagemaker 7.0
Adobe

Description du problème :

Pagemaker 7.0 présente un problème de compatibilité connu avec cette version de Windows et pourrait ne pas fonctionner comme prévu. Pour plus d'informations, contactez Adobe.

Informations de contact :

Site Web de Adobe : http://www.adobe.com
Téléphone : (206) 675-6309 (Amérique du Nord uniquement)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Pagemaker 7.0
Adobe

A probléma leírása:

A(z) Pagemaker 7.0 nem teljesen kompatibilis a Windows rendszer ezen verziójával, ezért előfordulhat, hogy nem működik megfelelően. További információt a(z) Adobe nyújt.

Kapcsolattartási információk:

Az Adobe webhelye: http://www.adobe.com
Telefon: (206) 675-6309 (csak Észak-Amerikában)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Pagemaker 7.0
Adobe

Beskrivning av problemet:

Pagemaker 7.0 har ett känt kompatibilitetsproblem med den här versionen av Windows och kanske inte fungerar som det ska. Om du vill ha mer information kontaktar du Adobe.

Kontaktinformation:

Adobes webbplats: http://www.adobe.com
Telefon: (206) 675-6309 (endast Nordamerika)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Pagemaker 7.0
Adobe

Sorunun Açıklaması:

Pagemaker 7.0 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Daha fazla bilgi için, Adobe ile bağlantı kurun.

İletişim bilgileri:

Adobe Web sitesi: http://www.adobe.com
Telefon: (206) 675-6309 (Yalnızca Kuzey Amerika)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Pagemaker 7.0
Adobe

問題描述：

Pagemaker 7.0 與這版 Windows 發生了已知的相容性問題，且可能無法如預期執行。 若需相關資訊，請連絡 Adobe。

連絡人資訊：

Adobe 網站：http://www.adobe.com
電話：(206) 675-6309 (僅適用北美地區)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Pagemaker 7.0
Adobe

Popis potíží:

Software Pagemaker 7.0 vykazuje v této verzi systému Windows potíže s kompatibilitou a pravděpodobně nebude fungovat očekávaným způsobem. Další informace vám poskytne společnost Adobe.

Kontaktní informace:

Webový server společnosti Adobe: http://www.adobe.com
Telefon: (206) 675-6309 (pouze Severní Amerika)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Pagemaker 7.0
Adobe

Problembeschreibung:

Pagemaker 7.0 hat ein bekanntes Kompatibilitätsproblem mit dieser Version von Windows und wird möglicherweise nicht erwartungsgemäß ausgeführt. Weitere Informationen erhalten Sie von Adobe.

Kontaktinformationen:

Adobe-Website: http://www.adobe.com
Telefon: (206) 675-6309 (nur Nordamerika)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Pagemaker 7.0
Adobe

Issue Description:

Pagemaker 7.0 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact Adobe.

Contact Information:

Adobe Web site: http://www.adobe.com
Telephone: (206) 675-6309 (North America only)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Pagemaker 7.0
Adobe

Descrizione del problema:

Pagemaker 7.0 presenta problemi di compatibilità con questa versione di Windows ed è probabile che non venga eseguito correttamente. Per ulteriori informazioni, contattare Adobe.

Informazioni sui contatti:

Sito Web Adobe: http://www.adobe.com
Telefono: (206) 675-6309 (solo per America del nord)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Pagemaker 7.0
Adobe

問題の説明 :

Pagemaker 7.0 には、このバージョンの Windows との互換性に関する既知の問題があるため、正しく動作しない場合があります。 詳細については、アドビ システムズ株式会社 にお問い合わせください。

問い合わせ先 :

アドビシステムズ 株式会社 Web サイト : http://www.adobe.co.jp/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Pagemaker 7.0
Adobe

문제 설명:

Pagemaker 7.0은(는) 현재 버전의 Windows에 알려진 호환성 문제가 있으므로 예상대로 실행되지 않을 수 있습니다. 자세한 내용은 Adobe에 문의하십시오.

연락처 정보:

Adobe 웹 사이트: http://www.adobe.com
전화: (206) 675-6309(북미 지역 전용)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Pagemaker 7.0
Adobe

Beschrijving van probleem:

Pagemaker 7.0 heeft een bekend compatibiliteitsprobleem met deze versie van Windows en werkt mogelijk niet zoals verwacht. Neem contact op met Adobe voor meer informatie.

Contactgegevens:

Website van Adobe: http://www.adobe.com
Telefoon: (206) 675-6309 (alleen voor Noord-Amerika)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Pagemaker 7.0
Adobe

Opis problemu:

Istnieje znany problem ze zgodnością z tą wersją systemu Windows. Oprogramowanie Pagemaker 7.0 może nie działać zgodnie z oczekiwaniami. Aby uzyskać więcej informacji, skontaktuj się z firmą Adobe.

Informacje o kontakcie:

Witryna sieci Web firmy Adobe: http://www.adobe.com
Telefon: (206) 675-6309 (tylko Ameryka Północna)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Pagemaker 7.0
Adobe

Descrição do problema:

O Pagemaker 7.0 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a Adobe.

Informações de contato:

Site da Adobe: http://www.adobe.com
Telefone: (206) 675-6309 (apenas América do Norte)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Pagemaker 7.0
Adobe

Описание неполадки

Pagemaker 7.0 имеет известные проблемы совместимости с данной версией Windows и может работать не так, как ожидалось. За дополнительными сведениями обратитесь в компанию Adobe.

Контактные сведения

Веб-узел Adobe: http://www.adobe.com
Телефон: (206) 675-6309 (только для Северной Америки)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Pagemaker 7.0
Adobe

问题描述：

Pagemaker 7.0 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。如欲了解有关详细信息，请与 Adobe 联系。

联系信息：

Adobe 网站：http://www.adobe.com
电话：(206) 675-6309（仅适用于北美地区）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Pagemaker 7.0
Adobe

Descrição do problema:

Pagemaker 7.0 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact Adobe.

Informações de contacto:

Web site da Adobe: http://www.adobe.com
Telefone: (206) 675-6309 (apenas nos E.U.A.)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Pagemaker 7.0
Adobe

Descripción del problema:

Pagemaker 7.0 tiene un problema de compatibilidad conocido con esta versión de Windows y es posible que no se ejecute como se espera. Para obtener más información, póngase en contacto con Adobe.

Información de contacto:

Sitio Web de Adobe: http://www.adobe.com
Teléfono: (206) 675-6309 (sólo Norteamérica)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Microsoft Exchange Server
Microsoft

Description du problème :

Microsoft Exchange Server présente un problème de compatibilité connu avec cette version de Windows. Pour plus d'informations, reportez-vous à http://go.microsoft.com/fwlink/?LinkId=37488.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Microsoft Exchange Server
Microsoft

A probléma leírása:

A(z) Microsoft Exchange Server nem teljesen kompatibilis a Windows rendszer ezen verziójával. További információ: http://go.microsoft.com/fwlink/?LinkId=37488

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Microsoft Exchange Server
Microsoft

Beskrivning av problemet:

Microsoft Exchange Server har ett känt kompatibilitetsproblem med den här versionen av Windows. Om du vill ha mer information, se http://go.microsoft.com/fwlink/?LinkId=37488.

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Microsoft Exchange Server
Microsoft

Sorunun Açıklaması:

Microsoft Exchange Server programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Daha fazla bilgi için, http://go.microsoft.com/fwlink/?LinkId=37488 adresine başvurun.

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Microsoft Exchange Server
Microsoft

問題描述：

Microsoft Exchange Server 與此版本的 Windows 有已知的相容性問題。 如需相關資訊，請參閱 http://go.microsoft.com/fwlink/?LinkId=37488。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Microsoft Exchange Server
Microsoft

Popis potíží:

Software Microsoft Exchange Server vykazuje v této verzi systému Windows potíže s kompatibilitou. Další informace naleznete na adrese http://go.microsoft.com/fwlink/?LinkId=37488.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Microsoft Exchange Server
Microsoft

Problembeschreibung:

Microsoft Exchange Server hat ein bekanntes Kompatibilitätsproblem mit dieser Version von Windows. Weitere Informationen finden Sie unter http://go.microsoft.com/fwlink/?LinkId=37488.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Microsoft Exchange Server
Microsoft

Issue Description:

Microsoft Exchange Server has a known compatibility issue with this version of Windows. For more information, refer to http://go.microsoft.com/fwlink/?LinkId=37488.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Microsoft Exchange Server
Microsoft

Descrizione del problema:

Microsoft Exchange Server presenta problemi di compatibilità con questa versione di Windows. Per ulteriori informazioni, vedere http://go.microsoft.com/fwlink/?LinkId=37488.

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Microsoft Exchange Server
Microsoft

問題の説明 :

Microsoft Exchange Server には、このバージョンの Windows と既知の互換性の問題があります。 詳細については、http://go.microsoft.com/fwlink/?LinkId=37488 を参照してください。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Microsoft Exchange Server
Microsoft

문제 설명:

Microsoft Exchange Server에는 이 Windows 버전과 관련하여 알려진 호환성 문제가 있습니다. 자세한 내용은 http://go.microsoft.com/fwlink/?LinkId=37488을(를) 참조하십시오.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Microsoft Exchange Server
Microsoft

Beschrijving van probleem:

Microsoft Exchange Server bevat een bekend compatibiliteitsprobleem met deze versie van Windows. Raadpleeg voor meer informatie http://go.microsoft.com/fwlink/?LinkId=37488.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Microsoft Exchange Server
Microsoft

Opis problemu:

Istnieje znany problem ze zgodnością produktu Microsoft Exchange Server z tą wersją systemu Windows. Więcej informacji: http://go.microsoft.com/fwlink/?LinkId=37488.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Microsoft Exchange Server
Microsoft

Descrição do problema:

O Microsoft Exchange Server tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter mais informações, consulte http://go.microsoft.com/fwlink/?LinkId=37488.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Microsoft Exchange Server
Microsoft

Описание неполадки

Microsoft Exchange Server имеет известные проблемы совместимости с данной версией Windows. Дополнительные сведения см. по адресу http://go.microsoft.com/fwlink/?LinkId=37488.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Microsoft Exchange Server
Microsoft

问题描述：

Microsoft Exchange Server 与此版本的 Windows 存在已知的兼容性问题。详细信息，请参阅 http://go.microsoft.com/fwlink/?LinkId=37488。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Microsoft Exchange Server
Microsoft

Descrição do problema:

Microsoft Exchange Server has a known compatibility issue with this version of Windows. For more information, refer to http://go.microsoft.com/fwlink/?LinkId=37488.

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Microsoft Exchange Server
Microsoft

Descripción del problema:

Microsoft Exchange Server tiene un problema de compatibilidad conocido con esta versión de Windows. Para obtener más información, consulte http://go.microsoft.com/fwlink/?LinkId=37488.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Exchange Server 2003
Microsoft

Description du problème :

Exchange Server 2003 présente un problème de compatibilité connu avec cette version de Windows. Pour plus d'informations, reportez-vous à http://go.microsoft.com/fwlink/?LinkId=37488.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Exchange Server 2003
Microsoft

A probléma leírása:

A(z) Exchange Server 2003 nem teljesen kompatibilis a Windows rendszer ezen verziójával. További információ: http://go.microsoft.com/fwlink/?LinkId=37488

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Exchange Server 2003
Microsoft

Beskrivning av problemet:

Exchange Server 2003 har ett känt kompatibilitetsproblem med den här versionen av Windows. Om du vill ha mer information, se http://go.microsoft.com/fwlink/?LinkId=37488.

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Exchange Server 2003
Microsoft

Sorunun Açıklaması:

Exchange Server 2003 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Daha fazla bilgi için, http://go.microsoft.com/fwlink/?LinkId=37488 adresine başvurun.

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Exchange Server 2003
Microsoft

問題描述：

Exchange Server 2003 與此版本的 Windows 有已知的相容性問題。 如需相關資訊，請參閱 http://go.microsoft.com/fwlink/?LinkId=37488。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Exchange Server 2003
Microsoft

Popis potíží:

Software Exchange Server 2003 vykazuje v této verzi systému Windows potíže s kompatibilitou. Další informace naleznete na adrese http://go.microsoft.com/fwlink/?LinkId=37488.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Exchange Server 2003
Microsoft

Problembeschreibung:

Exchange Server 2003 hat ein bekanntes Kompatibilitätsproblem mit dieser Version von Windows. Weitere Informationen finden Sie unter http://go.microsoft.com/fwlink/?LinkId=37488.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Exchange Server 2003
Microsoft

Issue Description:

Exchange Server 2003 has a known compatibility issue with this version of Windows. For more information, refer to http://go.microsoft.com/fwlink/?LinkId=37488.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Exchange Server 2003
Microsoft

Descrizione del problema:

Exchange Server 2003 presenta problemi di compatibilità con questa versione di Windows. Per ulteriori informazioni, vedere http://go.microsoft.com/fwlink/?LinkId=37488.

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Exchange Server 2003
Microsoft

問題の説明 :

Exchange Server 2003 には、このバージョンの Windows と既知の互換性の問題があります。 詳細については、http://go.microsoft.com/fwlink/?LinkId=37488 を参照してください。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Exchange Server 2003
Microsoft

문제 설명:

Exchange Server 2003에는 이 Windows 버전과 관련하여 알려진 호환성 문제가 있습니다. 자세한 내용은 http://go.microsoft.com/fwlink/?LinkId=37488을(를) 참조하십시오.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Exchange Server 2003
Microsoft

Beschrijving van probleem:

Exchange Server 2003 bevat een bekend compatibiliteitsprobleem met deze versie van Windows. Raadpleeg voor meer informatie http://go.microsoft.com/fwlink/?LinkId=37488.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Exchange Server 2003
Microsoft

Opis problemu:

Istnieje znany problem ze zgodnością produktu Exchange Server 2003 z tą wersją systemu Windows. Więcej informacji: http://go.microsoft.com/fwlink/?LinkId=37488.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Exchange Server 2003
Microsoft

Descrição do problema:

O Exchange Server 2003 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter mais informações, consulte http://go.microsoft.com/fwlink/?LinkId=37488.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Exchange Server 2003
Microsoft

Описание неполадки

Exchange Server 2003 имеет известные проблемы совместимости с данной версией Windows. Дополнительные сведения см. по адресу http://go.microsoft.com/fwlink/?LinkId=37488.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Exchange Server 2003
Microsoft

问题描述：

Exchange Server 2003 与此版本的 Windows 存在已知的兼容性问题。详细信息，请参阅 http://go.microsoft.com/fwlink/?LinkId=37488。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Exchange Server 2003
Microsoft

Descrição do problema:

Exchange Server 2003 has a known compatibility issue with this version of Windows. For more information, refer to http://go.microsoft.com/fwlink/?LinkId=37488.

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Exchange Server 2003
Microsoft

Descripción del problema:

Exchange Server 2003 tiene un problema de compatibilidad conocido con esta versión de Windows. Para obtener más información, consulte http://go.microsoft.com/fwlink/?LinkId=37488.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Application Center 2000
Microsoft

Description du problème :

Application Center 2000 présente un problème de compatibilité connu avec cette version de Windows. Pour plus d'informations, reportez-vous à http://go.microsoft.com/fwlink/?LinkId=40019.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Application Center 2000
Microsoft

A probléma leírása:

A(z) Application Center 2000 nem teljesen kompatibilis a Windows rendszer ezen verziójával. További információ: http://go.microsoft.com/fwlink/?LinkId=40019

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Application Center 2000
Microsoft

Beskrivning av problemet:

Application Center 2000 har ett känt kompatibilitetsproblem med den här versionen av Windows. Om du vill ha mer information, se http://go.microsoft.com/fwlink/?LinkId=40019.

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Application Center 2000
Microsoft

Sorunun Açıklaması:

Application Center 2000 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Daha fazla bilgi için, http://go.microsoft.com/fwlink/?LinkId=40019 adresine başvurun.

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Application Center 2000
Microsoft

問題描述：

Application Center 2000 與此版本的 Windows 有已知的相容性問題。 如需相關資訊，請參閱 http://go.microsoft.com/fwlink/?LinkId=40019。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Application Center 2000
Microsoft

Popis potíží:

Software Application Center 2000 vykazuje v této verzi systému Windows potíže s kompatibilitou. Další informace naleznete na adrese http://go.microsoft.com/fwlink/?LinkId=40019.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Application Center 2000
Microsoft

Problembeschreibung:

Application Center 2000 hat ein bekanntes Kompatibilitätsproblem mit dieser Version von Windows. Weitere Informationen finden Sie unter http://go.microsoft.com/fwlink/?LinkId=40019.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Application Center 2000
Microsoft

Issue Description:

Application Center 2000 has a known compatibility issue with this version of Windows. For more information, refer to http://go.microsoft.com/fwlink/?LinkId=40019.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Application Center 2000
Microsoft

Descrizione del problema:

Application Center 2000 presenta problemi di compatibilità con questa versione di Windows. Per ulteriori informazioni, vedere http://go.microsoft.com/fwlink/?LinkId=40019.

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Application Center 2000
Microsoft

問題の説明 :

Application Center 2000 には、このバージョンの Windows と既知の互換性の問題があります。 詳細については、http://go.microsoft.com/fwlink/?LinkId=40019 を参照してください。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Application Center 2000
Microsoft

문제 설명:

Application Center 2000에는 이 Windows 버전과 관련하여 알려진 호환성 문제가 있습니다. 자세한 내용은 http://go.microsoft.com/fwlink/?LinkId=40019을(를) 참조하십시오.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Application Center 2000
Microsoft

Beschrijving van probleem:

Application Center 2000 bevat een bekend compatibiliteitsprobleem met deze versie van Windows. Raadpleeg voor meer informatie http://go.microsoft.com/fwlink/?LinkId=40019.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Application Center 2000
Microsoft

Opis problemu:

Istnieje znany problem ze zgodnością produktu Application Center 2000 z tą wersją systemu Windows. Więcej informacji: http://go.microsoft.com/fwlink/?LinkId=40019.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Application Center 2000
Microsoft

Descrição do problema:

O Application Center 2000 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter mais informações, consulte http://go.microsoft.com/fwlink/?LinkId=40019.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Application Center 2000
Microsoft

Описание неполадки

Application Center 2000 имеет известные проблемы совместимости с данной версией Windows. Дополнительные сведения см. по адресу http://go.microsoft.com/fwlink/?LinkId=40019.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Application Center 2000
Microsoft

问题描述：

Application Center 2000 与此版本的 Windows 存在已知的兼容性问题。详细信息，请参阅 http://go.microsoft.com/fwlink/?LinkId=40019。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Application Center 2000
Microsoft

Descrição do problema:

Application Center 2000 has a known compatibility issue with this version of Windows. For more information, refer to http://go.microsoft.com/fwlink/?LinkId=40019.

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Application Center 2000
Microsoft

Descripción del problema:

Application Center 2000 tiene un problema de compatibilidad conocido con esta versión de Windows. Para obtener más información, consulte http://go.microsoft.com/fwlink/?LinkId=40019.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Novell Client 32
Novell

Description du problème :

Novell Client 32 contient un ou plusieurs pilotes présentant des incompatibilités connues avec cette version de Windows. Contactez le fournisseur de logiciels Novell pour obtenir une version compatible des pilotes avant d'installer ce logiciel.

Informations de contact :

Site Web de Novell : http://www.novell.com
Téléphone : (800) 858-4000 (Amérique du Nord uniquement)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Novell Client 32
Novell

A probléma leírása:

A(z) Novell Client 32 legalább egy illesztőprogramja ismert kompatibilitási problémákat okoz a Windows rendszer ezen verziójával. A szoftver telepítése előtt szerezze be az illesztőprogramok kompatibilis verzióját a szoftver forgalmazójától (Novell).

Kapcsolattartási információk:

A Novell webhelye: http://www.novell.com
Telefon: (800) 858-4000 (csak Észak-Amerikában)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Novell Client 32
Novell

Beskrivning av problemet:

Novell Client 32 har en eller flera drivrutiner med kända inkompatibiliteter med den här versionen av Windows. Innan du installerar den här programvaran bör du kontakta en programvaruleverantör Novell för att erhålla en kompatibel version av drivrutinerna.

Kontaktinformation:

Novells webbplats: http://www.novell.com
Telefon: (800) 858-4000 (endast Nordamerika)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Novell Client 32
Novell

Sorunun Açıklaması:

Novell Client 32, Windows'un bu sürümüyle uyumsuz olduğu bilinen bir veya daha çok sürücü içerir. Bu yazılımı yüklemeden önce, sürücülerin uyumlu sürümlerini edinmek üzere lütfen yazılım satıcınız Novell ile bağlantı kurun.

İletişim bilgileri:

Novell Web sitesi: http://www.novell.com
Telefon: (800) 858-4000 (Yalnızca Kuzey Amerika)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Novell Client 32
Novell

問題描述：

Novell Client 32 有一或多個驅動程式與此版本的 Windows 有已知的相容性問題。安裝此軟體前，請與您的軟體供應商 Novell 連絡，以取得相容版本的驅動程式。

連絡人資訊：

Novell 網站：http://www.novell.com
電話：(800) 858-4000 (僅適用北美地區)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Novell Client 32
Novell

Popis potíží:

Software Novell Client 32 obsahuje jeden nebo více ovladačů, o nichž je známo, že jsou nekompatibilní s touto verzí systému Windows. Před zahájením instalace tohoto softwaru se obraťte na společnost Novell se žádostí o kompatibilní verze ovladačů.

Kontaktní informace:

Webový server společnosti Novell: http://www.novell.com
Telefon: (800) 858-4000 (pouze Severní Amerika)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Novell Client 32
Novell

Problembeschreibung:

Novell Client 32 verfügt über einen oder mehrere Treiber mit bekannten Inkompatibilitäten mit dieser Version von Windows. Wenden Sie sich an Ihren Softwareanbieter Novell, und beschaffen Sie sich vor der Installation dieser Software eine kompatible Version der Treiber.

Kontaktinformationen:

Novell-Website: http://www.novell.com
Telefon: (800) 858-4000 (nur Nordamerika)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Novell Client 32
Novell

Issue Description:

Novell Client 32 has one or more drivers with known incompatibilities with this version of Windows. Please contact your software vendor Novell to obtain a compatible version of the drivers prior to installing this software.

Contact Information:

Novell Web site: http://www.novell.com
Telephone: (800) 858-4000 (North America only)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Novell Client 32
Novell

Descrizione del problema:

Novell Client 32 include uno o più driver che presentano incompatibilità note con la presente versione di Windows. Per ottenere una versione compatibile dei driver prima di installare il software, contattare il fornitore del software Novell.

Informazioni sui contatti:

Sito Web Novell: http://www.novell.com
Telefono: (800) 858-4000 (solo per America del nord)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Novell Client 32
Novell

問題の説明 :

Novell Client 32 には、このバージョンの Windows と既知の互換性の問題のある 1 つまたはそれ以上のドライバがあります。 ソフトウェア製造元であるノベル株式会社 に問い合わせて、このソフトウェアをインストールする前に、互換性のあるバージョンのドライバを入手してください。

問い合わせ先 :

ノベル株式会社 Web サイト : http://www.novell.co.jp/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Novell Client 32
Novell

문제 설명:

Novell Client 32에는 이 Windows 버전과 호환되지 않는 것으로 알려진 드라이버가 하나 이상 있습니다. 이 소프트웨어를 설치하기 전에 먼저 소프트웨어 공급업체인 Novell에 문의하여 호환되는 버전의 드라이버를 구합니다.

연락처 정보:

Novell 웹 사이트: http://www.novell.com
전화: (800) 858-4000(북미 지역 전용)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Novell Client 32
Novell

Beschrijving van probleem:

Bij Novell Client 32 worden een of meer stuurprogramma's geleverd waarvan bekend is dat ze niet compatibel zijn met deze versie van Windows. Vraag uw softwareleverancier Novell om een compatibele versie van de stuurprogramma's voordat u deze software installeert.

Contactgegevens:

Website van Novell: http://www.novell.com
Telefoon: (800) 858-4000 (alleen voor Noord-Amerika)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Novell Client 32
Novell

Opis problemu:

Produkt Novell Client 32 zawiera jeden lub więcej sterowników, które nie są zgodne z tą wersją systemu Windows. Przed zainstalowaniem tego oprogramowania skontaktuj się z jego dostawcą (Novell), aby uzyskać zgodne wersje tych sterowników.

Informacje o kontakcie:

Witryna sieci Web firmy Novell: http://www.novell.com
Telefon: (800) 858-4000 (tylko Ameryka Północna)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Novell Client 32
Novell

Descrição do problema:

O Novell Client 32 tem um ou mais drivers com incompatibilidades conhecidas com esta versão do Windows. Contate o seu fornecedor de software da Novell para obter uma versão compatível dos drivers antes de instalar este software.

Informações de contato:

Site da Novell: http://www.novell.com
Telefone: (800) 858-4000 (apenas América do Norte)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Novell Client 32
Novell

Описание неполадки

Novell Client 32 содержит один или несколько драйверов, про которые известно, что они несовместимы с данной версией Windows. Перед установкой данного программного обеспечения обратитесь к поставщику программного обеспечения Novell за совместимой версией драйвера.

Контактные сведения

Веб-узел Novell: http://www.novell.com
Телефон: (800) 858-4000 (только для Северной Америки)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Novell Client 32
Novell

问题描述：

Novell Client 32 有一个或多个驱动程序与此版本的 Windows 存在已知的兼容性问题。在安装本软件之前，请与软件供应商 Novell 联系，以便获取兼容的驱动程序版本。

联系信息：

Novell 网站：http://www.novell.com
电话：(800) 858-4000（仅适用于北美地区）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Novell Client 32
Novell

Descrição do problema:

Novell Client 32 has one or more drivers with known incompatibilities with this version of Windows. Please contact your software vendor Novell to obtain a compatible version of the drivers prior to installing this software.

Informações de contacto:

Web site da Novell: http://www.novell.com
Telefone: (800) 858-4000 (apenas nos E.U.A.)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Novell Client 32
Novell

Descripción del problema:

Novell Client 32 tiene uno o varios controladores con incompatibilidades conocidas con esta versión de Windows. Póngase en contacto con el proveedor del software Novell para obtener una versión compatible de los controladores antes de instalar el software.

Información de contacto:

Sitio Web de Novell: http://www.novell.com
Teléfono: (800) 858-4000 (sólo Norteamérica)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Norton AntiVirus 2004
Symantec

Description du problème :

Norton AntiVirus 2004 installe un pilote provoquant de graves problèmes de stabilité sur les versions 64 bits des systèmes d'exploitation Windows. Contactez le fournisseur de logiciels Symantec pour obtenir une version compatible des pilotes avant d'installer ce logiciel.

Informations de contact :

Site Web de Symantec : http://service.symantec.com
Téléphone : (800) 441-7234 (Amérique du Nord uniquement)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Norton AntiVirus 2004
Symantec

A probléma leírása:

A(z) Norton AntiVirus 2004 program olyan illesztőprogramot telepít a számítógépre, amely komoly stabilitási problémákat okoz a Windows operációs rendszerek 64 bites verzióin. A szoftver telepítése előtt szerezze be az illesztőprogramok kompatibilis verzióját a szoftver forgalmazójától (Symantec).

Kapcsolattartási információk:

A Symantec webhelye: http://service.symantec.com
Telefon: (800) 441-7234 (csak Észak-Amerikában)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Norton AntiVirus 2004
Symantec

Beskrivning av problemet:

Norton AntiVirus 2004 installerar en drivrutin som resulterar i allvarliga stabilitetsproblem i 64-bitarsversionerna av operativsystemet Windows. Innan du installerar den här programvaran bör du kontakta din programvaruleverantör Symantec för att erhålla en kompatibel version av drivrutinerna.

Kontaktinformation:

Symantecs webbplats: http://service.symantec.com
Telefon: (800) 441-7234 (endast Nordamerika)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Norton AntiVirus 2004
Symantec

Sorunun Açıklaması:

Norton AntiVirus 2004, Windows işletim sistemlerinin 64 bit sürümlerinde önemli kararsızlık sorunlarına yol açan bir sürücü yükler. Bu yazılımı yüklemeden önce, sürücülerin uyumlu sürümlerini edinmek üzere lütfen yazılım satıcınız Symantec ile bağlantı kurun.

İletişim bilgileri:

Symantec Web sitesi: http://service.symantec.com
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Norton AntiVirus 2004
Symantec

問題描述：

Norton AntiVirus 2004 將安裝的驅動程式會對 64 位元版本的 Windows 作業系統造成嚴重的穩定性問題。安裝此軟體前，請與您的軟體供應商 Symantec 連絡，以取得相容版本的驅動程式。

連絡人資訊：

Symantec 網站：http://service.symantec.com
電話：(800) 441-7234 (僅適用北美地區)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Norton AntiVirus 2004
Symantec

Popis potíží:

Software Norton AntiVirus 2004 nainstaluje ovladač, který v 64bitových verzích systému Windows způsobuje závažné potíže se stabilitou. Před zahájením instalace tohoto softwaru se obraťte na společnost Symantec se žádostí o kompatibilní verze ovladačů.

Kontaktní informace:

Webový server společnosti Symantec: http://service.symantec.com
Telefon: (800) 441-7234 (pouze Severní Amerika)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Norton AntiVirus 2004
Symantec

Problembeschreibung:

Norton AntiVirus 2004 installiert einen Treiber, der auf den 64-Bit-Versionen des Windows-Betriebssystems schwerwiegende Stabilitätsprobleme verursacht. Wenden Sie sich an Ihren Softwareanbieter Symantec, und beschaffen Sie sich vor der Installation dieser Software eine kompatible Version der Treiber.

Kontaktinformationen:

Symantec-Website: http://service.symantec.com
Telefon: (800) 441-7234 (nur Nordamerika)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Norton AntiVirus 2004
Symantec

Issue Description:

Norton AntiVirus 2004 will install a driver that causes severe stability problems on the 64 bit versions of the Windows operating systems. Please contact your software vendor Symantec to obtain a compatible version of the drivers prior to installing this software.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Norton AntiVirus 2004
Symantec

Descrizione del problema:

Norton AntiVirus 2004 comporta l'installazione di un driver che causa gravi problemi di stabilità nelle versioni a 64 bit dei sistemi operativi Windows. Per ottenere una versione compatibile dei driver prima di installare il software, contattare il fornitore del software Symantec.

Informazioni sui contatti:

Sito Web Symantec: http://service.symantec.com
Telefono: (800) 441-7234 (solo per America del nord)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Norton AntiVirus 2004
Symantec

問題の説明 :

Norton AntiVirus 2004 は、64 ビット バージョンの Windows オペレーティング システムにおいて重大な安定性の問題を引き起こすドライバをインストールします。 ソフトウェア製造元である 株式会社シマンテック に問い合わせて、このソフトウェアをインストールする前に、互換性のあるバージョンのドライバを入手してください。

問い合わせ先 :

株式会社シマンテック Web サイト : http://www.symantec.co.jp/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Norton AntiVirus 2004
Symantec

문제 설명:

Norton AntiVirus 2004은(는) 64비트 버전의 Windows 운영 체제에서 심각한 안정성 문제를 유발할 수 있는 드라이버를 설치합니다. 이 소프트웨어를 설치하기 전에 먼저 소프트웨어 공급업체인 Symantec에 문의하여 호환되는 버전의 드라이버를 구합니다.

연락처 정보:

Symantec 웹 사이트: http://service.symantec.com
전화: (800) 441-7234(북미 지역 전용)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Norton AntiVirus 2004
Symantec

Beschrijving van probleem:

Bij Norton AntiVirus 2004 wordt een stuurprogramma geïnstalleerd dat ernstige stabiliteitsproblemen veroorzaakt op de 64 bits versies van de Windows-besturingssystemen. Vraag uw softwareleverancier Symantec om een compatibele versie van de stuurprogramma's voordat u deze software installeert.

Contactgegevens:

Website van Symantec: http://service.symantec.com
Telefoon: (800) 441-7234 (alleen voor Noord-Amerika)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Norton AntiVirus 2004
Symantec

Opis problemu:

Produkt Norton AntiVirus 2004 zainstaluje sterownik, który powoduje poważne problemy ze stabilnością w 64-bitowych wersjach systemów operacyjnych Windows. Przed zainstalowaniem tego oprogramowania skontaktuj się z jego dostawcą (Symantec), aby uzyskać zgodne wersje tych sterowników.

Informacje o kontakcie:

Witryna sieci Web firmy Symantec: http://service.symantec.com
Telefon: (800) 441-7234 (tylko Ameryka Północna)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Norton AntiVirus 2004
Symantec

Descrição do problema:

O Norton AntiVirus 2004 instalará um driver que causa problemas de instabilidade graves nas versões de 64 bit do sistema operacional Windows. Contate o seu fornecedor de software da Symantec para obter uma versão compatível dos drivers antes de instalar este software.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Norton AntiVirus 2004
Symantec

Описание неполадки

Norton AntiVirus 2004 установит драйвер, который приводит к возникновению серьезных проблем с устойчивостью в 64-разрядных версиях операционной системы Windows. Перед установкой данного программного обеспечения обратитесь к поставщику программного обеспечения Symantec за совместимой версией драйвера.

Контактные сведения

Веб-узел Symantec: http://service.symantec.com
Телефон: (800) 441-7234 (только для Северной Америки)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Norton AntiVirus 2004
Symantec

问题描述：

Norton AntiVirus 2004 要安装的驱动程序会在 64 位版本的 Windows 操作系统上引发严重的稳定性问题。在安装本软件之前，请与软件供应商 Symantec 联系，以便获取兼容的驱动程序版本。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Norton AntiVirus 2004
Symantec

Descrição do problema:

Norton AntiVirus 2004 will install a driver that causes severe stability problems on the 64 bit versions of the Windows operating systems. Please contact your software vendor Symantec to obtain a compatible version of the drivers prior to installing this software.

Informações de contacto:

Web site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas nos E.U.A.)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Norton AntiVirus 2004
Symantec

Descripción del problema:

Norton AntiVirus 2004 instalará un controlador que causa problemas graves en las versiones de 64 bits de los sistemas operativos Windows. Póngase en contacto con el proveedor del software Symantec para obtener una versión de los controladores compatible antes de instalar el software.

Información de contacto:

Sitio Web de Symantec: http://service.symantec.com
Teléfono: (800) 441-7234 (sólo Norteamérica)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


GoBack Deluxe
Symantec

Description du problème :

GoBack Deluxe installe un pilote provoquant de graves problèmes de stabilité sur les versions 64 bits des systèmes d'exploitation Windows. Contactez le fournisseur de logiciels Symantec pour obtenir une version compatible des pilotes avant d'installer ce logiciel.

Informations de contact :

Site Web de Symantec : http://service.symantec.com
Téléphone : (800) 441-7234 (Amérique du Nord uniquement)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


GoBack Deluxe
Symantec

A probléma leírása:

A(z) GoBack Deluxe program olyan illesztőprogramot telepít a számítógépre, amely komoly stabilitási problémákat okoz a Windows operációs rendszerek 64 bites verzióin. A szoftver telepítése előtt szerezze be az illesztőprogramok kompatibilis verzióját a szoftver forgalmazójától (Symantec).

Kapcsolattartási információk:

A Symantec webhelye: http://service.symantec.com
Telefon: (800) 441-7234 (csak Észak-Amerikában)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


GoBack Deluxe
Symantec

Beskrivning av problemet:

GoBack Deluxe installerar en drivrutin som resulterar i allvarliga stabilitetsproblem i 64-bitarsversionerna av operativsystemet Windows. Innan du installerar den här programvaran bör du kontakta din programvaruleverantör Symantec för att erhålla en kompatibel version av drivrutinerna.

Kontaktinformation:

Symantecs webbplats: http://service.symantec.com
Telefon: (800) 441-7234 (endast Nordamerika)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


GoBack Deluxe
Symantec

Sorunun Açıklaması:

GoBack Deluxe, Windows işletim sistemlerinin 64 bit sürümlerinde önemli kararsızlık sorunlarına yol açan bir sürücü yükler. Bu yazılımı yüklemeden önce, sürücülerin uyumlu sürümlerini edinmek üzere lütfen yazılım satıcınız Symantec ile bağlantı kurun.

İletişim bilgileri:

Symantec Web sitesi: http://service.symantec.com
Telefon: (800) 441-7234 (Yalnızca Kuzey Amerika)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


GoBack Deluxe
Symantec

問題描述：

GoBack Deluxe 將安裝的驅動程式會對 64 位元版本的 Windows 作業系統造成嚴重的穩定性問題。安裝此軟體前，請與您的軟體供應商 Symantec 連絡，以取得相容版本的驅動程式。

連絡人資訊：

Symantec 網站：http://service.symantec.com
電話：(800) 441-7234 (僅適用北美地區)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


GoBack Deluxe
Symantec

Popis potíží:

Software GoBack Deluxe nainstaluje ovladač, který v 64bitových verzích systému Windows způsobuje závažné potíže se stabilitou. Před zahájením instalace tohoto softwaru se obraťte na společnost Symantec se žádostí o kompatibilní verze ovladačů.

Kontaktní informace:

Webový server společnosti Symantec: http://service.symantec.com
Telefon: (800) 441-7234 (pouze Severní Amerika)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


GoBack Deluxe
Symantec

Problembeschreibung:

GoBack Deluxe installiert einen Treiber, der auf den 64-Bit-Versionen des Windows-Betriebssystems schwerwiegende Stabilitätsprobleme verursacht. Wenden Sie sich an Ihren Softwareanbieter Symantec, und beschaffen Sie sich vor der Installation dieser Software eine kompatible Version der Treiber.

Kontaktinformationen:

Symantec-Website: http://service.symantec.com
Telefon: (800) 441-7234 (nur Nordamerika)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


GoBack Deluxe
Symantec

Issue Description:

GoBack Deluxe will install a driver that causes severe stability problems on the 64 bit versions of the Windows operating systems. Please contact your software vendor Symantec to obtain a compatible version of the drivers prior to installing this software.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


GoBack Deluxe
Symantec

Descrizione del problema:

GoBack Deluxe comporta l'installazione di un driver che causa gravi problemi di stabilità nelle versioni a 64 bit dei sistemi operativi Windows. Per ottenere una versione compatibile dei driver prima di installare il software, contattare il fornitore del software Symantec.

Informazioni sui contatti:

Sito Web Symantec: http://service.symantec.com
Telefono: (800) 441-7234 (solo per America del nord)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


GoBack Deluxe
Symantec

問題の説明 :

GoBack Deluxe は、64 ビット バージョンの Windows オペレーティング システムにおいて重大な安定性の問題を引き起こすドライバをインストールします。 ソフトウェア製造元である 株式会社シマンテック に問い合わせて、このソフトウェアをインストールする前に、互換性のあるバージョンのドライバを入手してください。

問い合わせ先 :

株式会社シマンテック Web サイト : http://www.symantec.co.jp/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


GoBack Deluxe
Symantec

문제 설명:

GoBack Deluxe은(는) 64비트 버전의 Windows 운영 체제에서 심각한 안정성 문제를 유발할 수 있는 드라이버를 설치합니다. 이 소프트웨어를 설치하기 전에 먼저 소프트웨어 공급업체인 Symantec에 문의하여 호환되는 버전의 드라이버를 구합니다.

연락처 정보:

Symantec 웹 사이트: http://service.symantec.com
전화: (800) 441-7234(북미 지역 전용)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


GoBack Deluxe
Symantec

Beschrijving van probleem:

Bij GoBack Deluxe wordt een stuurprogramma geïnstalleerd dat ernstige stabiliteitsproblemen veroorzaakt op de 64 bits versies van de Windows-besturingssystemen. Vraag uw softwareleverancier Symantec om een compatibele versie van de stuurprogramma's voordat u deze software installeert.

Contactgegevens:

Website van Symantec: http://service.symantec.com
Telefoon: (800) 441-7234 (alleen voor Noord-Amerika)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


GoBack Deluxe
Symantec

Opis problemu:

Produkt GoBack Deluxe zainstaluje sterownik, który powoduje poważne problemy ze stabilnością w 64-bitowych wersjach systemów operacyjnych Windows. Przed zainstalowaniem tego oprogramowania skontaktuj się z jego dostawcą (Symantec), aby uzyskać zgodne wersje tych sterowników.

Informacje o kontakcie:

Witryna sieci Web firmy Symantec: http://service.symantec.com
Telefon: (800) 441-7234 (tylko Ameryka Północna)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


GoBack Deluxe
Symantec

Descrição do problema:

O GoBack Deluxe instalará um driver que causa problemas de instabilidade graves nas versões de 64 bit do sistema operacional Windows. Contate o seu fornecedor de software da Symantec para obter uma versão compatível dos drivers antes de instalar este software.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


GoBack Deluxe
Symantec

Описание неполадки

GoBack Deluxe установит драйвер, который приводит к возникновению серьезных проблем с устойчивостью в 64-разрядных версиях операционной системы Windows. Перед установкой данного программного обеспечения обратитесь к поставщику программного обеспечения Symantec за совместимой версией драйвера.

Контактные сведения

Веб-узел Symantec: http://service.symantec.com
Телефон: (800) 441-7234 (только для Северной Америки)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


GoBack Deluxe
Symantec

问题描述：

GoBack Deluxe 要安装的驱动程序会在 64 位版本的 Windows 操作系统上引发严重的稳定性问题。在安装本软件之前，请与软件供应商 Symantec 联系，以便获取兼容的驱动程序版本。

联系信息：

Symantec 网站：http://service.symantec.com
电话：(800) 441-7234（仅适用于北美地区）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


GoBack Deluxe
Symantec

Descrição do problema:

GoBack Deluxe will install a driver that causes severe stability problems on the 64 bit versions of the Windows operating systems. Please contact your software vendor Symantec to obtain a compatible version of the drivers prior to installing this software.

Informações de contacto:

Web site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas nos E.U.A.)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


GoBack Deluxe
Symantec

Descripción del problema:

GoBack Deluxe instalará un controlador que causa problemas graves en las versiones de 64 bits de los sistemas operativos Windows. Póngase en contacto con el proveedor del software Symantec para obtener una versión de los controladores compatible antes de instalar el software.

Información de contacto:

Sitio Web de Symantec: http://service.symantec.com
Teléfono: (800) 441-7234 (sólo Norteamérica)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Compaq Insight Manager
Compaq Computer Corporation

Description du problème :

Compaq Insight Manager présente un problème de compatibilité connu en raison des améliorations de sécurité de cette version de Windows.

Pour obtenir une mise à jour qui soit compatible avec cette version de Windows, installez le Compaq Computer Corporation.

Informations de contact :

Mise à jour de Compaq Insight Manager : Mise à jour d'Insight Manager

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Compaq Insight Manager
Compaq Computer Corporation

A probléma leírása:

A(z) Compaq Insight Manager program nem teljesen kompatibilis a Windows rendszer ezen verziójában található biztonsági javítások miatt.

A Windows rendszer ezen verziójával kompatibilis frissítés üzembe helyezéséhez telepítse a(z) Compaq Computer Corporation alkalmazást.

Kapcsolattartási információk:

Compaq Insight Manager frissítés: Insight Manager frissítés

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Compaq Insight Manager
Compaq Computer Corporation

Beskrivning av problemet:

Compaq Insight Manager har ett känt kompatibilitetsproblem som en följd av säkerhetsförbättringarna i den här versionen av Windows.

Om du vill ha en uppdatering som är kompatibel med den här versionen av Windows installerar du Compaq Computer Corporation.

Kontaktinformation:

Compaq Insight Manager, uppdatering: Insight Manager Update

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Compaq Insight Manager
Compaq Computer Corporation

Sorunun Açıklaması:

Compaq Insight Manager uygulamasında, Windows'un bu sürümündeki güvenlik geliştirmelerinden kaynaklanan bir uyumluluk sorunu vardır.

Windows'un bu sürümüyle uyumlu bir güncelleştirme için, Compaq Computer Corporation yükleyin.

İletişim bilgileri:

Compaq Insight Manager güncelleştirmesi: Insight Manager Güncelleştirmesi

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Compaq Insight Manager
Compaq Computer Corporation

問題描述：

Compaq Insight Manager 與此版本 Windows 中的安全性增強有已知的相容性問題。

如需與此版本 Windows 相容的更新，請安裝 Compaq Computer Corporation。

連絡人資訊：

Compaq Insight Manager 更新：Insight Manager 更新

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Compaq Insight Manager
Compaq Computer Corporation

Popis potíží:

Software Compaq Insight Manager vykazuje v této verzi systému Windows potíže s kompatibilitou, a to z důvodu vylepšení zabezpečení.

Aktualizaci kompatibilní s touto verzí systému Windows vám poskytne společnost Compaq Computer Corporation.

Kontaktní informace:

Aktualizace správce Compaq Insight Manager: Aktualizace správce Insight Manager

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Compaq Insight Manager
Compaq Computer Corporation

Problembeschreibung:

Compaq Insight Manager hat ein bekanntes Kompatibilitätsproblem aufgrund der Sicherheitsverbesserungen in dieser Version von Windows.

Ein Update, das mit dieser Version von Windows kompatibel ist, erhalten Sie von Compaq Computer Corporation.

Kontaktinformationen:

Compaq Insight Manager-Update: Insight Manager-Update

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Compaq Insight Manager
Compaq Computer Corporation

Issue Description:

Compaq Insight Manager has a known compatibility issue due to security enhancements in this version of Windows.

For an update that is compatible with this version of Windows, please install the software update from Compaq Computer Corporation.

Contact Information:

Compaq Insight Manager update: Insight Manager Update

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Compaq Insight Manager
Compaq Computer Corporation

Descrizione del problema:

Compaq Insight Manager presenta problemi di compatibilità causati da miglioramenti apportati alla protezione in questa versione di Windows.

Per eseguire un aggiornamento compatibile con questa versione di Windows, installare Compaq Computer Corporation.

Informazioni sui contatti:

Aggiornamento di Compaq Insight Manager: Insight Manager Update

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Compaq Insight Manager
Compaq Computer Corporation

問題の説明 :

Compaq Insight Manager has a known compatibility issue due to security enhancements in this version of Windows.

For an update that is compatible with this version of Windows, please install the コンパックコンピュータ株式会社.

問い合わせ先 :

Compaq Insight Manager update: Insight Manager Update

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Compaq Insight Manager
Compaq Computer Corporation

문제 설명:

Compaq Insight Manager에는 이 Windows 버전의 보안 강화로 인한 알려진 호환성 문제가 있습니다.

이 Windows 버전과 호환되는 업데이트가 필요하면 Compaq Computer Corporation을(를) 설치하십시오.

연락처 정보:

Compaq Insight Manager 업데이트: Insight Manager 업데이트

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Compaq Insight Manager
Compaq Computer Corporation

Beschrijving van probleem:

Compaq Insight Manager heeft een bekend compatibiliteitsprobleem dat het gevolg is van de verbeteringen in de beveiliging van deze versie van Windows.

Installeer Compaq Computer Corporation voor een update die compatibel is met deze versie van Windows.

Contactgegevens:

Update voor Compaq Insight Manager: Insight Manager Update

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Compaq Insight Manager
Compaq Computer Corporation

Opis problemu:

Istnieje znany problem ze zgodnością produktu Compaq Insight Manager z tą wersją systemu Windows spowodowany ulepszeniami zabezpieczeń.

Aby uzyskać aktualizację, która jest zgodna z tą wersją systemu Windows, zainstaluj odpowiednie oprogramowanie Compaq Computer Corporation.

Informacje o kontakcie:

Aktualizacja programu Compaq Insight Manager: Aktualizacja programu Insight Manager

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Compaq Insight Manager
Compaq Computer Corporation

Descrição do problema:

O Compaq Insight Manager tem um problema de compatibilidade conhecido devido aos aperfeiçoamentos de segurança nesta versão do Windows.

Para obter uma atualização que seja compatível com esta versão do Windows, instale o Compaq Computer Corporation.

Informações de contato:

Atualização do Compaq Insight Manager: Atualização do Insight Manager

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Compaq Insight Manager
Compaq Computer Corporation

Описание неполадки

Compaq Insight Manager имеет известные проблемы совместимости из-за расширений системы безопасности в данной версии Windows.

Для получения обновления, совместимого с данной версией Windows, установите программу Compaq Computer Corporation.

Контактные сведения

Обновление Compaq Insight Manager: Обновление Insight Manager

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Compaq Insight Manager
Compaq Computer Corporation

问题描述：

Compaq Insight Manager 存在已知的兼容性问题，其原因是此版本的 Windows 进行了安全性改进。

要获得与此版本的 Windows 兼容的更新，请安装 Compaq Computer Corporation。

联系信息：

Compaq Insight Manager 更新：Insight Manager 更新

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Compaq Insight Manager
Compaq Computer Corporation

Descrição do problema:

Compaq Insight Manager has a known compatibility issue due to security enhancements in this version of Windows.

For an update that is compatible with this version of Windows, please install the Compaq Computer Corporation.

Informações de contacto:

Compaq Insight Manager update: Insight Manager Update

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Compaq Insight Manager
Compaq Computer Corporation

Descripción del problema:

Compaq Insight Manager tiene un problema de compatibilidad conocido debido a mejoras en la seguridad de esta versión de Windows.

Para obtener una actualización que sea compatible con esta versión de Windows, instale Compaq Computer Corporation.

Información de contacto:

Actualización de Compaq Insight Manager: Insight Manager Update

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


NetIQ AppManager Security Manager
NetIQ Corporation

Description du problème :

NetIQ AppManager Security Manager présente un problème de compatibilité connu avec cette version de Windows. Pour obtenir une mise à jour qui soit compatible avec cette version de Windows, contactez NetIQ Corporation.

Informations de contact :

Site Web de NetIQ : http://www.netiq.com

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


NetIQ AppManager Security Manager
NetIQ Corporation

A probléma leírása:

nem teljesen kompatibilis a Windows ezen verziójával. A Windows rendszer ezen verziójával kompatibilis frissítés beszerzéséhez kérje a(z) NetIQ Corporation segítségét.

Kapcsolattartási információk:

A NetIQ webhelye: http://www.netiq.com

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


NetIQ AppManager Security Manager
NetIQ Corporation

Beskrivning av problemet:

har ett känt kompatibilitetsproblem med den här versionen av Windows. Om du vill ha en uppdatering som är kompatibel med den här versionen av Windows kontaktar du NetIQ Corporation.

Kontaktinformation:

NetIQ:s webbplats: http://www.netiq.com

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


NetIQ AppManager Security Manager
NetIQ Corporation

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumsuz bazı özelliklere sahip. Windows'un bu sürümüyle uyumlu bir güncelleştirme için, NetIQ Corporation ile bağlantı kurun.

İletişim bilgileri:

NetIQ Web sitesi: http://www.netiq.com

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


NetIQ AppManager Security Manager
NetIQ Corporation

問題描述：

NetIQ AppManager Security Manager 與此版本的 Windows 有已知的相容性問題。如需與此版本 Windows 相容的更新，請連絡 NetIQ Corporation。

連絡人資訊：

NetIQ 網站：http://www.netiq.com

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


NetIQ AppManager Security Manager
NetIQ Corporation

Popis potíží:

vykazuje v této verzi systému Windows potíže s kompatibilitou. Aktualizaci kompatibilní s touto verzí systému Windows vám poskytne společnost NetIQ Corporation.

Kontaktní informace:

Webový server společnosti NetIQ: http://www.netiq.com

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


NetIQ AppManager Security Manager
NetIQ Corporation

Problembeschreibung:

hat ein bekanntes Kompatibilitätsproblem mit dieser Version von Windows. Ein Update, das mit dieser Version von Windows kompatibel ist, erhalten Sie von NetIQ Corporation.

Kontaktinformationen:

NetIQ-Website: http://www.netiq.com

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


NetIQ AppManager Security Manager
NetIQ Corporation

Issue Description:

NetIQ AppManager Security Manager has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact NetIQ Corporation.

Contact Information:

NetIQ Web site: http://www.netiq.com

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


NetIQ AppManager Security Manager
NetIQ Corporation

Descrizione del problema:

ha un problema noto di compatibilità con questa versione di Windows. Per un aggiornamento compatibile con questa versione di Windows, contattare NetIQ Corporation.

Informazioni sui contatti:

Sito Web NetIQ: http://www.netiq.com

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


NetIQ AppManager Security Manager
NetIQ Corporation

問題の説明 :

NetIQ AppManager Security Manager には、このバージョンの Windows との互換性に関する既知の問題があります。このバージョンの Windows と互換性のある更新プログラムについては、NetIQ Corporation にお問い合わせください。

問い合わせ先 :

NetIQ 株式会社 Web サイト : http://www.netiq.co.jp/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


NetIQ AppManager Security Manager
NetIQ Corporation

문제 설명:

NetIQ AppManager Security Manager은(는) 현재 버전의 Windows에 알려진 호환성 문제가 있습니다. 현재 버전의 Windows와 호환되는 업데이트에 대해서는 NetIQ Corporation에 문의하십시오.

연락처 정보:

NetIQ 웹 사이트: http://www.netiq.com

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


NetIQ AppManager Security Manager
NetIQ Corporation

Beschrijving van probleem:

NetIQ AppManager Security Manager heeft een bekend compatibiliteitsprobleem met deze versie van Windows. Neem contact op met NetIQ Corporation voor een update die compatibel is met deze versie van Windows.

Contactgegevens:

Website van NetIQ: http://www.netiq.com

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


NetIQ AppManager Security Manager
NetIQ Corporation

Opis problemu:

istnieje znany problem ze zgodnością z tą wersją systemu Windows. Aby uzyskać aktualizację, która jest zgodna z tą wersją systemu Windows, skontaktuj się z firmą NetIQ Corporation.

Informacje o kontakcie:

Witryna sieci Web firmy NetIQ: http://www.netiq.com

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


NetIQ AppManager Security Manager
NetIQ Corporation

Descrição do problema:

O NetIQ AppManager Security Manager tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a NetIQ Corporation.

Informações de contato:

Site da NetIQ: http://www.netiq.com

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


NetIQ AppManager Security Manager
NetIQ Corporation

Описание неполадки

имеет известные проблемы совместимости с данной версией Windows. Для получения обновления, совместимого с данной версией Windows, обратитесь в компанию NetIQ Corporation.

Контактные сведения

Веб-узел NetIQ: http://www.netiq.com

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


NetIQ AppManager Security Manager
NetIQ Corporation

问题描述：

NetIQ AppManager Security Manager 与此版本的 Windows 存在已知兼容性问题。若要获得与此版本的 Windows 兼容的已更新程序，请与 NetIQ Corporation 联系。

联系信息：

NetIQ 网站：http://www.netiq.com

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


NetIQ AppManager Security Manager
NetIQ Corporation

Descrição do problema:

tem um problema de compatibilidade conhecido com esta versão do Windows. For an update that is compatible with this version of Windows, contact NetIQ Corporation.

Informações de contacto:

NetIQ Web site: http://www.netiq.com

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


NetIQ AppManager Security Manager
NetIQ Corporation

Descripción del problema:

NetIQ AppManager Security Manager tiene un problema de compatibilidad conocido con esta versión de Windows. Para obtener una actualización que sea compatible con esta versión de Windows, póngase en contacto con NetIQ Corporation.

Información de contacto:

Sitio Web de NetIQ: http://www.netiq.com

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


PDFComplete
PDFComplete Ltd

Description du problème :

PDFComplete n'est pas compatible avec cette version de Windows. Pour plus d'informations, contactez PDFComplete Ltd.

Informations de contact :

Non disponible

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


PDFComplete
PDFComplete Ltd

A probléma leírása:

– a program nem kompatibilis a Windows ezen verziójával. További tájékoztatás:

Kapcsolattartási információk:

Nem érhető el.

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


PDFComplete
PDFComplete Ltd

Beskrivning av problemet:

är inkompatibel med den här versionen av Windows. Om du vill ha mer information kontaktar du

Kontaktinformation:

Inte tillgänglig

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


PDFComplete
PDFComplete Ltd

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için bkz:

İletişim bilgileri:

Yok.

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


PDFComplete
PDFComplete Ltd

問題描述：

PDFComplete 與此版本的 Windows 不相容。若需相關資訊，請連絡 PDFComplete Ltd。

連絡人資訊：

無法使用

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


PDFComplete
PDFComplete Ltd

Popis potíží:

není s touto verzí systému Windows kompatibilní. Další informace vám poskytne

Kontaktní informace:

Není k dispozici.

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


PDFComplete
PDFComplete Ltd

Problembeschreibung:

ist mit dieser Version von Windows nicht kompatibel. Weitere Informationen erhalten Sie von

Kontaktinformationen:

Nicht verfügbar

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


PDFComplete
PDFComplete Ltd

Issue Description:

PDFComplete is incompatible with this version of Windows. For more information, contact PDFComplete Ltd.

Contact Information:

Not available

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


PDFComplete
PDFComplete Ltd

Descrizione del problema:

non è compatibile con questa versione di Windows. Per ulteriori informazioni contattare

Informazioni sui contatti:

Non disponibile

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


PDFComplete
PDFComplete Ltd

問題の説明 :

PDFComplete は、このバージョンの Windows と互換性がありません。詳細については、PDFComplete Ltd にお問い合わせください。

問い合わせ先 :

参照できる情報はありません。

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


PDFComplete
PDFComplete Ltd

문제 설명:

PDFComplete은(는) 현재 버전의 Windows와 호환되지 않습니다. 자세한 내용은 PDFComplete Ltd에 문의하십시오.

연락처 정보:

지원되지 않음

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


PDFComplete
PDFComplete Ltd

Beschrijving van probleem:

PDFComplete is niet compatibel met deze versie van Windows. Neem contact op met PDFComplete Ltd voor meer informatie.

Contactgegevens:

Niet beschikbaar

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


PDFComplete
PDFComplete Ltd

Opis problemu:

jest niezgodny z tą wersją systemu Windows. Aby uzyskać więcej informacji, skontaktuj się z:

Informacje o kontakcie:

Niedostępne

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


PDFComplete
PDFComplete Ltd

Descrição do problema:

O PDFComplete Ltd é incompatível com esta versão do Windows. Para obter mais informações, contate PDFComplete Ltd.

Informações de contato:

Não está disponível

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


PDFComplete
PDFComplete Ltd

Описание неполадки

несовместим с данной версией Windows. Дополнительные сведения можно получить в

Контактные сведения

Нет

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


PDFComplete
PDFComplete Ltd

问题描述：

PDFComplete 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 PDFComplete Ltd 联系。

联系信息：

不可用

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


PDFComplete
PDFComplete Ltd

Descrição do problema:

é incompatível com esta versão do Windows. Para mais informações, contacte

Informações de contacto:

Não está disponível

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


PDFComplete
PDFComplete Ltd

Descripción del problema:

no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con

Información de contacto:

No está disponible

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Backup MyPC Deluxe
StompSoft

Description du problème :

Backup MyPC Deluxe installe des pilotes valides mais non compatibles avec cette version 64 bits de Windows.

Pour plus d'informations, contactez StompSoft.

Informations de contact :

Site Web de StompSoft : http://www.stompsoft.com

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Backup MyPC Deluxe
StompSoft

A probléma leírása:

A(z) Backup MyPC Deluxe olyan érvényes illesztőprogramokat telepít, amelyek nem kompatibilisek a Windows rendszer 64 bites verziójával.

További információt a(z) StompSoft nyújt.

Kapcsolattartási információk:

A StompSoft webhelye: http://www.stompsoft.com

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Backup MyPC Deluxe
StompSoft

Beskrivning av problemet:

Backup MyPC Deluxe installerar drivrutiner som är giltiga men inkompatibla med 64-bitarsversionen av Windows.

Om du vill ha mer information, kontaktar du StompSoft.

Kontaktinformation:

StompSofts webbplats: http://www.stompsoft.com

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Backup MyPC Deluxe
StompSoft

Sorunun Açıklaması:

Backup MyPC Deluxe geçerli, ancak Windows'un 64 bit sürümüyle uyumsuz olan sürücüler yükler.

Daha fazla bilgi için, StompSoft ile bağlantı kurun.

İletişim bilgileri:

StompSoft Web sitesi: http://www.stompsoft.com

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Backup MyPC Deluxe
StompSoft

問題描述：

Backup MyPC Deluxe 安裝的有效驅動程式與此 64 位元版的 Windows 不相容。

如需相關資訊，請連絡 StompSoft。

連絡人資訊：

StompSoft 網站：http://www.stompsoft.com

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Backup MyPC Deluxe
StompSoft

Popis potíží:

Software Backup MyPC Deluxe nainstaluje ovladače, které nejsou kompatibilní s touto 64bitovou verzí systému Windows.

Další informace vám poskytne společnost StompSoft.

Kontaktní informace:

Webový server společnosti StompSoft: http://www.stompsoft.com

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Backup MyPC Deluxe
StompSoft

Problembeschreibung:

Backup MyPC Deluxe installiert Treiber, die zwar zulässig, aber mit dieser 64-Bit-Version von Windows jedoch nicht kompatibel sind.

Weitere Informationen erhalten Sie von StompSoft.

Kontaktinformationen:

StompSoft-Website: http://www.stompsoft.com

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Backup MyPC Deluxe
StompSoft

Issue Description:

Backup MyPC Deluxe installs drivers that are valid, but incompatible with this 64bit version of Windows.

For more information, contact StompSoft.

Contact Information:

StompSoft Web site: http://www.stompsoft.com

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Backup MyPC Deluxe
StompSoft

Descrizione del problema:

Backup MyPC Deluxe esegue l'installazione di driver validi ma non compatibili con la presente versione a 64 bit di Windows.

Per ulteriori informazioni, contattare StompSoft.

Informazioni sui contatti:

Sito Web StompSoft: http://www.stompsoft.com

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Backup MyPC Deluxe
StompSoft

問題の説明 :

Backup MyPC Deluxe は、有効ではあるもののこの 64 ビット バージョンの Windows と互換性のないドライバをインストールします。

詳細については、StompSoft に問い合わせてください。

問い合わせ先 :

StompSoft Web site: http://www.stompsoft.com

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Backup MyPC Deluxe
StompSoft

문제 설명:

Backup MyPC Deluxe은(는) 유효하지만 본 64비트 버전의 Windows와 호환되지 않는 드라이버를 설치합니다.

자세한 내용은 StompSoft에 문의하십시오.

연락처 정보:

StompSoft 웹 사이트: http://www.stompsoft.com

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Backup MyPC Deluxe
StompSoft

Beschrijving van probleem:

Bij Backup MyPC Deluxe worden stuurprogramma's geïnstalleerd die wel geldig zijn, maar niet compatibel met deze 64-bits versie van Windows.

Neem voor meer informatie contact op met StompSoft.

Contactgegevens:

Website van StompSoft: http://www.stompsoft.com

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Backup MyPC Deluxe
StompSoft

Opis problemu:

Produkt Backup MyPC Deluxe instaluje sterowniki, które są prawidłowe, ale niezgodne z tą 64-bitową wersją systemu Windows.

Aby uzyskać więcej informacji, skontaktuj się z firmą StompSoft.

Informacje o kontakcie:

Witryna sieci Web firmy StompSoft: http://www.stompsoft.com

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Backup MyPC Deluxe
StompSoft

Descrição do problema:

O Backup MyPC Deluxe instala drivers válidos, mas incompatíveis com esta versão de 64bit do Windows.

Para obter mais informações, contate StompSoft

Informações de contato:

Site da StompSoft: http://www.stompsoft.com

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Backup MyPC Deluxe
StompSoft

Описание неполадки

Backup MyPC Deluxe устанавливает драйверы, несовместимые с 64-разрядной версией Windows.

За дополнительными сведениями обратитесь в компанию StompSoft.

Контактные сведения

Веб-узел StompSoft: http://www.stompsoft.com

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Backup MyPC Deluxe
StompSoft

问题描述：

Backup MyPC Deluxe 安装的驱动程序是有效的，但与此 64 位版本的 Windows 不兼容。

如欲了解有关详细信息，请与 StompSoft 联系。

联系信息：

StompSoft 网站：http://www.stompsoft.com

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Backup MyPC Deluxe
StompSoft

Descrição do problema:

Backup MyPC Deluxe installs drivers that are valid, but incompatible with this 64bit version of Windows.

For more information, contact StompSoft.

Informações de contacto:

StompSoft Web site: http://www.stompsoft.com

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Backup MyPC Deluxe
StompSoft

Descripción del problema:

Backup MyPC Deluxe instala controladores válidos, pero no compatibles con esta versión de 64 bits de Windows.

Para obtener más información, póngase en contacto con StompSoft.

Información de contacto:

Sitio Web de StompSoft: http://www.stompsoft.com

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Burn & Go
ValuSoft

Description du problème :

Burn & Go installe des pilotes valides mais non compatibles avec cette version 64 bits de Windows.

Pour plus d'informations, contactez ValuSoft.

Informations de contact :

Site Web de Valusoft : http://www.valusoft.com

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Burn & Go
ValuSoft

A probléma leírása:

A(z) Burn & Go olyan érvényes illesztőprogramokat telepít, amelyek nem kompatibilisek a Windows rendszer 64 bites verziójával.

További információt a(z) ValuSoft nyújt.

Kapcsolattartási információk:

A Valusoft webhelye: http://www.valusoft.com

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Burn & Go
ValuSoft

Beskrivning av problemet:

Burn & Go installerar drivrutiner som är giltiga men inkompatibla med 64-bitarsversionen av Windows.

Om du vill ha mer information, kontaktar du ValuSoft.

Kontaktinformation:

Valusofts webbplats: http://www.valusoft.com

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Burn & Go
ValuSoft

Sorunun Açıklaması:

Burn & Go geçerli, ancak Windows'un 64 bit sürümüyle uyumsuz olan sürücüler yükler.

Daha fazla bilgi için, ValuSoft ile bağlantı kurun.

İletişim bilgileri:

Valusoft Web sitesi: http://www.valusoft.com

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Burn & Go
ValuSoft

問題描述：

Burn & Go 安裝的有效驅動程式與此 64 位元版的 Windows 不相容。

如需相關資訊，請連絡 ValuSoft。

連絡人資訊：

Valusoft 網站：http://www.valusoft.com

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Burn & Go
ValuSoft

Popis potíží:

Software Burn & Go nainstaluje ovladače, které nejsou kompatibilní s touto 64bitovou verzí systému Windows.

Další informace vám poskytne společnost ValuSoft.

Kontaktní informace:

Webový server společnosti Valusoft: http://www.valusoft.com

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Burn & Go
ValuSoft

Problembeschreibung:

Burn & Go installiert Treiber, die zwar zulässig, aber mit dieser 64-Bit-Version von Windows jedoch nicht kompatibel sind.

Weitere Informationen erhalten Sie von ValuSoft.

Kontaktinformationen:

Valusoft-Website: http://www.valusoft.com

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Burn & Go
ValuSoft

Issue Description:

Burn & Go installs drivers that are valid, but incompatible with this 64bit version of Windows.

For more information, contact ValuSoft.

Contact Information:

Valusoft Web site: http://www.valusoft.com

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Burn & Go
ValuSoft

Descrizione del problema:

Burn & Go esegue l'installazione di driver validi ma non compatibili con la presente versione a 64 bit di Windows.

Per ulteriori informazioni, contattare ValuSoft.

Informazioni sui contatti:

Sito Web Valusoft: http://www.valusoft.com

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Burn & Go
ValuSoft

問題の説明 :

Burn & Go は、有効ではあるもののこの 64 ビット バージョンの Windows と互換性のないドライバをインストールします。

詳細については、ValuSoft に問い合わせてください。

問い合わせ先 :

Valusoft Web site: http://www.valusoft.com

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Burn & Go
ValuSoft

문제 설명:

Burn & Go은(는) 유효하지만 본 64비트 버전의 Windows와 호환되지 않는 드라이버를 설치합니다.

자세한 내용은 ValuSoft에 문의하십시오.

연락처 정보:

Valusoft 웹 사이트: http://www.valusoft.com

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Burn & Go
ValuSoft

Beschrijving van probleem:

Bij Burn & Go worden stuurprogramma's geïnstalleerd die wel geldig zijn, maar niet compatibel met deze 64-bits versie van Windows.

Neem voor meer informatie contact op met ValuSoft.

Contactgegevens:

Website van Valusoft: http://www.valusoft.com

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Burn & Go
ValuSoft

Opis problemu:

Produkt Burn & Go instaluje sterowniki, które są prawidłowe, ale niezgodne z tą 64-bitową wersją systemu Windows.

Aby uzyskać więcej informacji, skontaktuj się z firmą ValuSoft.

Informacje o kontakcie:

Witryna sieci Web firmy Valusoft: http://www.valusoft.com

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Burn & Go
ValuSoft

Descrição do problema:

O Burn & Go instala drivers válidos, mas incompatíveis com esta versão de 64bit do Windows.

Para obter mais informações, contate ValuSoft

Informações de contato:

Site da Valusoft: http://www.valusoft.com

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Burn & Go
ValuSoft

Описание неполадки

Burn & Go устанавливает драйверы, несовместимые с 64-разрядной версией Windows.

За дополнительными сведениями обратитесь в компанию ValuSoft.

Контактные сведения

Веб-узел Valusoft: http://www.valusoft.com

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Burn & Go
ValuSoft

问题描述：

Burn & Go 安装的驱动程序是有效的，但与此 64 位版本的 Windows 不兼容。

如欲了解有关详细信息，请与 ValuSoft 联系。

联系信息：

Valusoft 网站：http://www.valusoft.com

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Burn & Go
ValuSoft

Descrição do problema:

Burn & Go installs drivers that are valid, but incompatible with this 64bit version of Windows.

For more information, contact ValuSoft.

Informações de contacto:

Valusoft Web site: http://www.valusoft.com

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Burn & Go
ValuSoft

Descripción del problema:

Burn & Go instala controladores válidos, pero no compatibles con esta versión de 64 bits de Windows.

Para obtener más información, póngase en contacto con ValuSoft.

Información de contacto:

Sitio Web de Valusoft: http://www.valusoft.com

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


HipZip Media Player
Iomega Corporation

Description du problème :

HipZip Media Player installe des pilotes valides mais non compatibles avec cette version 64 bits de Windows.

Pour plus d'informations, contactez Iomega Corporation.

Informations de contact :

Site Web d'Iomega : http://www.iomega.com/support Téléphone : (888) 446-6342

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


HipZip Media Player
Iomega Corporation

A probléma leírása:

A(z) HipZip Media Player olyan érvényes illesztőprogramokat telepít, amelyek nem kompatibilisek a Windows rendszer 64 bites verziójával.

További információt a(z) Iomega Corporation nyújt.

Kapcsolattartási információk:

Az Iomega webhelye: http://www.iomega.com/support Telefonszám: (888) 446-6342

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


HipZip Media Player
Iomega Corporation

Beskrivning av problemet:

HipZip Media Player installerar drivrutiner som är giltiga men inkompatibla med 64-bitarsversionen av Windows.

Om du vill ha mer information, kontaktar du Iomega Corporation.

Kontaktinformation:

Iomegas webbplats: http://www.iomega.com/support Telefon: (888) 446-6342

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


HipZip Media Player
Iomega Corporation

Sorunun Açıklaması:

HipZip Media Player geçerli, ancak Windows'un 64 bit sürümüyle uyumsuz olan sürücüler yükler.

Daha fazla bilgi için, Iomega Corporation ile bağlantı kurun.

İletişim bilgileri:

Iomega Web sitesi: http://www.iomega.com/support Telefon: (888) 446-6342

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


HipZip Media Player
Iomega Corporation

問題描述：

HipZip Media Player 安裝的有效驅動程式與此 64 位元版的 Windows 不相容。

如需相關資訊，請連絡 Iomega Corporation。

連絡人資訊：

Iomega 網站：http://www.iomega.com/support 電話： (888) 446-6342

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


HipZip Media Player
Iomega Corporation

Popis potíží:

Software HipZip Media Player nainstaluje ovladače, které nejsou kompatibilní s touto 64bitovou verzí systému Windows.

Další informace vám poskytne společnost Iomega Corporation.

Kontaktní informace:

Webový server společnosti Iomega: http://www.iomega.com/support Telefon: (888) 446-6342

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


HipZip Media Player
Iomega Corporation

Problembeschreibung:

HipZip Media Player installiert Treiber, die zwar zulässig, aber mit dieser 64-Bit-Version von Windows jedoch nicht kompatibel sind.

Weitere Informationen erhalten Sie von Iomega Corporation.

Kontaktinformationen:

Iomega-Website: http://www.iomega.com/support Telefon: (888) 446-6342

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


HipZip Media Player
Iomega Corporation

Issue Description:

HipZip Media Player installs drivers that are valid, but incompatible with this 64bit version of Windows.

For more information, contact Iomega Corporation.

Contact Information:

Iomega Web site: http://www.iomega.com/support Telephone: (888) 446-6342

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


HipZip Media Player
Iomega Corporation

Descrizione del problema:

HipZip Media Player esegue l'installazione di driver validi ma non compatibili con la presente versione a 64 bit di Windows.

Per ulteriori informazioni, contattare Iomega Corporation.

Informazioni sui contatti:

Sito Web Iomega: http://www.iomega.com/support Telefono: (888) 446-6342

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


HipZip Media Player
Iomega Corporation

問題の説明 :

HipZip Media Player は、有効ではあるもののこの 64 ビット バージョンの Windows と互換性のないドライバをインストールします。

詳細については、Iomega Corporation に問い合わせてください。

問い合わせ先 :

アイオメガ株式会社 Web サイト : http://www.iomega.com/jp/support/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


HipZip Media Player
Iomega Corporation

문제 설명:

HipZip Media Player은(는) 유효하지만 본 64비트 버전의 Windows와 호환되지 않는 드라이버를 설치합니다.

자세한 내용은 Iomega Corporation에 문의하십시오.

연락처 정보:

Iomega 웹 사이트: http://www.iomega.com/support 전화: (888) 446-6342

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


HipZip Media Player
Iomega Corporation

Beschrijving van probleem:

Bij HipZip Media Player worden stuurprogramma's geïnstalleerd die wel geldig zijn, maar niet compatibel met deze 64-bits versie van Windows.

Neem voor meer informatie contact op met Iomega Corporation.

Contactgegevens:

Website van Iomega: http://www.iomega.com/support Telefoon: (888) 446-6342

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


HipZip Media Player
Iomega Corporation

Opis problemu:

Produkt HipZip Media Player instaluje sterowniki, które są prawidłowe, ale niezgodne z tą 64-bitową wersją systemu Windows.

Aby uzyskać więcej informacji, skontaktuj się z firmą Iomega Corporation.

Informacje o kontakcie:

Witryna sieci Web firmy Iomega: http://www.iomega.com/support Telefon: (888) 446-6342

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


HipZip Media Player
Iomega Corporation

Descrição do problema:

O HipZip Media Player instala drivers válidos, mas incompatíveis com esta versão de 64bit do Windows.

Para obter mais informações, contate Iomega Corporation

Informações de contato:

Site da Iomega: http://www.iomega.com/support Telefone: (888) 446-6342

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


HipZip Media Player
Iomega Corporation

Описание неполадки

HipZip Media Player устанавливает драйверы, несовместимые с 64-разрядной версией Windows.

За дополнительными сведениями обратитесь в компанию Iomega Corporation.

Контактные сведения

Веб-узел Iomega: http://www.iomega.com/support Телефон: (888) 446-6342

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


HipZip Media Player
Iomega Corporation

问题描述：

HipZip Media Player 安装的驱动程序是有效的，但与此 64 位版本的 Windows 不兼容。

如欲了解有关详细信息，请与 Iomega Corporation 联系。

联系信息：

Iomega 网站：http://www.iomega.com/support 电话： (888) 446-6342

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


HipZip Media Player
Iomega Corporation

Descrição do problema:

HipZip Media Player installs drivers that are valid, but incompatible with this 64bit version of Windows.

For more information, contact Iomega Corporation.

Informações de contacto:

Iomega Web site: http://www.iomega.com/support Telephone: (888) 446-6342

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


HipZip Media Player
Iomega Corporation

Descripción del problema:

HipZip Media Player instala controladores válidos, pero no compatibles con esta versión de 64 bits de Windows.

Para obtener más información, póngase en contacto con Iomega Corporation.

Información de contacto:

Sitio Web de Iomega: http://www.iomega.com/support Teléfono: (888) 446-6342

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


NetBackup
VERITAS

Description du problème :

NetBackup installe des pilotes valides mais non compatibles avec cette version 64 bits de Windows.

Pour plus d'informations, contactez VERITAS.

Informations de contact :

Site Web de VERITAS : http://support.veritas.com

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


NetBackup
VERITAS

A probléma leírása:

A(z) NetBackup olyan érvényes illesztőprogramokat telepít, amelyek nem kompatibilisek a Windows rendszer 64 bites verziójával.

További információt a(z) VERITAS nyújt.

Kapcsolattartási információk:

A VERITAS webhelye: http://support.veritas.com

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


NetBackup
VERITAS

Beskrivning av problemet:

NetBackup installerar drivrutiner som är giltiga men inkompatibla med 64-bitarsversionen av Windows.

Om du vill ha mer information, kontaktar du VERITAS.

Kontaktinformation:

VERITAS webbplats: http://support.veritas.com

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


NetBackup
VERITAS

Sorunun Açıklaması:

NetBackup geçerli, ancak Windows'un 64 bit sürümüyle uyumsuz olan sürücüler yükler.

Daha fazla bilgi için, VERITAS ile bağlantı kurun.

İletişim bilgileri:

VERITAS Web sitesi: http://support.veritas.com

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


NetBackup
VERITAS

問題描述：

NetBackup 安裝的有效驅動程式與此 64 位元版的 Windows 不相容。

如需相關資訊，請連絡 VERITAS。

連絡人資訊：

VERITAS 網站：http://support.veritas.com

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


NetBackup
VERITAS

Popis potíží:

Software NetBackup nainstaluje ovladače, které nejsou kompatibilní s touto 64bitovou verzí systému Windows.

Další informace vám poskytne společnost VERITAS.

Kontaktní informace:

Webový server společnosti VERITAS: http://support.veritas.com

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


NetBackup
VERITAS

Problembeschreibung:

NetBackup installiert Treiber, die zwar zulässig, aber mit dieser 64-Bit-Version von Windows jedoch nicht kompatibel sind.

Weitere Informationen erhalten Sie von VERITAS.

Kontaktinformationen:

VERITAS-Website: http://support.veritas.com

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


NetBackup
VERITAS

Issue Description:

NetBackup installs drivers that are valid, but incompatible with this 64bit version of Windows.

For more information, contact VERITAS.

Contact Information:

VERITAS Web site: http://support.veritas.com

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


NetBackup
VERITAS

Descrizione del problema:

NetBackup esegue l'installazione di driver validi ma non compatibili con la presente versione a 64 bit di Windows.

Per ulteriori informazioni, contattare VERITAS.

Informazioni sui contatti:

Sito Web VERITAS: http://support.veritas.com

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


NetBackup
VERITAS

問題の説明 :

NetBackup は、有効ではあるもののこの 64 ビット バージョンの Windows と互換性のないドライバをインストールします。

詳細については、VERITAS に問い合わせてください。

問い合わせ先 :

ベリタスソフトウェア株式会社 Web サイト : http://www.veritas.com/jp/support/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


NetBackup
VERITAS

문제 설명:

NetBackup은(는) 유효하지만 본 64비트 버전의 Windows와 호환되지 않는 드라이버를 설치합니다.

자세한 내용은 VERITAS에 문의하십시오.

연락처 정보:

VERITAS 웹 사이트: http://support.veritas.com

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


NetBackup
VERITAS

Beschrijving van probleem:

Bij NetBackup worden stuurprogramma's geïnstalleerd die wel geldig zijn, maar niet compatibel met deze 64-bits versie van Windows.

Neem voor meer informatie contact op met VERITAS.

Contactgegevens:

Website van VERITAS: http://support.veritas.com

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


NetBackup
VERITAS

Opis problemu:

Produkt NetBackup instaluje sterowniki, które są prawidłowe, ale niezgodne z tą 64-bitową wersją systemu Windows.

Aby uzyskać więcej informacji, skontaktuj się z firmą VERITAS.

Informacje o kontakcie:

Witryna sieci Web firmy VERITAS: http://support.veritas.com

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


NetBackup
VERITAS

Descrição do problema:

O NetBackup instala drivers válidos, mas incompatíveis com esta versão de 64bit do Windows.

Para obter mais informações, contate VERITAS

Informações de contato:

Site da VERITAS: http://support.veritas.com

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


NetBackup
VERITAS

Описание неполадки

NetBackup устанавливает драйверы, несовместимые с 64-разрядной версией Windows.

За дополнительными сведениями обратитесь в компанию VERITAS.

Контактные сведения

Веб-узел VERITAS: http://support.veritas.com

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


NetBackup
VERITAS

问题描述：

NetBackup 安装的驱动程序是有效的，但与此 64 位版本的 Windows 不兼容。

如欲了解有关详细信息，请与 VERITAS 联系。

联系信息：

VERITAS 网站：http://support.veritas.com

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


NetBackup
VERITAS

Descrição do problema:

NetBackup installs drivers that are valid, but incompatible with this 64bit version of Windows.

For more information, contact VERITAS.

Informações de contacto:

VERITAS Web site: http://support.veritas.com

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


NetBackup
VERITAS

Descripción del problema:

NetBackup instala controladores válidos, pero no compatibles con esta versión de 64 bits de Windows.

Para obtener más información, póngase en contacto con VERITAS.

Información de contacto:

Sitio Web de VERITAS: http://support.veritas.com

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Diskeeper
Executive Software

Description du problème :

Diskeeper n'est pas compatible avec cette version de Windows. Pour plus d'informations, contactez Executive Software.

Informations de contact :

Site Web de Executive Software : http://www.ExecutiveSoftware.com
Téléphone : (818) 771-1600 (Amérique du Nord uniquement)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Diskeeper
Executive Software

A probléma leírása:

– a program nem kompatibilis a Windows ezen verziójával. További tájékoztatás:

Kapcsolattartási információk:

Az Executive Software webhelye: http://www.ExecutiveSoftware.com
Telefon: (818) 771-1600 (csak Észak-Amerikában)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Diskeeper
Executive Software

Beskrivning av problemet:

är inkompatibel med den här versionen av Windows. Om du vill ha mer information kontaktar du

Kontaktinformation:

Executive Softwares webbplats: http://www.ExecutiveSoftware.com
Telefon: (818) 771-1600 (endast Nordamerika)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Diskeeper
Executive Software

Sorunun Açıklaması:

Windows'un bu sürümüyle uyumlu değildir. Daha fazla bilgi için bkz:

İletişim bilgileri:

Executive Software Web sitesi: http://www.ExecutiveSoftware.com
Telefon: (818) 771-1600 (Yalnızca Kuzey Amerika)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Diskeeper
Executive Software

問題描述：

Diskeeper 與此版本的 Windows 不相容。若需相關資訊，請連絡 Executive Software。

連絡人資訊：

Executive Software 網站：http://www.ExecutiveSoftware.com
電話：(818) 771-1600 (僅適用北美地區)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Diskeeper
Executive Software

Popis potíží:

není s touto verzí systému Windows kompatibilní. Další informace vám poskytne

Kontaktní informace:

Webový server společnosti Executive Software: http://www.ExecutiveSoftware.com
Telefon: (818) 771-1600 (pouze Severní Amerika)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Diskeeper
Executive Software

Problembeschreibung:

ist mit dieser Version von Windows nicht kompatibel. Weitere Informationen erhalten Sie von

Kontaktinformationen:

Executive Software-Website: http://www.ExecutiveSoftware.com
Telefon: (818) 771-1600 (nur Nordamerika)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Diskeeper
Executive Software

Issue Description:

Diskeeper is incompatible with this version of Windows. For more information, contact Executive Software.

Contact Information:

Executive Software Web site: http://www.ExecutiveSoftware.com
Telephone: (818) 771-1600 (North America only)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Diskeeper
Executive Software

Descrizione del problema:

non è compatibile con questa versione di Windows. Per ulteriori informazioni contattare

Informazioni sui contatti:

Sito Web Executive Software: http://www.ExecutiveSoftware.com
Telefono: (818) 771-1600 (solo per America del nord)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Diskeeper
Executive Software

問題の説明 :

Diskeeper は、このバージョンの Windows と互換性がありません。詳細については、Executive Software にお問い合わせください。

問い合わせ先 :

Executive Software Web サイト : 国内販売元 Web サイト

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Diskeeper
Executive Software

문제 설명:

Diskeeper은(는) 현재 버전의 Windows와 호환되지 않습니다. 자세한 내용은 Executive Software에 문의하십시오.

연락처 정보:

Executive Software 웹 사이트: http://www.ExecutiveSoftware.com
전화: (818) 771-1600(북미 지역 전용)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Diskeeper
Executive Software

Beschrijving van probleem:

Diskeeper is niet compatibel met deze versie van Windows. Neem contact op met Executive Software voor meer informatie.

Contactgegevens:

Website van Executive Software: http://www.ExecutiveSoftware.com
Telefoon: (818) 771-1600 (alleen voor Noord-Amerika)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Diskeeper
Executive Software

Opis problemu:

jest niezgodny z tą wersją systemu Windows. Aby uzyskać więcej informacji, skontaktuj się z:

Informacje o kontakcie:

Witryna sieci Web firmy Executive Software: http://www.ExecutiveSoftware.com
Telefon: (818) 771-1600 (tylko Ameryka Północna)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Diskeeper
Executive Software

Descrição do problema:

O Executive Software é incompatível com esta versão do Windows. Para obter mais informações, contate Executive Software.

Informações de contato:

Site da Executive Software: http://www.ExecutiveSoftware.com
Telefone: (818) 771-1600 (apenas América do Norte)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Diskeeper
Executive Software

Описание неполадки

несовместим с данной версией Windows. Дополнительные сведения можно получить в

Контактные сведения

Веб-узел Executive Software: http://www.ExecutiveSoftware.com
Телефон: (818) 771-1600 (только для Северной Америки)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Diskeeper
Executive Software

问题描述：

Diskeeper 与此版本的 Windows 不兼容。如欲了解有关详细信息，请与 Executive Software 联系。

联系信息：

Executive Software 网站：http://www.ExecutiveSoftware.com
电话：(818) 771-1600（仅适用于北美地区）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Diskeeper
Executive Software

Descrição do problema:

é incompatível com esta versão do Windows. Para mais informações, contacte

Informações de contacto:

Web site da Executive Software: http://www.ExecutiveSoftware.com
Telefone: (818) 771-1600 (apenas nos E.U.A.)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Diskeeper
Executive Software

Descripción del problema:

no es compatible con esta versión de Windows. Para obtener más información, póngase en contacto con

Información de contacto:

Sitio Web de Executive Software: http://www.ExecutiveSoftware.com
Teléfono: (818) 771-1600 (sólo Norteamérica)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


iTunes
Apple Computer

Description du problème :

iTunes installe des pilotes valides mais non compatibles avec cette version 64 bits de Windows.

Pour plus d'informations, contactez Apple Computer.

Informations de contact :

Site Web de Apple Computer : http://www.apple.com

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


iTunes
Apple Computer

A probléma leírása:

A(z) iTunes olyan érvényes illesztőprogramokat telepít, amelyek nem kompatibilisek a Windows rendszer 64 bites verziójával.

További információt a(z) Apple Computer nyújt.

Kapcsolattartási információk:

Az Apple Computer webhelye: http://www.apple.com

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


iTunes
Apple Computer

Beskrivning av problemet:

iTunes installerar drivrutiner som är giltiga men inkompatibla med 64-bitarsversionen av Windows.

Om du vill ha mer information, kontaktar du Apple Computer.

Kontaktinformation:

Apple Computers webbplats: http://www.apple.com

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


iTunes
Apple Computer

Sorunun Açıklaması:

iTunes geçerli, ancak Windows'un 64 bit sürümüyle uyumsuz olan sürücüler yükler.

Daha fazla bilgi için, Apple Computer ile bağlantı kurun.

İletişim bilgileri:

Apple Computer Web sitesi: http://www.apple.com

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


iTunes
Apple Computer

問題描述：

iTunes 安裝的有效驅動程式與此 64 位元版的 Windows 不相容。

如需相關資訊，請連絡 Apple Computer。

連絡人資訊：

Apple Computer 網站：http://www.apple.com

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


iTunes
Apple Computer

Popis potíží:

Software iTunes nainstaluje ovladače, které nejsou kompatibilní s touto 64bitovou verzí systému Windows.

Další informace vám poskytne společnost Apple Computer.

Kontaktní informace:

Webový server společnosti Apple Computer: http://www.apple.com

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


iTunes
Apple Computer

Problembeschreibung:

iTunes installiert Treiber, die zwar zulässig, aber mit dieser 64-Bit-Version von Windows jedoch nicht kompatibel sind.

Weitere Informationen erhalten Sie von Apple Computer.

Kontaktinformationen:

Apple Computer-Website: http://www.apple.com

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


iTunes
Apple Computer

Issue Description:

iTunes installs drivers that are valid, but incompatible with this 64bit version of Windows.

For more information, contact Apple Computer.

Contact Information:

Apple Computer Web site: http://www.apple.com

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


iTunes
Apple Computer

Descrizione del problema:

iTunes esegue l'installazione di driver validi ma non compatibili con la presente versione a 64 bit di Windows.

Per ulteriori informazioni, contattare Apple Computer.

Informazioni sui contatti:

Sito Web Apple Computer: http://www.apple.com

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


iTunes
Apple Computer

問題の説明 :

iTunes は、有効ではあるもののこの 64 ビット バージョンの Windows と互換性のないドライバをインストールします。

詳細については、アップルコンピュータ株式会社 に問い合わせてください。

問い合わせ先 :

アップルコンピュータ株式会社 Web サイト : http://www.apple.co.jp/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


iTunes
Apple Computer

문제 설명:

iTunes은(는) 유효하지만 본 64비트 버전의 Windows와 호환되지 않는 드라이버를 설치합니다.

자세한 내용은 Apple Computer에 문의하십시오.

연락처 정보:

Apple Computer 웹 사이트: http://www.apple.com

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


iTunes
Apple Computer

Beschrijving van probleem:

Bij iTunes worden stuurprogramma's geïnstalleerd die wel geldig zijn, maar niet compatibel met deze 64-bits versie van Windows.

Neem voor meer informatie contact op met Apple Computer.

Contactgegevens:

Website van Apple Computer: http://www.apple.com

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


iTunes
Apple Computer

Opis problemu:

Produkt iTunes instaluje sterowniki, które są prawidłowe, ale niezgodne z tą 64-bitową wersją systemu Windows.

Aby uzyskać więcej informacji, skontaktuj się z firmą Apple Computer.

Informacje o kontakcie:

Witryna sieci Web firmy Apple Computer: http://www.apple.com

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


iTunes
Apple Computer

Descrição do problema:

O iTunes instala drivers válidos, mas incompatíveis com esta versão de 64bit do Windows.

Para obter mais informações, contate Apple Computer

Informações de contato:

Site da Apple Computer: http://www.apple.com

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


iTunes
Apple Computer

Описание неполадки

iTunes устанавливает драйверы, несовместимые с 64-разрядной версией Windows.

За дополнительными сведениями обратитесь в компанию Apple Computer.

Контактные сведения

Веб-узел Apple Computer: http://www.apple.com

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


iTunes
Apple Computer

问题描述：

iTunes 安装的驱动程序是有效的，但与此 64 位版本的 Windows 不兼容。

如欲了解有关详细信息，请与 Apple Computer 联系。

联系信息：

Apple Computer 网站：http://www.apple.com

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


iTunes
Apple Computer

Descrição do problema:

iTunes installs drivers that are valid, but incompatible with this 64bit version of Windows.

For more information, contact Apple Computer.

Informações de contacto:

Web site da Apple Computer: http://www.apple.com

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


iTunes
Apple Computer

Descripción del problema:

iTunes instala controladores válidos, pero no compatibles con esta versión de 64 bits de Windows.

Para obtener más información, póngase en contacto con Apple Computer.

Información de contacto:

Sitio Web de Apple Computer: http://www.apple.com

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Visual Studio 6.0 SP5 and SP6
Microsoft

Description du problème :

Visual Studio 6.0 SP5 and SP6 présente un problème de compatibilité connu avec cette version de Windows et pourrait ne pas fonctionner comme prévu. Pour plus d'informations, reportez-vous à http://support.microsoft.com/default.aspx?scid=kb;EN-US;894373.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Visual Studio 6.0 SP5 and SP6
Microsoft

A probléma leírása:

A(z) Visual Studio 6.0 SP5 and SP6 nem teljesen kompatibilis a Windows rendszer ezen verziójával, ezért előfordulhat, hogy nem működik megfelelően. További információ: http://support.microsoft.com/default.aspx?scid=kb;EN-US;894373

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Visual Studio 6.0 SP5 and SP6
Microsoft

Beskrivning av problemet:

Visual Studio 6.0 SP5 and SP6 har ett känt kompatibilitetsproblem med den här versionen av Windows och kanske inte fungerar som det ska. Om du vill ha mer information, se http://support.microsoft.com/default.aspx?scid=kb;EN-US;894373.

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Visual Studio 6.0 SP5 and SP6
Microsoft

Sorunun Açıklaması:

Visual Studio 6.0 SP5 and SP6 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Daha fazla bilgi için, http://support.microsoft.com/default.aspx?scid=kb;EN-US;894373 adresine başvurun.

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Visual Studio 6.0 SP5 and SP6
Microsoft

問題描述：

Visual Studio 6.0 SP5 and SP6 與這版 Windows 發生了已知的相容性問題，且可能無法如預期執行。 如需相關資訊，請參閱 http://support.microsoft.com/default.aspx?scid=kb;EN-US;894373。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Visual Studio 6.0 SP5 and SP6
Microsoft

Popis potíží:

Software Visual Studio 6.0 SP5 and SP6 vykazuje v této verzi systému Windows potíže s kompatibilitou a pravděpodobně nebude fungovat očekávaným způsobem. Další informace naleznete na adrese http://support.microsoft.com/default.aspx?scid=kb;EN-US;894373.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Visual Studio 6.0 SP5 and SP6
Microsoft

Problembeschreibung:

Visual Studio 6.0 SP5 and SP6 hat ein bekanntes Kompatibilitätsproblem mit dieser Version von Windows und wird möglicherweise nicht erwartungsgemäß ausgeführt. Weitere Informationen finden Sie unter http://support.microsoft.com/default.aspx?scid=kb;EN-US;894373.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Visual Studio 6.0 SP5 and SP6
Microsoft

Issue Description:

Visual Studio 6.0 SP5 and SP6 has a known compatibility issue with this version of Windows and might not run as expected. For more information, refer to http://support.microsoft.com/default.aspx?scid=kb;EN-US;894373.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Visual Studio 6.0 SP5 and SP6
Microsoft

Descrizione del problema:

Visual Studio 6.0 SP5 and SP6 presenta problemi di compatibilità con questa versione di Windows ed è probabile che non venga eseguito correttamente. Per ulteriori informazioni, vedere http://support.microsoft.com/default.aspx?scid=kb;EN-US;894373.

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Visual Studio 6.0 SP5 and SP6
Microsoft

問題の説明 :

Visual Studio 6.0 SP5 and SP6 には、このバージョンの Windows との互換性に関する既知の問題があるため、正しく動作しない場合があります。 詳細については、http://support.microsoft.com/default.aspx?scid=kb;EN-US;894373 を参照してください。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Visual Studio 6.0 SP5 and SP6
Microsoft

문제 설명:

Visual Studio 6.0 SP5 and SP6은(는) 현재 버전의 Windows에 알려진 호환성 문제가 있으므로 예상대로 실행되지 않을 수 있습니다. 자세한 내용은 http://support.microsoft.com/default.aspx?scid=kb;EN-US;894373에 문의하십시오.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Visual Studio 6.0 SP5 and SP6
Microsoft

Beschrijving van probleem:

Visual Studio 6.0 SP5 and SP6 heeft een bekend compatibiliteitsprobleem met deze versie van Windows en werkt mogelijk niet zoals verwacht. Zie http://support.microsoft.com/default.aspx?scid=kb;EN-US;894373 voor meer informatie.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Visual Studio 6.0 SP5 and SP6
Microsoft

Opis problemu:

Istnieje znany problem ze zgodnością z tą wersją systemu Windows. Oprogramowanie Visual Studio 6.0 SP5 and SP6 może nie działać zgodnie z oczekiwaniami. Więcej informacji: http://support.microsoft.com/default.aspx?scid=kb;EN-US;894373.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Visual Studio 6.0 SP5 and SP6
Microsoft

Descrição do problema:

O Visual Studio 6.0 SP5 and SP6 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, consulte http://support.microsoft.com/default.aspx?scid=kb;EN-US;894373.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Visual Studio 6.0 SP5 and SP6
Microsoft

Описание неполадки

Visual Studio 6.0 SP5 and SP6 имеет известные проблемы совместимости с данной версией Windows и может работать не так, как ожидалось. Дополнительные сведения см. по адресу http://support.microsoft.com/default.aspx?scid=kb;EN-US;894373.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Visual Studio 6.0 SP5 and SP6
Microsoft

问题描述：

Visual Studio 6.0 SP5 and SP6 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。详细信息，请参阅 http://support.microsoft.com/default.aspx?scid=kb;EN-US;894373。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Visual Studio 6.0 SP5 and SP6
Microsoft

Descrição do problema:

Visual Studio 6.0 SP5 and SP6 has a known compatibility issue with this version of Windows and might not run as expected. For more information, refer to http://support.microsoft.com/default.aspx?scid=kb;EN-US;894373.

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Visual Studio 6.0 SP5 and SP6
Microsoft

Descripción del problema:

Visual Studio 6.0 SP5 and SP6 tiene un problema de compatibilidad conocido con esta versión de Windows y es posible que no se ejecute como se espera. Para obtener más información, consulte http://support.microsoft.com/default.aspx?scid=kb;EN-US;894373.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Easy CD and Media Creator
Roxio, Inc.

Description du problème :

Easy CD and Media Creator installe des pilotes valides mais non compatibles avec cette version 64 bits de Windows.

Pour plus d'informations, contactez Roxio, Inc..

Informations de contact :

Site Web du support technique de Roxio (anglais) : http://www.roxio.com/support
Site Web du support technique de Roxio (japonais) : http://www.roxio.co.jp/support
Téléphone : (408) 945-8600 (Amérique du Nord uniquement)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Easy CD and Media Creator
Roxio, Inc.

A probléma leírása:

A(z) Easy CD and Media Creator olyan érvényes illesztőprogramokat telepít, amelyek nem kompatibilisek a Windows rendszer 64 bites verziójával.

További információt a(z) Roxio, Inc. nyújt.

Kapcsolattartási információk:

A Roxio Support webhelye (angol nyelvű): http://www.roxio.com/support
A Roxio Support webhelye (Japán): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (csak Észak-Amerikában)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Easy CD and Media Creator
Roxio, Inc.

Beskrivning av problemet:

Easy CD and Media Creator installerar drivrutiner som är giltiga men inkompatibla med 64-bitarsversionen av Windows.

Om du vill ha mer information, kontaktar du Roxio, Inc..

Kontaktinformation:

Roxio Supports webbplats (engelska): http://www.roxio.com/support
Roxio Supports webbplats (japanska): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (endast Nordamerika)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Easy CD and Media Creator
Roxio, Inc.

Sorunun Açıklaması:

Easy CD and Media Creator geçerli, ancak Windows'un 64 bit sürümüyle uyumsuz olan sürücüler yükler.

Daha fazla bilgi için, Roxio, Inc. ile bağlantı kurun.

İletişim bilgileri:

Roxio Support Web sitesi (İngilizce): http://www.roxio.com/support
Roxio Support Web sitesi (Japonca): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (Yalnızca Kuzey Amerika)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Easy CD and Media Creator
Roxio, Inc.

問題描述：

Easy CD and Media Creator 安裝的有效驅動程式與此 64 位元版的 Windows 不相容。

如需相關資訊，請連絡 Roxio, Inc.。

連絡人資訊：

Roxio Support 網站 (英文)：http://www.roxio.com/support
Roxio Support 網站 (日本)：http://www.roxio.co.jp/support
電話：(408) 945-8600 (僅適用北美地區)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Easy CD and Media Creator
Roxio, Inc.

Popis potíží:

Software Easy CD and Media Creator nainstaluje ovladače, které nejsou kompatibilní s touto 64bitovou verzí systému Windows.

Další informace vám poskytne společnost Roxio, Inc..

Kontaktní informace:

Webový server odborné pomoci společnosti Roxio (v angličtině): http://www.roxio.com/support
Webový server odborné pomoci společnosti Roxio (v japonštině): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (pouze Severní Amerika)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Easy CD and Media Creator
Roxio, Inc.

Problembeschreibung:

Easy CD and Media Creator installiert Treiber, die zwar zulässig, aber mit dieser 64-Bit-Version von Windows jedoch nicht kompatibel sind.

Weitere Informationen erhalten Sie von Roxio, Inc..

Kontaktinformationen:

Roxio-Supportwebsite (englisch): http://www.roxio.com/support
Roxio-Supportwebsite (Japan): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (nur Nordamerika)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Easy CD and Media Creator
Roxio, Inc.

Issue Description:

Easy CD and Media Creator installs drivers that are valid, but incompatible with this 64bit version of Windows.

For more information, contact Roxio, Inc..

Contact Information:

Roxio Support Web site (English): http://www.roxio.com/support
Roxio Support Web site (Japan): http://www.roxio.co.jp/support
Telephone: (408) 945-8600 (North America only)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Easy CD and Media Creator
Roxio, Inc.

Descrizione del problema:

Easy CD and Media Creator esegue l'installazione di driver validi ma non compatibili con la presente versione a 64 bit di Windows.

Per ulteriori informazioni, contattare Roxio, Inc..

Informazioni sui contatti:

Sito Web Roxio Support (inglese): http://www.roxio.com/support
Sito Web Roxio Support (giapponese): http://www.roxio.co.jp/support
Telefono: (408) 945-8600 (solo per America del nord)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Easy CD and Media Creator
Roxio, Inc.

問題の説明 :

Easy CD and Media Creator は、有効ではあるもののこの 64 ビット バージョンの Windows と互換性のないドライバをインストールします。

詳細については、ロキシオジャパン株式会社 に問い合わせてください。

問い合わせ先 :

Roxio サポート Web サイト : http://www.roxio.co.jp/support/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Easy CD and Media Creator
Roxio, Inc.

문제 설명:

Easy CD and Media Creator은(는) 유효하지만 본 64비트 버전의 Windows와 호환되지 않는 드라이버를 설치합니다.

자세한 내용은 Roxio, Inc.에 문의하십시오.

연락처 정보:

Roxio Support 웹 사이트(영어): http://www.roxio.com/support
Roxio Support 웹 사이트(일본어): http://www.roxio.co.jp/support
전화: (408) 945-8600(북미 지역 전용)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Easy CD and Media Creator
Roxio, Inc.

Beschrijving van probleem:

Bij Easy CD and Media Creator worden stuurprogramma's geïnstalleerd die wel geldig zijn, maar niet compatibel met deze 64-bits versie van Windows.

Neem voor meer informatie contact op met Roxio, Inc..

Contactgegevens:

Website van Roxio Support (Engels): http://www.roxio.com/support
Website Support van Roxio (Japan): http://www.roxio.co.jp/support
Telefoon: (408) 945-8600 (alleen voor Noord-Amerika)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Easy CD and Media Creator
Roxio, Inc.

Opis problemu:

Produkt Easy CD and Media Creator instaluje sterowniki, które są prawidłowe, ale niezgodne z tą 64-bitową wersją systemu Windows.

Aby uzyskać więcej informacji, skontaktuj się z firmą Roxio, Inc..

Informacje o kontakcie:

Witryna sieci Web pomocy technicznej firmy Roxio (w języku angielskim): http://www.roxio.com/support
Witryna sieci Web pomocy technicznej firmy Roxio (w języku japońskim): http://www.roxio.co.jp/support
Telefon: (408) 945-8600 (tylko Ameryka Północna)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Easy CD and Media Creator
Roxio, Inc.

Descrição do problema:

O Easy CD and Media Creator instala drivers válidos, mas incompatíveis com esta versão de 64bit do Windows.

Para obter mais informações, contate Roxio, Inc.

Informações de contato:

Site da Roxio Support (inglês): http://www.roxio.com/support
Site da Roxio Support (japonês): http://www.roxio.co.jp/support
Telefone: (408) 945-8600 (apenas América do Norte)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Easy CD and Media Creator
Roxio, Inc.

Описание неполадки

Easy CD and Media Creator устанавливает драйверы, несовместимые с 64-разрядной версией Windows.

За дополнительными сведениями обратитесь в компанию Roxio, Inc..

Контактные сведения

Веб-узел Roxio Support (английский): http://www.roxio.com/support
Веб-узел Roxio Support (японский): http://www.roxio.co.jp/support
Телефон: (408) 945-8600 (только для Северной Америки)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Easy CD and Media Creator
Roxio, Inc.

问题描述：

Easy CD and Media Creator 安装的驱动程序是有效的，但与此 64 位版本的 Windows 不兼容。

如欲了解有关详细信息，请与 Roxio, Inc. 联系。

联系信息：

Roxio 支持网站（英文）：http://www.roxio.com/support
Roxio 支持网站（日文）：http://www.roxio.co.jp/support
电话：(408) 945-8600（仅适用于北美地区）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Easy CD and Media Creator
Roxio, Inc.

Descrição do problema:

Easy CD and Media Creator installs drivers that are valid, but incompatible with this 64bit version of Windows.

For more information, contact Roxio, Inc..

Informações de contacto:

Web site de suporte da Roxio (Inglês): http://www.roxio.com/support
Web site de suporte da Roxio (Japão): http://www.roxio.co.jp/support
Telefone: (408) 945-8600 (apenas nos E.U.A.)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Easy CD and Media Creator
Roxio, Inc.

Descripción del problema:

Easy CD and Media Creator instala controladores válidos, pero no compatibles con esta versión de 64 bits de Windows.

Para obtener más información, póngase en contacto con Roxio, Inc..

Información de contacto:

Sitio Web de soporte técnico de Roxio (en inglés): http://www.roxio.com/support
Sitio Web de soporte técnico de Roxio (en japonés): http://www.roxio.co.jp/support
Teléfono: (408) 945-8600 (sólo Norteamérica)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


QuickBooks 2001
Intuit

Description du problème :

QuickBooks 2001 présente un problème de compatibilité connu avec cette version de Windows et pourrait ne pas fonctionner comme prévu. Pour plus d'informations, reportez-vous à http://www.microsoft.com/java.

Informations de contact :

Site Web d'Intuit : http://www.Intuit.com

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


QuickBooks 2001
Intuit

A probléma leírása:

A(z) QuickBooks 2001 nem teljesen kompatibilis a Windows rendszer ezen verziójával, ezért előfordulhat, hogy nem működik megfelelően. További információ: http://www.microsoft.com/java

Kapcsolattartási információk:

Az Intuit webhelye: http://www.Intuit.com

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


QuickBooks 2001
Intuit

Beskrivning av problemet:

QuickBooks 2001 har ett känt kompatibilitetsproblem med den här versionen av Windows och kanske inte fungerar som det ska. Om du vill ha mer information, se http://www.microsoft.com/java.

Kontaktinformation:

Intuits webbplats: http://www.Intuit.com

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


QuickBooks 2001
Intuit

Sorunun Açıklaması:

QuickBooks 2001 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Daha fazla bilgi için, http://www.microsoft.com/java adresine başvurun.

İletişim bilgileri:

Intuit Web sitesi: http://www.Intuit.com

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


QuickBooks 2001
Intuit

問題描述：

QuickBooks 2001 與這版 Windows 發生了已知的相容性問題，且可能無法如預期執行。 如需相關資訊，請參閱 http://www.microsoft.com/java。

連絡人資訊：

Intuit 網站：http://www.Intuit.com

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


QuickBooks 2001
Intuit

Popis potíží:

Software QuickBooks 2001 vykazuje v této verzi systému Windows potíže s kompatibilitou a pravděpodobně nebude fungovat očekávaným způsobem. Další informace naleznete na adrese http://www.microsoft.com/java.

Kontaktní informace:

Webový server společnosti Intuit: http://www.Intuit.com

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


QuickBooks 2001
Intuit

Problembeschreibung:

QuickBooks 2001 hat ein bekanntes Kompatibilitätsproblem mit dieser Version von Windows und wird möglicherweise nicht erwartungsgemäß ausgeführt. Weitere Informationen finden Sie unter http://www.microsoft.com/java.

Kontaktinformationen:

Intuit-Website: http://www.Intuit.com

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


QuickBooks 2001
Intuit

Issue Description:

QuickBooks 2001 has a known compatibility issue with this version of Windows and might not run as expected. For more information, refer to http://www.microsoft.com/java.

Contact Information:

Intuit Web site: http://www.Intuit.com

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


QuickBooks 2001
Intuit

Descrizione del problema:

QuickBooks 2001 presenta problemi di compatibilità con questa versione di Windows ed è probabile che non venga eseguito correttamente. Per ulteriori informazioni, vedere http://www.microsoft.com/java.

Informazioni sui contatti:

Sito Web Intuit: http://www.Intuit.com

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


QuickBooks 2001
Intuit

問題の説明 :

QuickBooks 2001 には、このバージョンの Windows との互換性に関する既知の問題があるため、正しく動作しない場合があります。 詳細については、http://www.microsoft.com/java を参照してください。

問い合わせ先 :

Intuit Web site: http://www.Intuit.com

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


QuickBooks 2001
Intuit

문제 설명:

QuickBooks 2001은(는) 현재 버전의 Windows에 알려진 호환성 문제가 있으므로 예상대로 실행되지 않을 수 있습니다. 자세한 내용은 http://www.microsoft.com/java에 문의하십시오.

연락처 정보:

Intuit 웹 사이트: http://www.Intuit.com

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


QuickBooks 2001
Intuit

Beschrijving van probleem:

QuickBooks 2001 heeft een bekend compatibiliteitsprobleem met deze versie van Windows en werkt mogelijk niet zoals verwacht. Zie http://www.microsoft.com/java voor meer informatie.

Contactgegevens:

Website van Intuit: http://www.Intuit.com

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


QuickBooks 2001
Intuit

Opis problemu:

Istnieje znany problem ze zgodnością z tą wersją systemu Windows. Oprogramowanie QuickBooks 2001 może nie działać zgodnie z oczekiwaniami. Więcej informacji: http://www.microsoft.com/java.

Informacje o kontakcie:

Witryna sieci Web firmy Intuit: http://www.Intuit.com

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


QuickBooks 2001
Intuit

Descrição do problema:

O QuickBooks 2001 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, consulte http://www.microsoft.com/java.

Informações de contato:

Site da Intuit: http://www.Intuit.com

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


QuickBooks 2001
Intuit

Описание неполадки

QuickBooks 2001 имеет известные проблемы совместимости с данной версией Windows и может работать не так, как ожидалось. Дополнительные сведения см. по адресу http://www.microsoft.com/java.

Контактные сведения

Веб-узел Intuit: http://www.Intuit.com

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


QuickBooks 2001
Intuit

问题描述：

QuickBooks 2001 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。详细信息，请参阅 http://www.microsoft.com/java。

联系信息：

Intuit 网站：http://www.Intuit.com

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


QuickBooks 2001
Intuit

Descrição do problema:

QuickBooks 2001 has a known compatibility issue with this version of Windows and might not run as expected. For more information, refer to http://www.microsoft.com/java.

Informações de contacto:

Intuit Web site: http://www.Intuit.com

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


QuickBooks 2001
Intuit

Descripción del problema:

QuickBooks 2001 tiene un problema de compatibilidad conocido con esta versión de Windows y es posible que no se ejecute como se espera. Para obtener más información, consulte http://www.microsoft.com/java.

Información de contacto:

Sitio Web de Intuit: http://www.Intuit.com

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Visual Studio 6.0 Admin Install
Microsoft

Description du problème :

Visual Studio 6.0 Admin Install présente un problème de compatibilité connu avec cette version de Windows et pourrait ne pas fonctionner comme prévu. Pour plus d'informations, reportez-vous à http://www.microsoft.com/java.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Visual Studio 6.0 Admin Install
Microsoft

A probléma leírása:

A(z) Visual Studio 6.0 Admin Install nem teljesen kompatibilis a Windows rendszer ezen verziójával, ezért előfordulhat, hogy nem működik megfelelően. További információ: http://www.microsoft.com/java

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Visual Studio 6.0 Admin Install
Microsoft

Beskrivning av problemet:

Visual Studio 6.0 Admin Install har ett känt kompatibilitetsproblem med den här versionen av Windows och kanske inte fungerar som det ska. Om du vill ha mer information, se http://www.microsoft.com/java.

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Visual Studio 6.0 Admin Install
Microsoft

Sorunun Açıklaması:

Visual Studio 6.0 Admin Install programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var ve beklenen şekilde çalışmayabilir. Daha fazla bilgi için, http://www.microsoft.com/java adresine başvurun.

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Visual Studio 6.0 Admin Install
Microsoft

問題描述：

Visual Studio 6.0 Admin Install 與這版 Windows 發生了已知的相容性問題，且可能無法如預期執行。 如需相關資訊，請參閱 http://www.microsoft.com/java。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Visual Studio 6.0 Admin Install
Microsoft

Popis potíží:

Software Visual Studio 6.0 Admin Install vykazuje v této verzi systému Windows potíže s kompatibilitou a pravděpodobně nebude fungovat očekávaným způsobem. Další informace naleznete na adrese http://www.microsoft.com/java.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Visual Studio 6.0 Admin Install
Microsoft

Problembeschreibung:

Visual Studio 6.0 Admin Install hat ein bekanntes Kompatibilitätsproblem mit dieser Version von Windows und wird möglicherweise nicht erwartungsgemäß ausgeführt. Weitere Informationen finden Sie unter http://www.microsoft.com/java.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Visual Studio 6.0 Admin Install
Microsoft

Issue Description:

Visual Studio 6.0 Admin Install has a known compatibility issue with this version of Windows and might not run as expected. For more information, refer to http://www.microsoft.com/java.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Visual Studio 6.0 Admin Install
Microsoft

Descrizione del problema:

Visual Studio 6.0 Admin Install presenta problemi di compatibilità con questa versione di Windows ed è probabile che non venga eseguito correttamente. Per ulteriori informazioni, vedere http://www.microsoft.com/java.

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Visual Studio 6.0 Admin Install
Microsoft

問題の説明 :

Visual Studio 6.0 Admin Install には、このバージョンの Windows との互換性に関する既知の問題があるため、正しく動作しない場合があります。 詳細については、http://www.microsoft.com/java を参照してください。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Visual Studio 6.0 Admin Install
Microsoft

문제 설명:

Visual Studio 6.0 Admin Install은(는) 현재 버전의 Windows에 알려진 호환성 문제가 있으므로 예상대로 실행되지 않을 수 있습니다. 자세한 내용은 http://www.microsoft.com/java에 문의하십시오.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Visual Studio 6.0 Admin Install
Microsoft

Beschrijving van probleem:

Visual Studio 6.0 Admin Install heeft een bekend compatibiliteitsprobleem met deze versie van Windows en werkt mogelijk niet zoals verwacht. Zie http://www.microsoft.com/java voor meer informatie.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Visual Studio 6.0 Admin Install
Microsoft

Opis problemu:

Istnieje znany problem ze zgodnością z tą wersją systemu Windows. Oprogramowanie Visual Studio 6.0 Admin Install może nie działać zgodnie z oczekiwaniami. Więcej informacji: http://www.microsoft.com/java.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Visual Studio 6.0 Admin Install
Microsoft

Descrição do problema:

O Visual Studio 6.0 Admin Install tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, consulte http://www.microsoft.com/java.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Visual Studio 6.0 Admin Install
Microsoft

Описание неполадки

Visual Studio 6.0 Admin Install имеет известные проблемы совместимости с данной версией Windows и может работать не так, как ожидалось. Дополнительные сведения см. по адресу http://www.microsoft.com/java.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Visual Studio 6.0 Admin Install
Microsoft

问题描述：

Visual Studio 6.0 Admin Install 与此版本的 Windows 存在已知兼容性问题，可能无法如预期的那样正常运行。详细信息，请参阅 http://www.microsoft.com/java。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Visual Studio 6.0 Admin Install
Microsoft

Descrição do problema:

Visual Studio 6.0 Admin Install has a known compatibility issue with this version of Windows and might not run as expected. For more information, refer to http://www.microsoft.com/java.

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Visual Studio 6.0 Admin Install
Microsoft

Descripción del problema:

Visual Studio 6.0 Admin Install tiene un problema de compatibilidad conocido con esta versión de Windows y es posible que no se ejecute como se espera. Para obtener más información, consulte http://www.microsoft.com/java.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


SharePoint Portal Server 2003
Microsoft

Description du problème :

SharePoint Portal Server 2003 présente un problème de compatibilité connu avec cette version de Windows. Pour plus d'informations, reportez-vous à http://support.microsoft.com/sppsvr2003.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


SharePoint Portal Server 2003
Microsoft

A probléma leírása:

A(z) SharePoint Portal Server 2003 nem teljesen kompatibilis a Windows rendszer ezen verziójával. További információ: http://support.microsoft.com/sppsvr2003

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


SharePoint Portal Server 2003
Microsoft

Beskrivning av problemet:

SharePoint Portal Server 2003 har ett känt kompatibilitetsproblem med den här versionen av Windows. Om du vill ha mer information, se http://support.microsoft.com/sppsvr2003.

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


SharePoint Portal Server 2003
Microsoft

Sorunun Açıklaması:

SharePoint Portal Server 2003 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Daha fazla bilgi için, http://support.microsoft.com/sppsvr2003 adresine başvurun.

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


SharePoint Portal Server 2003
Microsoft

問題描述：

SharePoint Portal Server 2003 與此版本的 Windows 有已知的相容性問題。 如需相關資訊，請參閱 http://support.microsoft.com/sppsvr2003。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


SharePoint Portal Server 2003
Microsoft

Popis potíží:

Software SharePoint Portal Server 2003 vykazuje v této verzi systému Windows potíže s kompatibilitou. Další informace naleznete na adrese http://support.microsoft.com/sppsvr2003.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


SharePoint Portal Server 2003
Microsoft

Problembeschreibung:

SharePoint Portal Server 2003 hat ein bekanntes Kompatibilitätsproblem mit dieser Version von Windows. Weitere Informationen finden Sie unter http://support.microsoft.com/sppsvr2003.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


SharePoint Portal Server 2003
Microsoft

Issue Description:

SharePoint Portal Server 2003 has a known compatibility issue with this version of Windows. For more information, refer to http://support.microsoft.com/sppsvr2003.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


SharePoint Portal Server 2003
Microsoft

Descrizione del problema:

SharePoint Portal Server 2003 presenta problemi di compatibilità con questa versione di Windows. Per ulteriori informazioni, vedere http://support.microsoft.com/sppsvr2003.

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


SharePoint Portal Server 2003
Microsoft

問題の説明 :

SharePoint Portal Server 2003 には、このバージョンの Windows と既知の互換性の問題があります。 詳細については、http://support.microsoft.com/sppsvr2003 を参照してください。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


SharePoint Portal Server 2003
Microsoft

문제 설명:

SharePoint Portal Server 2003에는 이 Windows 버전과 관련하여 알려진 호환성 문제가 있습니다. 자세한 내용은 http://support.microsoft.com/sppsvr2003을(를) 참조하십시오.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


SharePoint Portal Server 2003
Microsoft

Beschrijving van probleem:

SharePoint Portal Server 2003 bevat een bekend compatibiliteitsprobleem met deze versie van Windows. Raadpleeg voor meer informatie http://support.microsoft.com/sppsvr2003.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


SharePoint Portal Server 2003
Microsoft

Opis problemu:

Istnieje znany problem ze zgodnością produktu SharePoint Portal Server 2003 z tą wersją systemu Windows. Więcej informacji: http://support.microsoft.com/sppsvr2003.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


SharePoint Portal Server 2003
Microsoft

Descrição do problema:

O SharePoint Portal Server 2003 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter mais informações, consulte http://support.microsoft.com/sppsvr2003.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


SharePoint Portal Server 2003
Microsoft

Описание неполадки

SharePoint Portal Server 2003 имеет известные проблемы совместимости с данной версией Windows. Дополнительные сведения см. по адресу http://support.microsoft.com/sppsvr2003.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


SharePoint Portal Server 2003
Microsoft

问题描述：

SharePoint Portal Server 2003 与此版本的 Windows 存在已知的兼容性问题。详细信息，请参阅 http://support.microsoft.com/sppsvr2003。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


SharePoint Portal Server 2003
Microsoft

Descrição do problema:

SharePoint Portal Server 2003 has a known compatibility issue with this version of Windows. For more information, refer to http://support.microsoft.com/sppsvr2003.

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


SharePoint Portal Server 2003
Microsoft

Descripción del problema:

SharePoint Portal Server 2003 tiene un problema de compatibilidad conocido con esta versión de Windows. Para obtener más información, consulte http://support.microsoft.com/sppsvr2003.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


System Management Server 2003
Microsoft

Description du problème :

System Management Server 2003 présente un problème de compatibilité connu avec cette version de Windows. Pour plus d'informations, reportez-vous à http://www.microsoft.com/technet/prodtechnol/sms/sms2003/techfaq/tfaq02.mspx.

Informations de contact :

Site Web de Microsoft : http://www.microsoft.com
Téléphone : (425) 635-7172 (É.-U.) ou (905) 568-3503 (Canada)

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


System Management Server 2003
Microsoft

A probléma leírása:

A(z) System Management Server 2003 nem teljesen kompatibilis a Windows rendszer ezen verziójával. További információ: http://www.microsoft.com/technet/prodtechnol/sms/sms2003/techfaq/tfaq02.mspx

Kapcsolattartási információk:

A Microsoft webhelye: http://www.microsoft.com
Telefon: (425) 635-7172 (Egyesült Államok) vagy (905) 568-3503 (Kanada)

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


System Management Server 2003
Microsoft

Beskrivning av problemet:

System Management Server 2003 har ett känt kompatibilitetsproblem med den här versionen av Windows. Om du vill ha mer information, se http://www.microsoft.com/technet/prodtechnol/sms/sms2003/techfaq/tfaq02.mspx.

Kontaktinformation:

Microsofts webbplats: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) eller (905) 568-3503 (Kanada)

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


System Management Server 2003
Microsoft

Sorunun Açıklaması:

System Management Server 2003 programının, Windows'un bu sürümüyle bilinen bir uyumluluk sorunu var. Daha fazla bilgi için, http://www.microsoft.com/technet/prodtechnol/sms/sms2003/techfaq/tfaq02.mspx adresine başvurun.

İletişim bilgileri:

Microsoft Web sitesi: http://www.microsoft.com
Telefon: (425) 635-7172 (A.B.D.) veya (905) 568-3503 (Kanada)

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


System Management Server 2003
Microsoft

問題描述：

System Management Server 2003 與此版本的 Windows 有已知的相容性問題。 如需相關資訊，請參閱 http://www.microsoft.com/technet/prodtechnol/sms/sms2003/techfaq/tfaq02.mspx。

連絡人資訊：

Microsoft 網站：http://www.microsoft.com
電話：(425) 635-7172 (美國) 或 (905) 568-3503 (加拿大)

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


System Management Server 2003
Microsoft

Popis potíží:

Software System Management Server 2003 vykazuje v této verzi systému Windows potíže s kompatibilitou. Další informace naleznete na adrese http://www.microsoft.com/technet/prodtechnol/sms/sms2003/techfaq/tfaq02.mspx.

Kontaktní informace:

Webový server společnosti Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) nebo (905) 568-3503 (Kanada)

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


System Management Server 2003
Microsoft

Problembeschreibung:

System Management Server 2003 hat ein bekanntes Kompatibilitätsproblem mit dieser Version von Windows. Weitere Informationen finden Sie unter http://www.microsoft.com/technet/prodtechnol/sms/sms2003/techfaq/tfaq02.mspx.

Kontaktinformationen:

Microsoft-Website: http://www.microsoft.com
Telefon: (425) 635-7172 (USA) oder (905) 568-3503 (Kanada)

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


System Management Server 2003
Microsoft

Issue Description:

System Management Server 2003 has a known compatibility issue with this version of Windows. For more information, refer to http://www.microsoft.com/technet/prodtechnol/sms/sms2003/techfaq/tfaq02.mspx.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


System Management Server 2003
Microsoft

Descrizione del problema:

System Management Server 2003 presenta problemi di compatibilità con questa versione di Windows. Per ulteriori informazioni, vedere http://www.microsoft.com/technet/prodtechnol/sms/sms2003/techfaq/tfaq02.mspx.

Informazioni sui contatti:

Sito Web Microsoft: http://www.microsoft.com
Telefono: (425) 635-7172 (USA) o (905) 568-3503 (Canada)

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


System Management Server 2003
Microsoft

問題の説明 :

System Management Server 2003 には、このバージョンの Windows と既知の互換性の問題があります。 詳細については、http://www.microsoft.com/technet/prodtechnol/sms/sms2003/techfaq/tfaq02.mspx を参照してください。

問い合わせ先 :

マイクロソフト株式会社 Web サイト : http://www.microsoft.com/japan/

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


System Management Server 2003
Microsoft

문제 설명:

System Management Server 2003에는 이 Windows 버전과 관련하여 알려진 호환성 문제가 있습니다. 자세한 내용은 http://www.microsoft.com/technet/prodtechnol/sms/sms2003/techfaq/tfaq02.mspx을(를) 참조하십시오.

연락처 정보:

Microsoft 웹 사이트: http://www.microsoft.com/
전화: (425) 635-7172(미국) 또는 (905) 568-3503(캐나다)

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


System Management Server 2003
Microsoft

Beschrijving van probleem:

System Management Server 2003 bevat een bekend compatibiliteitsprobleem met deze versie van Windows. Raadpleeg voor meer informatie http://www.microsoft.com/technet/prodtechnol/sms/sms2003/techfaq/tfaq02.mspx.

Contactgegevens:

Website van Microsoft: http://www.microsoft.com
Telefoon: (425) 635-7172 (V.S.) of (905) 568-3503 (Canada)

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


System Management Server 2003
Microsoft

Opis problemu:

Istnieje znany problem ze zgodnością produktu System Management Server 2003 z tą wersją systemu Windows. Więcej informacji: http://www.microsoft.com/technet/prodtechnol/sms/sms2003/techfaq/tfaq02.mspx.

Informacje o kontakcie:

Witryna sieci Web firmy Microsoft: http://www.microsoft.com
Telefon: (425) 635-7172 (Stany Zjednoczone) lub (905) 568-3503 (Kanada)

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


System Management Server 2003
Microsoft

Descrição do problema:

O System Management Server 2003 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter mais informações, consulte http://www.microsoft.com/technet/prodtechnol/sms/sms2003/techfaq/tfaq02.mspx.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


System Management Server 2003
Microsoft

Описание неполадки

System Management Server 2003 имеет известные проблемы совместимости с данной версией Windows. Дополнительные сведения см. по адресу http://www.microsoft.com/technet/prodtechnol/sms/sms2003/techfaq/tfaq02.mspx.

Контактные сведения

Веб-узел Microsoft: http://www.microsoft.com/
Телефон: (425) 635-7172 (США) или (905) 568-3503 (Канада)

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


System Management Server 2003
Microsoft

问题描述：

System Management Server 2003 与此版本的 Windows 存在已知的兼容性问题。详细信息，请参阅 http://www.microsoft.com/technet/prodtechnol/sms/sms2003/techfaq/tfaq02.mspx。

联系信息：

Microsoft 网站：http://www.microsoft.com
电话：(425) 635-7172（美国）或 (905) 568-3503（加拿大）

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


System Management Server 2003
Microsoft

Descrição do problema:

System Management Server 2003 has a known compatibility issue with this version of Windows. For more information, refer to http://www.microsoft.com/technet/prodtechnol/sms/sms2003/techfaq/tfaq02.mspx.

Informações de contacto:

Web site da Microsoft: http://www.microsoft.com
Telefone: (425) 635-7172 (E.U.A.) ou (905) 568-3503 (Canadá)

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


System Management Server 2003
Microsoft

Descripción del problema:

System Management Server 2003 tiene un problema de compatibilidad conocido con esta versión de Windows. Para obtener más información, consulte http://www.microsoft.com/technet/prodtechnol/sms/sms2003/techfaq/tfaq02.mspx.

Información de contacto:

Sitio Web de Microsoft: http://www.microsoft.com
Teléfono: (425) 635-7172 (EE.UU.) o (905) 568-3503 (Canadá)

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Virtual PC/Windows CE Emulator
Microsoft

Description du problème :

L'un des pilotes installés entraîne des problèmes de stabilité avec votre système. Le pilote va être désactivé. Pour obtenir une mise à jour compatible avec cette version de Windows, contactez le fabricant du pilote.

Informations de contact :

Site Web : http://go.microsoft.com/fwlink/?LinkId=26320
Téléphone : 1-800-936-5800

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Virtual PC/Windows CE Emulator
Microsoft

A probléma leírása:

A telepített illesztőprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztőprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztőprogram gyártójához.

Kapcsolattartási információk:

Webhely: http://go.microsoft.com/fwlink/?LinkId=26320
Telefon: 1-800-936-5800

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Virtual PC/Windows CE Emulator
Microsoft

Beskrivning av problemet:

Det installeras en drivrutin som orsakar instabilitet i systemet. Drivrutinen kommer att inaktiveras. Kontakta tillverkaren om du vill ha en uppdatering som är kompatibel med den här versionen av Windows.

Kontaktinformation:

Webbplats: http://go.microsoft.com/fwlink/?LinkId=26320
Telefon: 1-800-936-5800

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Virtual PC/Windows CE Emulator
Microsoft

Sorunun Açıklaması:

Sisteminizde kararlılık sorunlarına neden olacak bir sürücü yüklü. Bu sürücü devre dışı bırakılacak. Windows'un bu sürümüyle uyumlu bir güncelleştirme edinmek için lütfen sürücünün üreticisine başvurun.

İletişim bilgileri:

Web Sitesi: http://go.microsoft.com/fwlink/?LinkId=26320
Telefon: 1-800-936-5800

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Virtual PC/Windows CE Emulator
Microsoft

問題描述：

安裝的驅動程式導致系統有穩定性方面的問題。將停用此驅動程式。請連絡驅動程式製造商，以取得與這版 Windows 相容的更新檔。

連絡人資訊：

網站：http://go.microsoft.com/fwlink/?LinkId=26320
電話： 1-800-936-5800

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Virtual PC/Windows CE Emulator
Microsoft

Popis potíží:

Byl nainstalován ovladač, který způsobuje potíže se stabilitou systému. Ovladač bude zakázán. Požádejte výrobce ovladače o aktualizaci kompatibilní s touto verzí systému Windows.

Kontaktní informace:

Webový server: http://go.microsoft.com/fwlink/?LinkId=26320
Telefon: 1-800-936-5800

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Virtual PC/Windows CE Emulator
Microsoft

Problembeschreibung:

Es wird ein Treiber installiert, der Stabilitätsprobleme für das System verursacht. Der Treiber wird deaktiviert. Fragen Sie den Treiberhersteller nach einem Update, das mit dieser Version von Windows kompatibel ist.

Kontaktinformationen:

Website: http://go.microsoft.com/fwlink/?LinkId=26320
Telefon: +1 800 9 36 58 00

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Virtual PC/Windows CE Emulator
Microsoft

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Web Site: http://go.microsoft.com/fwlink/?LinkId=26320
Telephone: 1-800-936-5800

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Virtual PC/Windows CE Emulator
Microsoft

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Sito Web: http://go.microsoft.com/fwlink/?LinkId=26320
Telefono: 1-800-936-5800

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Virtual PC/Windows CE Emulator
Microsoft

問題の説明 :

システムの安定性の問題を引き起こすドライバがインストールされています。このドライバは無効になります。ドライバの製造元に問い合わせ、このバージョンの Windows と互換性のある更新プログラムを入手してください。

問い合わせ先 :

Web サイト : http://go.microsoft.com/fwlink/?LinkId=26320

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Virtual PC/Windows CE Emulator
Microsoft

문제 설명:

시스템에 안정성 문제를 유발할 수 있는 드라이버가 설치됩니다. 현재 드라이버는 사용되지 않을 것입니다. 현재 버전의 Windows와 호환되는 업데이트에 대해서는 드라이버 제조업체에 문의하십시오.

연락처 정보:

웹 사이트: http://go.microsoft.com/fwlink/?LinkId=26320
전화: 1-800-936-5800

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Virtual PC/Windows CE Emulator
Microsoft

Beschrijving van probleem:

Er is een stuurprogramma geïnstalleerd dat problemen veroorzaakt met de stabiliteit van het systeem. Dit stuurprogramma wordt uitgeschakeld. Informeer bij de fabrikant van het stuurprogramma naar een bijgewerkte versie die compatibel is met deze versie van Windows.

Contactgegevens:

Website: http://go.microsoft.com/fwlink/?LinkId=26320
Telefoon: 1-800-936-5800

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Virtual PC/Windows CE Emulator
Microsoft

Opis problemu:

Zainstalowany sterownik jest przyczyną problemów ze stabilnością systemu. Ten sterownik zostanie wyłączony. Należy skontaktować się z producentem sterownika w celu uzyskania aktualizacji zgodnej z tą wersją systemu Windows.

Informacje o kontakcie:

Witryna sieci Web: http://go.microsoft.com/fwlink/?LinkId=26320
Telefon: 1-800-936-5800

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Virtual PC/Windows CE Emulator
Microsoft

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site: http://go.microsoft.com/fwlink/?LinkId=26320
Telefone: 1-800-936-5800

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Virtual PC/Windows CE Emulator
Microsoft

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Веб-узел: http://go.microsoft.com/fwlink/?LinkId=26320
Телефон: 1-800-936-5800

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Virtual PC/Windows CE Emulator
Microsoft

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

网站：http://go.microsoft.com/fwlink/?LinkId=26320
电话： 1-800-936-5800

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Virtual PC/Windows CE Emulator
Microsoft

Descrição do problema:

É instalado um controlador que causa problemas de estabilidade com o sistema. Este controlador vai ser desactivado. Contacte o fabricante do controlador para obter uma actualização compatível com esta versão do Windows.

Informações de contacto:

Web site: http://go.microsoft.com/fwlink/?LinkId=26320
Telefone: 1-800-936-5800

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Virtual PC/Windows CE Emulator
Microsoft

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web: http://go.microsoft.com/fwlink/?LinkId=26320
Teléfono: 1-800-936-5800

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.


Kerio Server Firewall
Kerio Technologies Inc.

Description du problème :

L'un des pilotes installés entraîne des problèmes de stabilité avec votre système. Le pilote va être désactivé. Pour obtenir une mise à jour compatible avec cette version de Windows, contactez le fabricant du pilote.

Informations de contact :

Site Web de Kerio Technologies Inc. : http://www.kerio.com/kerio.html

Remarque :Ces informations sont sujettes à modification.
© Microsoft Corporation. Tous droits réservés. Conditions d'utilisation.


Kerio Server Firewall
Kerio Technologies Inc.

A probléma leírása:

A telepített illesztőprogram veszélyezteti a rendszer stabilitását. A rendszer letiltja ezt az illesztőprogramot. A Windows ezen verziójával kompatibilis frissítés beszerzéséhez forduljon az illesztőprogram gyártójához.

Kapcsolattartási információk:

A Kerio Technologies Inc. webhelye:http://www.kerio.com/kerio.html

Megjegyzés:Ezek az információk a későbbiekben megváltozhatnak.
© Microsoft Corporation. Minden jog fenntartva. Felhasználási feltételek


Kerio Server Firewall
Kerio Technologies Inc.

Beskrivning av problemet:

Det installeras en drivrutin som orsakar instabilitet i systemet. Drivrutinen kommer att inaktiveras. Kontakta tillverkaren om du vill ha en uppdatering som är kompatibel med den här versionen av Windows.

Kontaktinformation:

Kerio Technologies Inc.:s webbplats:http://www.kerio.com/kerio.html

Obs! Den här informationen kan ändras.
© Microsoft Corporation. Med ensamrätt. Villkor för användning.


Kerio Server Firewall
Kerio Technologies Inc.

Sorunun Açıklaması:

Sisteminizde kararlılık sorunlarına neden olacak bir sürücü yüklü. Bu sürücü devre dışı bırakılacak. Windows'un bu sürümüyle uyumlu bir güncelleştirme edinmek için lütfen sürücünün üreticisine başvurun.

İletişim bilgileri:

Kerio Technologies Inc. Web sitesi:http://www.kerio.com/kerio.html

Not:Bu bilgiler değiştirilebilir.
© Microsoft Corporation. Tüm hakları saklıdır. Kullanım koşulları.


Kerio Server Firewall
Kerio Technologies Inc.

問題描述：

安裝的驅動程式導致系統有穩定性方面的問題。將停用此驅動程式。請連絡驅動程式製造商，以取得與這版 Windows 相容的更新檔。

連絡人資訊：

Kerio Technologies Inc. 網站：http://www.kerio.com/kerio.html

注意事項：本資訊可能隨時變更。
© Microsoft Corporation.All rights reserved.使用條款。


Kerio Server Firewall
Kerio Technologies Inc.

Popis potíží:

Byl nainstalován ovladač, který způsobuje potíže se stabilitou systému. Ovladač bude zakázán. Požádejte výrobce ovladače o aktualizaci kompatibilní s touto verzí systému Windows.

Kontaktní informace:

Webový server společnosti Kerio Technologies Inc.:http://www.kerio.com/kerio.html

Poznámka: Tyto informace se mohou změnit.
© Microsoft Corporation. Všechna práva vyhrazena. Podmínky použití.


Kerio Server Firewall
Kerio Technologies Inc.

Problembeschreibung:

Es wird ein Treiber installiert, der Stabilitätsprobleme für das System verursacht. Der Treiber wird deaktiviert. Fragen Sie den Treiberhersteller nach einem Update, das mit dieser Version von Windows kompatibel ist.

Kontaktinformationen:

Kerio Technologies Inc.-Website:http://www.kerio.com/kerio.html

Anmerkung: Diese Informationen können ohne Vorankündigung geändert werden.
© Microsoft Corporation. Alle Rechte vorbehalten. Nutzungsbedingungen.


Kerio Server Firewall
Kerio Technologies Inc.

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Kerio Technologies Inc. Web site:http://www.kerio.com/kerio.html

Note:This information is subject to change.
© Microsoft Corporation. All rights reserved. Terms of use.


Kerio Server Firewall
Kerio Technologies Inc.

Descrizione del problema:

Un driver installato potrebbe creare problemi di stabilità al sistema. Il driver verrà disabilitato. Contattare il produttore del driver per un aggiornamento compatibile con questa versione di Windows.

Informazioni sui contatti:

Sito Web Kerio Technologies Inc.:http://www.kerio.com/kerio.html

Nota: tali informazioni sono soggette a modifiche.
© Microsoft Corporation. Tutti i diritti riservati. Termini di utilizzo.


Kerio Server Firewall
Kerio Technologies Inc.

問題の説明 :

システムの安定性の問題を引き起こすドライバがインストールされています。このドライバは無効になります。ドライバの製造元に問い合わせ、このバージョンの Windows と互換性のある更新プログラムを入手してください。

問い合わせ先 :

Kerio Technologies Inc. Web site:http://www.kerio.com/kerio.html

注 : この情報は変更される場合があります。
最終変更日時 : 2002 年 3 月 28 日 木曜日
(c) 2001 Microsoft Corporation. All rights reserved. 使用条件


Kerio Server Firewall
Kerio Technologies Inc.

문제 설명:

시스템에 안정성 문제를 유발할 수 있는 드라이버가 설치됩니다. 현재 드라이버는 사용되지 않을 것입니다. 현재 버전의 Windows와 호환되는 업데이트에 대해서는 드라이버 제조업체에 문의하십시오.

연락처 정보:

Kerio Technologies Inc. 웹 사이트: http://www.kerio.com/kerio.html

참고: 이 정보는 변경될 수 있습니다.
ⓒ Microsoft Corporation. All rights reserved. Terms of use.


Kerio Server Firewall
Kerio Technologies Inc.

Beschrijving van probleem:

Er is een stuurprogramma geïnstalleerd dat problemen veroorzaakt met de stabiliteit van het systeem. Dit stuurprogramma wordt uitgeschakeld. Informeer bij de fabrikant van het stuurprogramma naar een bijgewerkte versie die compatibel is met deze versie van Windows.

Contactgegevens:

Website van Kerio Technologies Inc.:http://www.kerio.com/kerio.html

Opmerking: deze informatie kan worden gewijzigd.
© Microsoft Corporation. Alle rechten voorbehouden. Gebruiksvoorwaarden.


Kerio Server Firewall
Kerio Technologies Inc.

Opis problemu:

Zainstalowany sterownik jest przyczyną problemów ze stabilnością systemu. Ten sterownik zostanie wyłączony. Należy skontaktować się z producentem sterownika w celu uzyskania aktualizacji zgodnej z tą wersją systemu Windows.

Informacje o kontakcie:

Witryna sieci Web firmy Kerio Technologies Inc.:http://www.kerio.com/kerio.html

Uwaga: Te informacje mogą ulec zmianie.
© Microsoft Corporation. Wszelkie prawa zastrzeżone. Warunki używania.


Kerio Server Firewall
Kerio Technologies Inc.

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site da Kerio Technologies Inc.:http://www.kerio.com/kerio.html

Observação:estas informações podem sofrer alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de uso.


Kerio Server Firewall
Kerio Technologies Inc.

Описание неполадки

Установлен драйвер, из-за которого постоянно возникают проблемы в системе. Этот драйвер будет отключен. Для получения обновления, совместимого с данной версией Windows, обратитесь к изготовителю драйвера.

Контактные сведения

Веб-узел Kerio Technologies Inc.:http://www.kerio.com/kerio.html

Примечание. Данные сведения могут быть изменены.
© Корпорация Майкрософт (Microsoft Corporation). Все права защищены. Условия использования.


Kerio Server Firewall
Kerio Technologies Inc.

问题描述：

安装的驱动程序会带来系统的稳定性问题。该驱动程序将会被禁用。请与驱动程序的供应商联系，获得与此版本 Windows 兼容的更新版本。

联系信息：

Kerio Technologies Inc. 网站：http://www.kerio.com/kerio.html

注意：此信息可能随时更改。
© Microsoft Corporation.保留所有权利。使用术语。


Kerio Server Firewall
Kerio Technologies Inc.

Descrição do problema:

É instalado um controlador que causa problemas de estabilidade com o sistema. Este controlador vai ser desactivado. Contacte o fabricante do controlador para obter uma actualização compatível com esta versão do Windows.

Informações de contacto:

Kerio Technologies Inc. Web site:http://www.kerio.com/kerio.html

Nota:Estas informações estão sujeitas a alterações.
© Microsoft Corporation. Todos os direitos reservados. Termos de utilização.


Kerio Server Firewall
Kerio Technologies Inc.

Descripción del problema:

Hay instalado un controlador que provoca problemas de estabilidad en el sistema. Se deshabilitará este controlador. Póngase en contacto con el fabricante del controlador para obtener una actualización que sea compatible con esta versión de Windows.

Información de contacto:

Sitio Web de Kerio Technologies Inc.:http://www.kerio.com/kerio.html

Nota: esta información está sujeta a cambios.
© Microsoft Corporation. Reservados todos los derechos. Términos de uso.